<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Mielipide: Eiköhän uskota Erkki Liikasta kulttuuripääkaupunkiasiassa - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Parhaillaan Suomesta valitaan vuoden 2026 Euroopan kulttuuripääkaupunkia."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Parhaillaan Suomesta valitaan vuoden 2026 Euroopan kulttuuripääkaupunkia."/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Mielipide: Eiköhän uskota Erkki Liikasta kulttuuripääkaupunkiasiassa - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"/><meta property="article:published_time" content="2020-06-05T18:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.622dfe2b130d1605b815.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-06-05T00:00:00+03:00">perjantai 5.6.2020</time>Sulevi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/lahella/c0807a6a-b6d1-4697-b8bb-343d0b568441" title="Ano Turtiainen Ylelle: En varmasti pyri takaisin perussuomala...">Ano Turtiainen Ylelle: En varmasti pyri takaisin perussuomalaisten eduskuntaryhmään</a></p></div><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/lahella/da162980-6bb5-403e-bc7d-ac9ad157f23e" title="Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;...">Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/uutiset/lahella/9afc61fc-6560-49ca-9168-c448128b99a0" title="Juvalainen kannabiksen kasvattaja tuli tunnontuskiin ja marss...">Juvalainen kannabiksen kasvattaja tuli tunnontuskiin ja marssi poliisin luo tunnustamaan tekonsa</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Lukijalta" href="/mielipide/lukijalta">Lukijalta</a></li><li><a title="Mielipide: Eiköhän uskota Erkki Liikasta kulttuuripääkaupunkiasiassa" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f">Mielipide: Eiköhän uskota Erkki Liika...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f#comments"><span class="disqus-comment-count" data-disqus-identifier="8676eda5-6547-4cd5-aed4-26955c57b29f"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-06-05T18:00:00+03:00">Julkaistu <!-- -->5.6.2020 18:00</time></div><h1>Mielipide: Eiköhän uskota Erkki Liikasta kulttuuripääkaupunkiasiassa</h1></header><div class="content"><p>Parhaillaan Suomesta valitaan vuoden 2026 Euroopan kulttuuripääkaupunkia.</p><p>Hakijoina ovat Tampere ja Oulu ympäristökuntineen sekä Lappeenrannan, Mikkelin, Joensuun, Kuopion ja hankkeen pääkaupungin Savonlinnan yhteinen Saimaa-ilmiö -hanke.</p><p>Onnistuessaan hanke saa tukea EU:n Luova Eurooppa -ohjelmasta. Hankkeen alue saa mahdollisuuden kehittyä kulttuurisesti, sosiaalisesti ja taloudellisesti.</p><p>Saimaa-ilmiö on viiden kaupungin yhteinen kehittämishanke, joka on täynnä uusia kulttuuritapahtumia, performansseja, hankkeita ja tinkimättömästi toteutettuja tutkimusprojekteja.</p><p>Saimaa-ilmiö ei kuitenkaan ole vain joukko viihdeprojekteja, vaan älykkäästi meidän itäsuomalaisten mieliä ohjelmallaan pöyhivä ja tulevaisuuteen ohjaava kokonaisuus.</p><p>Sen muutosajurina ja toteuttajana on perinteinen kuntien taide- ja kulttuuritoiminta, johon sisältyvät kirjasto, teatteri, kaupunginorkesteri, kansalaisopisto ja museot.</p><p>Näiden rinnalla toteuttajina on myös laaja joukko ketteriä, itsetyöllistäviä ja tarkkanäköisesti yhteiskuntaa kritisoivia luovan alan toimijoita.</p><p>Kulttuuri ei ole mikään uusi juttu. 1700–1800 -luvuilla se merkitsi ”hengen viljelyä”.</p><p>Se oli aikaa, jolloin Kuopion kaupunki perustettiin, ensimmäiset kahvilat avattiin, J.V Snellmanin sanomalehti Saima ilmestyi Kuopiossa, Saimaan kanava avattiin liikenteelle ja ensimmäiset urheiluseurat ja taideyhdistykset perustettiin.</p><blockquote><p>Saimaa-ilmiössä on mahdollisuus rakentaa kulttuurilla yhteiskulttuuria ja toimia yhdessä.</p></blockquote><p>Se oli myös aikaa, jolloin Finlaysonin puuvillakehräämö perusti haarakonttorin Kuopioon ja Minna Canth kirjoitti Kanttilassa näytelmiä, pyöritti kauppaa, vaikutti yhteiskunnallisesti kannanotoillaan muuttaen Suomen lakia, edistäen tyttöjen koulutusta ja vaikuttaen Helsingin Senaattiin naisten äänioikeuden saamiseksi.</p><p>Ne ovat teemoja, jotka puhuttavat ja liikuttavat meitä tänäkin päivänä.</p><p>Kulttuuri on kaupunkien sielu. On tärkeää osata ymmärtää ja mahdollistaa sen eri tasot osana kaikkea yhteiskunnan toimintaa.</p><p>Saimaa-ilmiössä on mahdollisuus rakentaa kulttuurilla yhteiskulttuuria ja toimia yhdessä. Siihen tarvitaan yhteistyötä, niin tekijöitä kuin rakennuksiakin.</p><p>Hankkeen yhden ideoijan Erkki Liikasen mukaan: "Itä-Suomen eri alueilla ja kaupungeilla on nyt ja tulevaisuudessa yhteisiä haasteita, joihin kannattaa jatkossa hakea ratkaisua yhdessä.</p><p>On hyvä yhdistää voimat muutenkin kuin vain Saimaa-ilmiössä, unohtaa kaupunki- ja maakuntarajat. Tämä voi olla käänteentekevä ajatus Itä-Suomen tulevaisuuden kannalta." (9.5.2020, Savon Sanomat)</p><p>Erkki Liikasta kannattaa uskoa. Ja kulttuuria.</p><p>Anja Lappi</p><p>musiikin maisteri, kulttuurialan yrittäjä</p><p>Kuopio</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Kuopio" href="/aiheet/kuopio">Kuopio</a></li><li><a title="Kulttuuripääkaupunki 2026" href="/aiheet/kulttuuripaakaupunki-2026">Kulttuuripääkaupunki 2026</a></li><li><a title="Erkki Liikanen" href="/aiheet/erkki-liikanen">Erkki Liikanen</a></li><li><a title="Mikkeli" href="/aiheet/mikkeli">Mikkeli</a></li><li><a title="Savonlinna" href="/aiheet/savonlinna">Savonlinna</a></li><li><a title="Saimaa-ilmiö" href="/aiheet/saimaa-ilmio">Saimaa-ilmiö</a></li><li><a title="Euroopan kulttuuripääkaupunkihanke" href="/aiheet/euroopan-kulttuuripaakaupunkihanke">Euroopan kulttuuripääkaupunkihanke</a></li><li><a title="Joensuu" href="/aiheet/joensuu">Joensuu</a></li><li><a title="Lappeenranta" href="/aiheet/lappeenranta">Lappeenranta</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f#comments"><span class="disqus-comment-count" data-disqus-identifier="8676eda5-6547-4cd5-aed4-26955c57b29f"></span></a></li></ul></footer></article></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Pieksämäen Mataramäessä roihusi suuri metsäpalo – Yhdeksän hehtaarin alueelle levinnyt palo saatiin sammutettua kello kolmen maissa aamuyöllä" href="/uutiset/lahella/a246d080-5ef1-43e5-9ba5-4f4a048c27ac">Pieksämäen Mataramäessä roihusi suuri metsäpalo – Yhdeksän hehtaarin alueelle levinnyt palo saatiin sammutettua kello kolmen maissa aamuyöllä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Voiko alkoholitonta olutta antaa alaikäiselle? – Lastenpsykiatri Jari Sinkkonen ja päihdetyöjohtaja eri linjoilla: &quot;Totutetaan lapsia juomisen kulttuuriin&quot;" href="/uutiset/kotimaa/fe119c20-6911-4bbd-809a-e43fd7355aee">Voiko alkoholitonta olutta antaa alaikäiselle? – Lastenpsykiatri Jari Sinkkonen ja päihdetyöjohtaja eri linjoilla: &quot;Totutetaan lapsia juomisen kulttuuriin&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Perussuomalaiset erotti Ano Turtiaisen eduskuntaryhmästä" href="/uutiset/lahella/507d8299-57eb-42b4-a37d-c20b585ca603">Perussuomalaiset erotti Ano Turtiaisen eduskuntaryhmästä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;" href="/uutiset/lahella/da162980-6bb5-403e-bc7d-ac9ad157f23e">Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lippujuhlapäivänä ylennyksiä puolustusvoimissa ja reservissä – Etelä-Savon nimilistat löydät tästä" href="/uutiset/lahella/86c83b4f-720e-46fe-8a31-13dfcb707468">Lippujuhlapäivänä ylennyksiä puolustusvoimissa ja reservissä – Etelä-Savon nimilistat löydät tästä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jos Viitostielle näkyy sankka savu, kyseessä on poikkeuksellisen iso kulotus – Katso kuvat päivän urakan alkamisesta Pertunmaalla ja savupatsaasta, jonka näkee kilometrien päähän" href="/uutiset/lahella/5cc7025f-024f-4f6d-aebb-d6080b8dbe1d">Jos Viitostielle näkyy sankka savu, kyseessä on poikkeuksellisen iso kulotus – Katso kuvat päivän urakan alkamisesta Pertunmaalla ja savupatsaasta, jonka näkee kilometrien päähän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Tulipalo tuhosi vapaa-ajanrakennuksen Hirvensalmella Iikansaaressa torstaina" href="/uutiset/lahella/963ee940-c904-43e4-ba79-5ec0dcfed191">Tulipalo tuhosi vapaa-ajanrakennuksen Hirvensalmella Iikansaaressa torstaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää" href="/uutiset/lahella/4f1f7517-d2f5-4bb4-ab54-37632dfdba20">Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;" href="/uutiset/talous/3453121e-40a3-4342-b8ad-fe41f5c3b24d">Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juvalainen mies kasvatti &quot;asiantuntevasti&quot; kannabista vuosien ajan ja myi sitä Mikkelissä – Tuli tunnontuskiin ja marssi poliisin luo tunnustamaan tekonsa" href="/uutiset/lahella/9afc61fc-6560-49ca-9168-c448128b99a0">Juvalainen mies kasvatti &quot;asiantuntevasti&quot; kannabista vuosien ajan ja myi sitä Mikkelissä – Tuli tunnontuskiin ja marssi poliisin luo tunnustamaan tekonsa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Pieksämäen Mataramäessä roihusi suuri metsäpalo – Yhdeksän hehtaarin alueelle levinnyt palo saatiin sammutettua kello kolmen maissa aamuyöllä" href="/uutiset/lahella/a246d080-5ef1-43e5-9ba5-4f4a048c27ac">Pieksämäen Mataramäessä roihusi suuri metsäpalo – Yhdeksän hehtaarin alueelle levinnyt palo saatiin sammutettua kello kolmen maissa aamuyöllä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Voiko alkoholitonta olutta antaa alaikäiselle? – Lastenpsykiatri Jari Sinkkonen ja päihdetyöjohtaja eri linjoilla: &quot;Totutetaan lapsia juomisen kulttuuriin&quot;" href="/uutiset/kotimaa/fe119c20-6911-4bbd-809a-e43fd7355aee">Voiko alkoholitonta olutta antaa alaikäiselle? – Lastenpsykiatri Jari Sinkkonen ja päihdetyöjohtaja eri linjoilla: &quot;Totutetaan lapsia juomisen kulttuuriin&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Perussuomalaiset erotti Ano Turtiaisen eduskuntaryhmästä" href="/uutiset/lahella/507d8299-57eb-42b4-a37d-c20b585ca603">Perussuomalaiset erotti Ano Turtiaisen eduskuntaryhmästä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;" href="/uutiset/lahella/da162980-6bb5-403e-bc7d-ac9ad157f23e">Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lippujuhlapäivänä ylennyksiä puolustusvoimissa ja reservissä – Etelä-Savon nimilistat löydät tästä" href="/uutiset/lahella/86c83b4f-720e-46fe-8a31-13dfcb707468">Lippujuhlapäivänä ylennyksiä puolustusvoimissa ja reservissä – Etelä-Savon nimilistat löydät tästä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jos Viitostielle näkyy sankka savu, kyseessä on poikkeuksellisen iso kulotus – Katso kuvat päivän urakan alkamisesta Pertunmaalla ja savupatsaasta, jonka näkee kilometrien päähän" href="/uutiset/lahella/5cc7025f-024f-4f6d-aebb-d6080b8dbe1d">Jos Viitostielle näkyy sankka savu, kyseessä on poikkeuksellisen iso kulotus – Katso kuvat päivän urakan alkamisesta Pertunmaalla ja savupatsaasta, jonka näkee kilometrien päähän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Tulipalo tuhosi vapaa-ajanrakennuksen Hirvensalmella Iikansaaressa torstaina" href="/uutiset/lahella/963ee940-c904-43e4-ba79-5ec0dcfed191">Tulipalo tuhosi vapaa-ajanrakennuksen Hirvensalmella Iikansaaressa torstaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää" href="/uutiset/lahella/4f1f7517-d2f5-4bb4-ab54-37632dfdba20">Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;" href="/uutiset/talous/3453121e-40a3-4342-b8ad-fe41f5c3b24d">Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juvalainen mies kasvatti &quot;asiantuntevasti&quot; kannabista vuosien ajan ja myi sitä Mikkelissä – Tuli tunnontuskiin ja marssi poliisin luo tunnustamaan tekonsa" href="/uutiset/lahella/9afc61fc-6560-49ca-9168-c448128b99a0">Juvalainen mies kasvatti &quot;asiantuntevasti&quot; kannabista vuosien ajan ja myi sitä Mikkelissä – Tuli tunnontuskiin ja marssi poliisin luo tunnustamaan tekonsa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T19:42:11+03:00">19:42</time></div><h1><a title="Varas vei arvokkaan veneen ja trailerin Mikkelistä – Havainnot voi ilmoittaa hätäkeskukseen" href="/uutiset/lahella/c62b1ad1-e8bc-4c4c-afe7-5c1802872771">Varas vei arvokkaan veneen ja trailerin Mikkelistä – Havainnot voi ilmoittaa hätäkeskukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Reetu Räsänen haluaa pelata jälleen parhaan kauden – Testit Italiassa ja Englannissa ovat jalostaneet MP:n topparia" href="/uutiset/urheilu/df0140f5-004d-4110-ace7-3b42128ba5f4">Reetu Räsänen haluaa pelata jälleen parhaan kauden – Testit Italiassa ja Englannissa ovat jalostaneet MP:n topparia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T18:04:35+03:00">18:04</time></div><h1><a title="Pääkirjoitus: Kiitos, mutta ei riitä – Yt-kurimuksen jo läpikäyneet kunnat liittyivät tyytymättömien rahansaajien joukkoon" href="/mielipide/paakirjoitukset/8672a28e-dcf8-4fdf-941e-2deb22bee836">Pääkirjoitus: Kiitos, mutta ei riitä – Yt-kurimuksen jo läpikäyneet kunnat liittyivät tyytymättömien rahansaajien joukkoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T18:00:00+03:00">18:00</time></div><h1><a title="Sano se: Kaikista ei näy olevan kansanedustajan hommiin" href="/mielipide/sanose/c2219926-6314-41fe-81f0-0d7cad46ef00">Sano se: Kaikista ei näy olevan kansanedustajan hommiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T18:00:00+03:00">18:00</time></div><h1><a title="Mielipide: Eiköhän uskota Erkki Liikasta kulttuuripääkaupunkiasiassa" href="/mielipide/lukijalta/8676eda5-6547-4cd5-aed4-26955c57b29f">Mielipide: Eiköhän uskota Erkki Liikasta kulttuuripääkaupunkiasiassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T17:40:47+03:00">17:40</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ministeri Katri Kulmunin ero: &quot;Kyllähän se tällä hetkellä tilanteen puhdistaa&quot;, kommentoi Keskustan Etelä-Savon piirin puheenjohtaja Arto Sepponen" href="/uutiset/lahella/8ebc5188-fda0-4357-a56b-611d5badbac3">Ministeri Katri Kulmunin ero: &quot;Kyllähän se tällä hetkellä tilanteen puhdistaa&quot;, kommentoi Keskustan Etelä-Savon piirin puheenjohtaja Arto Sepponen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T17:00:00+03:00">17:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Oliko Pieksämäen Savonsolmun huutokaupan voittaja huijari? – &quot;Emme ole tavoittaneet korkeimman tarjouksen tekijää&quot;, kertoo pesänhoitaja" href="/uutiset/lahella/74fcb29d-e149-417c-8f01-37fbc02e965c">Oliko Pieksämäen Savonsolmun huutokaupan voittaja huijari? – &quot;Emme ole tavoittaneet korkeimman tarjouksen tekijää&quot;, kertoo pesänhoitaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T16:46:21+03:00">16:46</time></div><h1><a title="Timo Halonen: Savonlinnan kannattaa miettiä muita vaikutuksia sote-ratkaisussa" href="/uutiset/lahella/4589a64c-a53e-4efc-aee1-8c2b3a7d6e2b">Timo Halonen: Savonlinnan kannattaa miettiä muita vaikutuksia sote-ratkaisussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T15:19:11+03:00">15:19</time></div><h1><a title="Essote jatkaa sote-maakunnan valmistelua kahdeksan kunnan pohjalta – &quot;Esitys on tappio Etelä-Savolle&quot;" href="/uutiset/lahella/6992ffb7-9d0f-4982-91d2-ed3d4e74f5db">Essote jatkaa sote-maakunnan valmistelua kahdeksan kunnan pohjalta – &quot;Esitys on tappio Etelä-Savolle&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-05T15:19:03+03:00">15:19</time></div><h1><a title="Kulmuni jättää ministerin tehtävät mediavalmennuskohun takia – Jatkaa keskustan puheenjohtajana" href="/uutiset/kotimaa/c09f0be8-77ef-43f0-8215-144de3c62b7a">Kulmuni jättää ministerin tehtävät mediavalmennuskohun takia – Jatkaa keskustan puheenjohtajana</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää" href="/uutiset/lahella/4f1f7517-d2f5-4bb4-ab54-37632dfdba20"><span class="disqus-comment-count" data-disqus-identifier="4f1f7517-d2f5-4bb4-ab54-37632dfdba20"></span></a></div><h1><a title="Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää" href="/uutiset/lahella/4f1f7517-d2f5-4bb4-ab54-37632dfdba20">Perussuomalaisten Ano Turtiainen vitsaili kuolleen mustan miehen kustannuksella – Eduskuntaryhmän puheenjohtaja: Ei hyväksyttävää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaupunkilehti: Suur-Savon Sähkö kosii Eseä Mikkelin kaupungilta" href="/uutiset/talous/4897e15f-d780-494c-9eaa-63a1e0e11023"><span class="disqus-comment-count" data-disqus-identifier="4897e15f-d780-494c-9eaa-63a1e0e11023"></span></a></div><h1><a title="Kaupunkilehti: Suur-Savon Sähkö kosii Eseä Mikkelin kaupungilta" href="/uutiset/talous/4897e15f-d780-494c-9eaa-63a1e0e11023">Kaupunkilehti: Suur-Savon Sähkö kosii Eseä Mikkelin kaupungilta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Hallituksen hulppea väylärahoituksen paketti jätti Etelä-Savon väliin – Viitostielle ei vielä uutta rahoitusta" href="/uutiset/lahella/baf56399-aec1-4465-b138-91ad7f63bce9"><span class="disqus-comment-count" data-disqus-identifier="baf56399-aec1-4465-b138-91ad7f63bce9"></span></a></div><h1><a title="Hallituksen hulppea väylärahoituksen paketti jätti Etelä-Savon väliin – Viitostielle ei vielä uutta rahoitusta" href="/uutiset/lahella/baf56399-aec1-4465-b138-91ad7f63bce9">Hallituksen hulppea väylärahoituksen paketti jätti Etelä-Savon väliin – Viitostielle ei vielä uutta rahoitusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Oma orkesteri tarvitaan" href="/mielipide/lukijalta/389a156d-4458-4a9d-b0dd-814d7b7130f7"><span class="disqus-comment-count" data-disqus-identifier="389a156d-4458-4a9d-b0dd-814d7b7130f7"></span></a></div><h1><a title="Mielipide: Oma orkesteri tarvitaan" href="/mielipide/lukijalta/389a156d-4458-4a9d-b0dd-814d7b7130f7">Mielipide: Oma orkesteri tarvitaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelipuiston taru ei ole välttämättä vielä lopussa – Puiston liiketoiminnan myymisestä neuvotellaan usean tahon kanssa, kertoo konkurssipesän pesänhoitaja: &quot;Olen hyvin positiivisella mielellä&quot;" href="/uutiset/lahella/e574afc0-1954-4e21-9018-738ca3b05722"><span class="disqus-comment-count" data-disqus-identifier="e574afc0-1954-4e21-9018-738ca3b05722"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelipuiston taru ei ole välttämättä vielä lopussa – Puiston liiketoiminnan myymisestä neuvotellaan usean tahon kanssa, kertoo konkurssipesän pesänhoitaja: &quot;Olen hyvin positiivisella mielellä&quot;" href="/uutiset/lahella/e574afc0-1954-4e21-9018-738ca3b05722">Mikkelipuiston taru ei ole välttämättä vielä lopussa – Puiston liiketoiminnan myymisestä neuvotellaan usean tahon kanssa, kertoo konkurssipesän pesänhoitaja: &quot;Olen hyvin positiivisella mielellä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;" href="/uutiset/lahella/da162980-6bb5-403e-bc7d-ac9ad157f23e"><span class="disqus-comment-count" data-disqus-identifier="da162980-6bb5-403e-bc7d-ac9ad157f23e"></span></a></div><h1><a title="Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;" href="/uutiset/lahella/da162980-6bb5-403e-bc7d-ac9ad157f23e">Jari Leppä ja keskusta tekevät sotesta hallituskysymyksen – &quot;SDP hajottaa hallitusta ja maakuntaa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essote jatkaa sote-maakunnan valmistelua kahdeksan kunnan pohjalta – &quot;Esitys on tappio Etelä-Savolle&quot;" href="/uutiset/lahella/6992ffb7-9d0f-4982-91d2-ed3d4e74f5db"><span class="disqus-comment-count" data-disqus-identifier="6992ffb7-9d0f-4982-91d2-ed3d4e74f5db"></span></a></div><h1><a title="Essote jatkaa sote-maakunnan valmistelua kahdeksan kunnan pohjalta – &quot;Esitys on tappio Etelä-Savolle&quot;" href="/uutiset/lahella/6992ffb7-9d0f-4982-91d2-ed3d4e74f5db">Essote jatkaa sote-maakunnan valmistelua kahdeksan kunnan pohjalta – &quot;Esitys on tappio Etelä-Savolle&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;" href="/uutiset/talous/3453121e-40a3-4342-b8ad-fe41f5c3b24d"><span class="disqus-comment-count" data-disqus-identifier="3453121e-40a3-4342-b8ad-fe41f5c3b24d"></span></a></div><h1><a title="Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;" href="/uutiset/talous/3453121e-40a3-4342-b8ad-fe41f5c3b24d">Gometal Juvalla aloitti sairaalakäyttöön tarkoitettujen kasvomaskien valmistuksen – &quot;Kauppaa odotetaan syntyvän, vaikka Kiinan hinnoille ei pärjäisi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Suur-Savon Sähkö ilmoittautui Esestä kiinnostuneeksi – Mikkelin energiaomistuksen mallit esiteltiin vaivihkaa valtuutetuille" href="/uutiset/talous/0a0507ed-ce17-4fe0-87b8-a3568befb7f2"><span class="disqus-comment-count" data-disqus-identifier="0a0507ed-ce17-4fe0-87b8-a3568befb7f2"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Suur-Savon Sähkö ilmoittautui Esestä kiinnostuneeksi – Mikkelin energiaomistuksen mallit esiteltiin vaivihkaa valtuutetuille" href="/uutiset/talous/0a0507ed-ce17-4fe0-87b8-a3568befb7f2">Suur-Savon Sähkö ilmoittautui Esestä kiinnostuneeksi – Mikkelin energiaomistuksen mallit esiteltiin vaivihkaa valtuutetuille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Itä-Savo saa hallitukselta vaalean vihreää liittymiselle Pohjois-Savoon – Kiuru: &quot;Aidosti tasavertaiset vaihtoehdot&quot;" href="/uutiset/lahella/b89df205-2aff-4cfc-8790-23172775a00b"><span class="disqus-comment-count" data-disqus-identifier="b89df205-2aff-4cfc-8790-23172775a00b"></span></a></div><h1><a title="Itä-Savo saa hallitukselta vaalean vihreää liittymiselle Pohjois-Savoon – Kiuru: &quot;Aidosti tasavertaiset vaihtoehdot&quot;" href="/uutiset/lahella/b89df205-2aff-4cfc-8790-23172775a00b">Itä-Savo saa hallitukselta vaalean vihreää liittymiselle Pohjois-Savoon – Kiuru: &quot;Aidosti tasavertaiset vaihtoehdot&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.9e1eca8cbd28413751d8.bundle.js"></script><script src="/assets/javascripts/app.622dfe2b130d1605b815.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>