<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><meta charSet="UTF-8"/><title>Sano se: Missä opasteet Tupalaan ja Suonsaareen? - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Alkuviikon tekstiviestien aihekirjo on värikäs kuin koko elämä itsessään ja kaikessa rikkaudessaan."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Alkuviikon tekstiviestien aihekirjo on värikäs kuin koko elämä itsessään ja kaikessa rikkaudessaan."/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Sano se: Missä opasteet Tupalaan ja Suonsaareen? - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"/><meta property="article:published_time" content="2020-09-08T19:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.2297f4f090df098b5ec8.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-09-08T00:00:00+03:00">tiistai 8.9.2020</time>Taimi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/urheilu/1468f0d9-d9de-4af7-97bf-db34726534bd" title="Jukureissa todettu  kaikkiaan 20 koronatartuntaa">Jukureissa todettu  kaikkiaan 20 koronatartuntaa</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/8afb3a04-044a-4ce3-b3fa-78347c1b2d69" title="Juvan uusi koulukampus ei kunnan taloutta kaada – Tällä hetke...">Juvan uusi koulukampus ei kunnan taloutta kaada – Tällä hetkellä päänvaivaa aiheuttaa paisuva sote-lasku</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/ls_10_vko_dmt_tarjous?utm_source=LS_verkko&amp;utm_medium=juurinyt&amp;utm_campaign=seg_ek&amp;utm_content=LS_s20" title="Tilaa Länsi-Savo diginä vain 3 eur/viikko!">Tilaa Länsi-Savo diginä vain 3 eur/viikko!</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Sano se" href="/mielipide/sanose">Sano se</a></li><li><a title="Sano se: Missä opasteet Tupalaan ja Suonsaareen?" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d">Sano se: Missä opasteet Tupalaan ja S...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d#comments"><span class="disqus-comment-count" data-disqus-identifier="7cf0f98e-4177-4f18-9efb-4bb24d6d039d"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-09-08T19:00:00+03:00">Julkaistu <!-- -->8.9.2020 19:00</time></div><h1>Sano se: Missä opasteet Tupalaan ja Suonsaareen?</h1><p class="lead">Alkuviikon tekstiviestien aihekirjo on värikäs kuin koko elämä itsessään ja kaikessa rikkaudessaan.</p></header><div class="content"><p>Onko Mikkelissä yhdistetty Tupalan ja Suonsaaren kaupunginosat Oravinmäkeen kun niiden viitoitukset 5-remontin yhteydessä on poistettu? Projektipäällikön mukaan kaikille alueille ei voida laittaa opasteita mutta asuuhan siellä sentään satoja ihmisiä!</p><p><i>SMS</i></p><p>On järkytys huomata kuinka suomalaisuudesta on tullut pahe. Suomalaisuuden ihannointi on melkein rikos, joka rangaistaan. Vertaa toveri Tuppuraisen (SDP) lausuma: "Oma kansa ensin ajattelu on vahingollista". Tai Helsingin kaupunginvaltuuston puheenjohtajan (vihreät) lausunto: "Boikotoikaa suomalaista lihaa tai jos haluat ostaa juustoa, niin osta vaikka ruotsalaista"</p><p><i>Feministi hallitus</i></p><p>Kokoomus eli sekoomus on aina sekaisin. Olevinaan yrittäjien puolue, silti haukkuu hallitusta, että se tuhlannut kun valtio on nyt ja kevään korona-aikoina tukenut ja joutunut tukemaan yrittäjiä. Ja vielä ihan väärin eli kai jopa täysin vastikkeetta.</p><p><i>Nimimerkki</i></p><p>Pystyikö joku yrittämään pyörittää R-kioskia Otavassa? Aikanaanhan sellainen oli ja ikäiseni ja vanhempikin väki siinä kävi ja edelleen hyvänä muistaa.</p><p><i>Ehdotus</i></p><p>En ymmärrä miksi mikkeliläinen vihreiden edustaja ei näe koulujen informoineen avoimesti elämänkatsomuksen ja eri uskontojen opetusta. Itse vanhempana sain ainakin koululta viestin missä oli kaikki opetusmuodot, ajat ja paikat.</p><p><i>Mitä muuta vielä tarvitsee?</i></p><p>Kiitokset Rantaboxin pitäjälle kesästä 2020, ensi kesää odotellessa käynet hakemassa penkit ja opasteet yms pois, jotta alue olisi siistin näköinen myös talviajan.</p><p><i>Vink vink </i></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Sano se" href="/aiheet/sano-se">Sano se</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d#comments"><span class="disqus-comment-count" data-disqus-identifier="7cf0f98e-4177-4f18-9efb-4bb24d6d039d"></span></a></li></ul></footer></article></div><div class="newsletter hide-for-large"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789069"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789069"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu" href="/uutiset/urheilu/1468f0d9-d9de-4af7-97bf-db34726534bd">Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Terveyspalvelujen johtaja Santeri Seppälä vetoaa mikkeliläisiin: Seuraavan viikon aikana syytä välttää kontakteja" href="/uutiset/lahella/281ad559-5a64-4147-b6b0-c07a0e37f83b">Terveyspalvelujen johtaja Santeri Seppälä vetoaa mikkeliläisiin: Seuraavan viikon aikana syytä välttää kontakteja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Essote tiukentaa maski- ja etäkokoussuosituksia – Koronatartuntoja alueella tiistaiaamupäivään mennessä viisi, karanteeniin yli sata" href="/uutiset/lahella/7f2a753e-3712-4536-a5e0-9d2c4f8690b8">Essote tiukentaa maski- ja etäkokoussuosituksia – Koronatartuntoja alueella tiistaiaamupäivään mennessä viisi, karanteeniin yli sata</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelin kaupungin häiriötilanteiden johtoryhmä suosittelee kaupungin omalle henkilöstölle etätöitä" href="/uutiset/lahella/6392c103-148d-45e8-9ab3-adcf9f22be94">Mikkelin kaupungin häiriötilanteiden johtoryhmä suosittelee kaupungin omalle henkilöstölle etätöitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="22-vuotias mikkeliläinen mies törmäsi moottoripyörällä hiekkakasaan ja kuoli käytöstä poistetulla Viitostien osalla Mikkelissä" href="/uutiset/lahella/0de6a98f-5496-43f3-aca7-6eabcc79a0b8">22-vuotias mikkeliläinen mies törmäsi moottoripyörällä hiekkakasaan ja kuoli käytöstä poistetulla Viitostien osalla Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Essoten alueella viisi uutta koronatartuntaa – Mikkelin lukiolaiset opiskelevat etänä tiistain, tartunnan saanut opiskelija oli maanantaina läsnä yhdellä oppitunnilla" href="/uutiset/lahella/3802a37b-6b4f-43e3-a3fc-469f53a4adba">Essoten alueella viisi uutta koronatartuntaa – Mikkelin lukiolaiset opiskelevat etänä tiistain, tartunnan saanut opiskelija oli maanantaina läsnä yhdellä oppitunnilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla" href="/uutiset/lahella/5e0fed00-232c-4d5a-b12b-635a54d6fdf6">Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin" href="/uutiset/urheilu/59d128f5-44ca-428b-9571-8bb9c4d8e918">Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Mikkelin jäähallit ovat tiistain kiinni – Keskiviikosta lähtien halli normaalisti käytössä" href="/uutiset/lahella/4945bfc7-dc3d-4b57-86e9-7a6572dd53b8">Mikkelin jäähallit ovat tiistain kiinni – Keskiviikosta lähtien halli normaalisti käytössä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="MP perui tiistain harjoitukset varotoimenpiteenä" href="/uutiset/urheilu/25665cdd-ca47-44f3-964d-979d8a7bd088">MP perui tiistain harjoitukset varotoimenpiteenä</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu" href="/uutiset/urheilu/1468f0d9-d9de-4af7-97bf-db34726534bd">Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Terveyspalvelujen johtaja Santeri Seppälä vetoaa mikkeliläisiin: Seuraavan viikon aikana syytä välttää kontakteja" href="/uutiset/lahella/281ad559-5a64-4147-b6b0-c07a0e37f83b">Terveyspalvelujen johtaja Santeri Seppälä vetoaa mikkeliläisiin: Seuraavan viikon aikana syytä välttää kontakteja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Essote tiukentaa maski- ja etäkokoussuosituksia – Koronatartuntoja alueella tiistaiaamupäivään mennessä viisi, karanteeniin yli sata" href="/uutiset/lahella/7f2a753e-3712-4536-a5e0-9d2c4f8690b8">Essote tiukentaa maski- ja etäkokoussuosituksia – Koronatartuntoja alueella tiistaiaamupäivään mennessä viisi, karanteeniin yli sata</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelin kaupungin häiriötilanteiden johtoryhmä suosittelee kaupungin omalle henkilöstölle etätöitä" href="/uutiset/lahella/6392c103-148d-45e8-9ab3-adcf9f22be94">Mikkelin kaupungin häiriötilanteiden johtoryhmä suosittelee kaupungin omalle henkilöstölle etätöitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="22-vuotias mikkeliläinen mies törmäsi moottoripyörällä hiekkakasaan ja kuoli käytöstä poistetulla Viitostien osalla Mikkelissä" href="/uutiset/lahella/0de6a98f-5496-43f3-aca7-6eabcc79a0b8">22-vuotias mikkeliläinen mies törmäsi moottoripyörällä hiekkakasaan ja kuoli käytöstä poistetulla Viitostien osalla Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Essoten alueella viisi uutta koronatartuntaa – Mikkelin lukiolaiset opiskelevat etänä tiistain, tartunnan saanut opiskelija oli maanantaina läsnä yhdellä oppitunnilla" href="/uutiset/lahella/3802a37b-6b4f-43e3-a3fc-469f53a4adba">Essoten alueella viisi uutta koronatartuntaa – Mikkelin lukiolaiset opiskelevat etänä tiistain, tartunnan saanut opiskelija oli maanantaina läsnä yhdellä oppitunnilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla" href="/uutiset/lahella/5e0fed00-232c-4d5a-b12b-635a54d6fdf6">Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin" href="/uutiset/urheilu/59d128f5-44ca-428b-9571-8bb9c4d8e918">Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Mikkelin jäähallit ovat tiistain kiinni – Keskiviikosta lähtien halli normaalisti käytössä" href="/uutiset/lahella/4945bfc7-dc3d-4b57-86e9-7a6572dd53b8">Mikkelin jäähallit ovat tiistain kiinni – Keskiviikosta lähtien halli normaalisti käytössä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="MP perui tiistain harjoitukset varotoimenpiteenä" href="/uutiset/urheilu/25665cdd-ca47-44f3-964d-979d8a7bd088">MP perui tiistain harjoitukset varotoimenpiteenä</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T19:00:00+03:00">19:00</time></div><h1><a title="Sano se: Missä opasteet Tupalaan ja Suonsaareen?" href="/mielipide/sanose/7cf0f98e-4177-4f18-9efb-4bb24d6d039d">Sano se: Missä opasteet Tupalaan ja Suonsaareen?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T18:40:27+03:00">18:40</time></div><h1><a title="Pääkirjoitus: Koronan toinen aalto tuli Mikkeliin kerralla – Paniikkiin ei ole syytä, mutta varovaisuuteen on" href="/mielipide/paakirjoitukset/6ac2b38d-efa9-4233-9577-a0b5b3fb42cf">Pääkirjoitus: Koronan toinen aalto tuli Mikkeliin kerralla – Paniikkiin ei ole syytä, mutta varovaisuuteen on</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T18:31:37+03:00">18:31</time></div><h1><a title="Avi perui hengenpelastusmitalien luovutustilaisuuden Mikkelissä – Tilaisuus piti pitää perjantaina" href="/uutiset/lahella/41339762-5b66-433d-8449-669fdc222814">Avi perui hengenpelastusmitalien luovutustilaisuuden Mikkelissä – Tilaisuus piti pitää perjantaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T18:21:27+03:00">18:21</time></div><h1><a title="Sää jatkuu lähipäivinä epävakaisena Mikkelin seudulla – Torstaina voimassa tuulivaroitus" href="/uutiset/lahella/446fbe21-260a-48ff-8759-75264c136d8c">Sää jatkuu lähipäivinä epävakaisena Mikkelin seudulla – Torstaina voimassa tuulivaroitus</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T18:00:00+03:00">18:00</time></div><h1><a title="Mielipide: Mikkeli tarvitsee oman organisaation elinkeinojen ja hankkeiden kehittämiseen" href="/mielipide/lukijalta/1ba7fc64-1cce-4951-88e0-d1228ad29bf0">Mielipide: Mikkeli tarvitsee oman organisaation elinkeinojen ja hankkeiden kehittämiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T17:30:00+03:00">17:30</time></div><h1><a title="Eteläsavolaisten osakaskuntien yhdistyminen jatkuu Metsähallituksen uuden hankkeen turvin" href="/uutiset/lahella/83f57702-406c-40ad-8310-e2347feead87">Eteläsavolaisten osakaskuntien yhdistyminen jatkuu Metsähallituksen uuden hankkeen turvin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T17:12:00+03:00">17:12</time></div><h1><a title="Terveyspalvelujen johtaja Santeri Seppälä vetoaa mikkeliläisiin: Seuraavan viikon aikana syytä välttää kontakteja" href="/uutiset/lahella/281ad559-5a64-4147-b6b0-c07a0e37f83b">Terveyspalvelujen johtaja Santeri Seppälä vetoaa mikkeliläisiin: Seuraavan viikon aikana syytä välttää kontakteja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T16:57:51+03:00">16:57</time></div><h1><a title="Essote muuraisi soteuudistuksessa maakuntarajan kiinni – Kuntayhtymän lausunnossa puolletaan sairaalaa myös Savonlinnaan" href="/uutiset/lahella/11fa2df1-df8f-4f2f-9336-cba7386dd886">Essote muuraisi soteuudistuksessa maakuntarajan kiinni – Kuntayhtymän lausunnossa puolletaan sairaalaa myös Savonlinnaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T16:56:53+03:00">16:56</time></div><h1><a title="KooKoo asetti U20-joukkueensa karanteeniin" href="/uutiset/urheilu/da361596-dd49-4548-9566-462d9bc782ad">KooKoo asetti U20-joukkueensa karanteeniin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T16:17:00+03:00">16:17</time></div><h1><a title="Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla" href="/uutiset/lahella/5e0fed00-232c-4d5a-b12b-635a54d6fdf6">Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ano Turtiainen teki lakialoitteen EU-kansanäänestyksestä – Suomen eroa EU:sta kannattava Turtiainen esittää äänestystä kuntavaalien yhteyteen" href="/uutiset/lahella/1202d024-ac65-448e-b39e-15cd1a7525a3"><span class="disqus-comment-count" data-disqus-identifier="1202d024-ac65-448e-b39e-15cd1a7525a3"></span></a></div><h1><a title="Ano Turtiainen teki lakialoitteen EU-kansanäänestyksestä – Suomen eroa EU:sta kannattava Turtiainen esittää äänestystä kuntavaalien yhteyteen" href="/uutiset/lahella/1202d024-ac65-448e-b39e-15cd1a7525a3">Ano Turtiainen teki lakialoitteen EU-kansanäänestyksestä – Suomen eroa EU:sta kannattava Turtiainen esittää äänestystä kuntavaalien yhteyteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Energiaomaisuuden myynti ei yksin pelasta Mikkelin taloutta" href="/mielipide/lukijalta/01f04ac2-9c57-44d4-b163-757e53c4cf8d"><span class="disqus-comment-count" data-disqus-identifier="01f04ac2-9c57-44d4-b163-757e53c4cf8d"></span></a></div><h1><a title="Mielipide: Energiaomaisuuden myynti ei yksin pelasta Mikkelin taloutta" href="/mielipide/lukijalta/01f04ac2-9c57-44d4-b163-757e53c4cf8d">Mielipide: Energiaomaisuuden myynti ei yksin pelasta Mikkelin taloutta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Nyt oli pärinää! Mikkelissä järjestettiin perjantaina iso mopomiitti, ja ihan luvan kanssa" href="/uutiset/lahella/7179f966-afdf-4ed0-8657-d6faa008999d"><span class="disqus-comment-count" data-disqus-identifier="7179f966-afdf-4ed0-8657-d6faa008999d"></span></a></div><h1><a title="Nyt oli pärinää! Mikkelissä järjestettiin perjantaina iso mopomiitti, ja ihan luvan kanssa" href="/uutiset/lahella/7179f966-afdf-4ed0-8657-d6faa008999d">Nyt oli pärinää! Mikkelissä järjestettiin perjantaina iso mopomiitti, ja ihan luvan kanssa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kokoomuksen varapuheenjohtajiksi valittiin Häkkänen, Lepomäki ja Ikonen" href="/uutiset/kotimaa/1827e24d-2151-48c7-90d7-4a06b7741d5a"><span class="disqus-comment-count" data-disqus-identifier="1827e24d-2151-48c7-90d7-4a06b7741d5a"></span></a></div><h1><a title="Kokoomuksen varapuheenjohtajiksi valittiin Häkkänen, Lepomäki ja Ikonen" href="/uutiset/kotimaa/1827e24d-2151-48c7-90d7-4a06b7741d5a">Kokoomuksen varapuheenjohtajiksi valittiin Häkkänen, Lepomäki ja Ikonen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kangasniemi vastustaa kaivostoimintaa – Kunnalta kielteinen lausunto uusille selvityksille" href="/uutiset/lahella/15b5cb92-0cd7-43ab-955e-4c2787ab44d8"><span class="disqus-comment-count" data-disqus-identifier="15b5cb92-0cd7-43ab-955e-4c2787ab44d8"></span></a></div><h1><a title="Kangasniemi vastustaa kaivostoimintaa – Kunnalta kielteinen lausunto uusille selvityksille" href="/uutiset/lahella/15b5cb92-0cd7-43ab-955e-4c2787ab44d8">Kangasniemi vastustaa kaivostoimintaa – Kunnalta kielteinen lausunto uusille selvityksille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Varapuheenjohtajuus petaa Antti Häkkäsen tietä kohti puoluejohtoa – Kuntavaaleissa mitataan puolueiden todellinen kannatus" href="/uutiset/lahella/7689fd63-40ea-401a-90a8-63315aeaf9dc"><span class="disqus-comment-count" data-disqus-identifier="7689fd63-40ea-401a-90a8-63315aeaf9dc"></span></a></div><h1><a title="Varapuheenjohtajuus petaa Antti Häkkäsen tietä kohti puoluejohtoa – Kuntavaaleissa mitataan puolueiden todellinen kannatus" href="/uutiset/lahella/7689fd63-40ea-401a-90a8-63315aeaf9dc">Varapuheenjohtajuus petaa Antti Häkkäsen tietä kohti puoluejohtoa – Kuntavaaleissa mitataan puolueiden todellinen kannatus</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin" href="/uutiset/urheilu/59d128f5-44ca-428b-9571-8bb9c4d8e918"><span class="disqus-comment-count" data-disqus-identifier="59d128f5-44ca-428b-9571-8bb9c4d8e918"></span></a></div><h1><a title="Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin" href="/uutiset/urheilu/59d128f5-44ca-428b-9571-8bb9c4d8e918">Kolmella Jukurien U20-joukkueen pelaajalla on todettu korona, viisi liigapelaajaa altistui – Essote: Mikkelin lukiolta laitetaan yli 30 ihmistä karanteeniin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaupunginjohtaja Laine pitäisi soten ja maakunnan erillään – &quot;Savonlinnan pitäisi voida kuulua Etelä-Savoon&quot;" href="/uutiset/lahella/1cbd109b-d240-4231-86b8-675c4ed23414"><span class="disqus-comment-count" data-disqus-identifier="1cbd109b-d240-4231-86b8-675c4ed23414"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaupunginjohtaja Laine pitäisi soten ja maakunnan erillään – &quot;Savonlinnan pitäisi voida kuulua Etelä-Savoon&quot;" href="/uutiset/lahella/1cbd109b-d240-4231-86b8-675c4ed23414">Kaupunginjohtaja Laine pitäisi soten ja maakunnan erillään – &quot;Savonlinnan pitäisi voida kuulua Etelä-Savoon&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Sinilevä saastuttaa mökkirannan – Karkottaako tehometsänhoito mökkiläisen?" href="/mielipide/lukijalta/0e7b902b-3beb-4566-9991-8a4f28a29a42"><span class="disqus-comment-count" data-disqus-identifier="0e7b902b-3beb-4566-9991-8a4f28a29a42"></span></a></div><h1><a title="Mielipide: Sinilevä saastuttaa mökkirannan – Karkottaako tehometsänhoito mökkiläisen?" href="/mielipide/lukijalta/0e7b902b-3beb-4566-9991-8a4f28a29a42">Mielipide: Sinilevä saastuttaa mökkirannan – Karkottaako tehometsänhoito mökkiläisen?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Syksy tulee, ja ajovalot meinaavat unohtua – Poliisi muistuttaa valojen käytöstä" href="/uutiset/lahella/e8655df0-03f4-4378-9b14-056d10ff2724"><span class="disqus-comment-count" data-disqus-identifier="e8655df0-03f4-4378-9b14-056d10ff2724"></span></a></div><h1><a title="Syksy tulee, ja ajovalot meinaavat unohtua – Poliisi muistuttaa valojen käytöstä" href="/uutiset/lahella/e8655df0-03f4-4378-9b14-056d10ff2724">Syksy tulee, ja ajovalot meinaavat unohtua – Poliisi muistuttaa valojen käytöstä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.258adc5ee7ffe0299f15.bundle.js"></script><script src="/assets/javascripts/app.2297f4f090df098b5ec8.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>