<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Sano se: &quot;Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta&quot; - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Tekstiviestipalstalla analysoidaan myös populismia ja vihapuhe-termin salattuja motiiveja."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Tekstiviestipalstalla analysoidaan myös populismia ja vihapuhe-termin salattuja motiiveja."/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Sano se: &quot;Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta&quot; - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"/><meta property="article:published_time" content="2019-04-03T08:30:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.99d73a89cb3cd22d9de4.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><div id="app-container"><div data-reactroot=""><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-04-03T00:00:00+03:00">keskiviikko 3.4.2019</time>Sampo</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/vaalit">Vaalit<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class=""><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/vaalit/vaalit/0aa228b2-718b-4e8b-b3bb-89661df4fd6c" title="Ennakkoäänestys alkaa tänään, etsi Länsi-Savon vaalikoneesta ...">Ennakkoäänestys alkaa tänään, etsi Länsi-Savon vaalikoneesta itsellesi sopiva ehdokas</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/ae5175f3-60a9-435b-8cfa-a4958034f91d" title="Ensimmäinen Mikkelin torikahviloista avaa jo viikonloppuna, R...">Ensimmäinen Mikkelin torikahviloista avaa jo viikonloppuna, Ramin konditoria haluaisi muuttaa torilla</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Sano se" href="/mielipide/sanose">Sano se</a></li><li><a title="Sano se: &quot;Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta&quot;" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f">Sano se: &quot;Eivät ne ihmiset rantatontt...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f#comments"><span class="disqus-comment-count" data-disqus-identifier="e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-04-03T08:30:00+03:00">Julkaistu <!-- -->3.4.2019 8:30</time></div><h1>Sano se: &quot;Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta&quot;</h1><p class="lead">Tekstiviestipalstalla analysoidaan myös populismia ja vihapuhe-termin salattuja motiiveja.</p></header><div class="content"><p>Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta. Kaivataan työ- ja opiskelupaikkoja, palveluita ja valtakunnallisesti näitä asioita edistävää aluepolitiikkaa. Mikä on Savonlinnan vetovoima tällä hetkellä, vaikka rantatontteja ollut ylenpalttisesti? | <strong>Nimimerkki</strong></p><p>No onpa nyt valitus Nosto-automaateista. Olisin tosi onnellinen, jos olisi rahaa mitä nostaa noista automaateista. | <strong>Tärkeysjärjestys</strong></p><p>Kiitokset Quick Shopille haasteellisten tekstiilien huollosta ja puhdistuksesta. Oli ilo huomata, että omalta paikkakunnalta löytyy tällaistakin erityisosaamista. | <strong>Kiitollinen asiakas</strong></p><p>Toivottavasti järjestelyt Ristiinan heinäkuisten markkinoiden järjestämisessä Rantapuistoon etenee. Tehkää kaikkenne, että päästään taas markkinoille. | <strong>Kiitos</strong></p><p>Vihapuhe-termi on keksitty ainoastaan sen takia että eliitti saisi säilyttää asemansa sekä saisi agendansa päätökseen. Mistään, sinänsä pahojen puheiden torjumisesta ei ole kyse. | <strong>Tämä tiedoksi</strong></p><p>Onko se tämä ns. populismi loppujen lopuksi kansan suosion hakemista. Tulkitsisin niin, että populistiksi haukuttu poliitikko tuo julki kansan syvistä riveistä esiin nousevia ajatuksia ja murheita eikä päin vastoin. |<strong> Uurnilla tavataan</strong></p><p>Hyvä käytös hoitoalalla alkaa omasta itsestä. Ilkeyttä ja halveksuntaa ei poista hoitajamitoitus. | <strong>Nimimerkki</strong></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="sano se" href="/aiheet/sano-se">sano se</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f#comments"><span class="disqus-comment-count" data-disqus-identifier="e0d4a76a-f8dd-4a3d-891d-7083d95ab88f"></span></a></li></ul></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/tilaa/nFAQMcC0RO37A" method="POST" target="_blank"><h1>Kaakkois-Suomen kattavimmat vaalisisällöt</h1><p>Pysy mukana. Tilaa politiikan uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/tilaa/nFAQMcC0RO37A" method="POST" target="_blank"><h1>Kaakkois-Suomen kattavimmat vaalisisällöt</h1><p>Pysy mukana. Tilaa politiikan uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kesällä tällä sillalla kulkee jo liikenne — Mikkelin ja Juvan välillä Särkämäisessä rakennetaan Aino Härkösen johdolla uutta siltaa ajokelpoiseksi" href="/uutiset/lahella/19d4019a-6b87-440d-80ef-92d920988378">Kesällä tällä sillalla kulkee jo liikenne — Mikkelin ja Juvan välillä Särkämäisessä rakennetaan Aino Härkösen johdolla uutta siltaa ajokelpoiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Näin meitä jekutettiin aprillipäivänä: maailmanpyörä Juvalle, hevosia pelastuslaitokselle ja uusi omistaja Jukureille" href="/uutiset/lahella/dd30f6d8-c792-4e77-b387-1e5e8d5d6e98">Näin meitä jekutettiin aprillipäivänä: maailmanpyörä Juvalle, hevosia pelastuslaitokselle ja uusi omistaja Jukureille</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ramin konditorian Pirita Huikuri: Torikahvila muuttaa ensi kesänä paikkaa Mikkelin torilla, jos kaupunki ja muut torikahvilat suovat — Minnan torikahvila avaa ovensa jo tulevana lauantaina" href="/uutiset/lahella/ae5175f3-60a9-435b-8cfa-a4958034f91d">Ramin konditorian Pirita Huikuri: Torikahvila muuttaa ensi kesänä paikkaa Mikkelin torilla, jos kaupunki ja muut torikahvilat suovat — Minnan torikahvila avaa ovensa jo tulevana lauantaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelin keskussairaalan sillan asennus alkoi vihdoin — Liikenteenohjaajilla täysi työ pidätellä uteliaita katsojia" href="/uutiset/lahella/8f028de6-9d18-497c-baf6-42fbdbae15c5">Mikkelin keskussairaalan sillan asennus alkoi vihdoin — Liikenteenohjaajilla täysi työ pidätellä uteliaita katsojia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava" href="/uutiset/urheilu/695393df-e86e-48cd-a352-7a1040469033">Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Meillä kaikilla jää kesken asiat, kun on aika lähteä ja jättää tämä maailma&quot;  — Hanna Nikula menehtyi syöpään vuosi sitten, tänä vuonna avautui hänen ensimmäinen valokuvanäyttelynsä" href="/uutiset/kulttuuri-ja-viihde/86dd2842-0988-4f43-8c20-bbe16979f079">&quot;Meillä kaikilla jää kesken asiat, kun on aika lähteä ja jättää tämä maailma&quot;  — Hanna Nikula menehtyi syöpään vuosi sitten, tänä vuonna avautui hänen ensimmäinen valokuvanäyttelynsä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lattiakaivosta nousi vettä kerrostalon lattialle Lehmuskylässä Mikkelissä" href="/uutiset/lahella/cfea3195-d916-440f-aeb9-af2cc131a120">Lattiakaivosta nousi vettä kerrostalon lattialle Lehmuskylässä Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Länsi-Savon vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas" href="/vaalit/vaalit/aa9245dd-e62a-4622-bff2-db035656ac9a">Länsi-Savon vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juuso Lindqvist oli jo parikymppisenä kokenut arkun kantaja, mutta suru ei sammuttanut valoisaa luonnetta — Vanhempien kuoleman jälkeen hän siirtyi perheyrityksen johtoon: ”Monta kertaa olen joutunut katsomaan taivaalle ja kysymään, mitä hittoa miun pitäisi nyt tehdä”" href="/uutiset/kotimaa/b211ae8f-5f83-4aac-9c0b-15d8f377f63f">Juuso Lindqvist oli jo parikymppisenä kokenut arkun kantaja, mutta suru ei sammuttanut valoisaa luonnetta — Vanhempien kuoleman jälkeen hän siirtyi perheyrityksen johtoon: ”Monta kertaa olen joutunut katsomaan taivaalle ja kysymään, mitä hittoa miun pitäisi nyt tehdä”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 2.4.2019" href="/teemat/fingerpori/759b868c-b270-4e18-b78b-a13e862339d4">Fingerpori 2.4.2019</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kesällä tällä sillalla kulkee jo liikenne — Mikkelin ja Juvan välillä Särkämäisessä rakennetaan Aino Härkösen johdolla uutta siltaa ajokelpoiseksi" href="/uutiset/lahella/19d4019a-6b87-440d-80ef-92d920988378">Kesällä tällä sillalla kulkee jo liikenne — Mikkelin ja Juvan välillä Särkämäisessä rakennetaan Aino Härkösen johdolla uutta siltaa ajokelpoiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Näin meitä jekutettiin aprillipäivänä: maailmanpyörä Juvalle, hevosia pelastuslaitokselle ja uusi omistaja Jukureille" href="/uutiset/lahella/dd30f6d8-c792-4e77-b387-1e5e8d5d6e98">Näin meitä jekutettiin aprillipäivänä: maailmanpyörä Juvalle, hevosia pelastuslaitokselle ja uusi omistaja Jukureille</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ramin konditorian Pirita Huikuri: Torikahvila muuttaa ensi kesänä paikkaa Mikkelin torilla, jos kaupunki ja muut torikahvilat suovat — Minnan torikahvila avaa ovensa jo tulevana lauantaina" href="/uutiset/lahella/ae5175f3-60a9-435b-8cfa-a4958034f91d">Ramin konditorian Pirita Huikuri: Torikahvila muuttaa ensi kesänä paikkaa Mikkelin torilla, jos kaupunki ja muut torikahvilat suovat — Minnan torikahvila avaa ovensa jo tulevana lauantaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelin keskussairaalan sillan asennus alkoi vihdoin — Liikenteenohjaajilla täysi työ pidätellä uteliaita katsojia" href="/uutiset/lahella/8f028de6-9d18-497c-baf6-42fbdbae15c5">Mikkelin keskussairaalan sillan asennus alkoi vihdoin — Liikenteenohjaajilla täysi työ pidätellä uteliaita katsojia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava" href="/uutiset/urheilu/695393df-e86e-48cd-a352-7a1040469033">Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Meillä kaikilla jää kesken asiat, kun on aika lähteä ja jättää tämä maailma&quot;  — Hanna Nikula menehtyi syöpään vuosi sitten, tänä vuonna avautui hänen ensimmäinen valokuvanäyttelynsä" href="/uutiset/kulttuuri-ja-viihde/86dd2842-0988-4f43-8c20-bbe16979f079">&quot;Meillä kaikilla jää kesken asiat, kun on aika lähteä ja jättää tämä maailma&quot;  — Hanna Nikula menehtyi syöpään vuosi sitten, tänä vuonna avautui hänen ensimmäinen valokuvanäyttelynsä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lattiakaivosta nousi vettä kerrostalon lattialle Lehmuskylässä Mikkelissä" href="/uutiset/lahella/cfea3195-d916-440f-aeb9-af2cc131a120">Lattiakaivosta nousi vettä kerrostalon lattialle Lehmuskylässä Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Länsi-Savon vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas" href="/vaalit/vaalit/aa9245dd-e62a-4622-bff2-db035656ac9a">Länsi-Savon vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juuso Lindqvist oli jo parikymppisenä kokenut arkun kantaja, mutta suru ei sammuttanut valoisaa luonnetta — Vanhempien kuoleman jälkeen hän siirtyi perheyrityksen johtoon: ”Monta kertaa olen joutunut katsomaan taivaalle ja kysymään, mitä hittoa miun pitäisi nyt tehdä”" href="/uutiset/kotimaa/b211ae8f-5f83-4aac-9c0b-15d8f377f63f">Juuso Lindqvist oli jo parikymppisenä kokenut arkun kantaja, mutta suru ei sammuttanut valoisaa luonnetta — Vanhempien kuoleman jälkeen hän siirtyi perheyrityksen johtoon: ”Monta kertaa olen joutunut katsomaan taivaalle ja kysymään, mitä hittoa miun pitäisi nyt tehdä”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 2.4.2019" href="/teemat/fingerpori/759b868c-b270-4e18-b78b-a13e862339d4">Fingerpori 2.4.2019</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T09:05:13+03:00">9:05</time></div><h1><a title="Pelti rytisi Suuren spiraalin äärellä Pursialankadulla Mikkelissä, kuskit selvisivät säikähdyksellä" href="/uutiset/lahella/8195f952-0413-470c-8bf4-7f0e7f868856">Pelti rytisi Suuren spiraalin äärellä Pursialankadulla Mikkelissä, kuskit selvisivät säikähdyksellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T08:30:00+03:00">8:30</time></div><h1><a title="Sano se: &quot;Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta&quot;" href="/mielipide/sanose/e0d4a76a-f8dd-4a3d-891d-7083d95ab88f">Sano se: &quot;Eivät ne ihmiset rantatonttien perässä Mikkeliin muuta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T08:30:00+03:00">8:30</time></div><h1><a title="Lukijalta: Valtion on tuettava Etelä-Savon kehitystä" href="/mielipide/lukijalta/4a9e49bb-b1e8-477e-ac6c-fd902da4f3cc">Lukijalta: Valtion on tuettava Etelä-Savon kehitystä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T08:30:00+03:00">8:30</time></div><h1><a title="Lukijalta: Sotea on edistettävä vaiheittain" href="/mielipide/lukijalta/1a719e60-aeae-4392-a567-6a3c9e4071b4">Lukijalta: Sotea on edistettävä vaiheittain</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T08:00:00+03:00">8:00</time></div><h1><a title="Ennakkoäänestys eduskuntavaaleihin alkaa keskiviikkona — Katso tästä listaus paikoista, joissa voit äänestää ennakkoon Mikkelin ja Pieksämäen seuduilla" href="/vaalit/vaalit/0aa228b2-718b-4e8b-b3bb-89661df4fd6c">Ennakkoäänestys eduskuntavaaleihin alkaa keskiviikkona — Katso tästä listaus paikoista, joissa voit äänestää ennakkoon Mikkelin ja Pieksämäen seuduilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T06:30:00+03:00">6:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Salaatin pakkaaminen työllistää Juvalla ja työntekijät ovat löytyneet lähiseudulta, sanoo Salicon toimitusjohtaja Jari Laaksonen — Pieksämäen seutukunnassa on maakunnan paras työllisyys, kertovat tilastot" href="/uutiset/talous/48795e3b-a0e5-4be1-ad6a-f29cfe2d4cb5">Salaatin pakkaaminen työllistää Juvalla ja työntekijät ovat löytyneet lähiseudulta, sanoo Salicon toimitusjohtaja Jari Laaksonen — Pieksämäen seutukunnassa on maakunnan paras työllisyys, kertovat tilastot</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T04:00:00+03:00">4:00</time></div><h1><a title="Pääkirjoitus: Eduskunta ei ole pienoiskuva kansasta, vaan äänestäneistä" href="/mielipide/paakirjoitukset/88acb768-5444-4ea1-951e-e361cb57881e">Pääkirjoitus: Eduskunta ei ole pienoiskuva kansasta, vaan äänestäneistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-03T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 3.4.2019" href="/teemat/fingerpori/edacb31d-6214-47eb-b326-103ee8ac2080">Fingerpori 3.4.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-02T21:10:37+03:00">21:10</time></div><h1><a title="Mikkelin keskussairaalan sillan asennus alkoi vihdoin — Liikenteenohjaajilla täysi työ pidätellä uteliaita katsojia" href="/uutiset/lahella/8f028de6-9d18-497c-baf6-42fbdbae15c5">Mikkelin keskussairaalan sillan asennus alkoi vihdoin — Liikenteenohjaajilla täysi työ pidätellä uteliaita katsojia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-02T19:30:00+03:00">19:30</time></div><h1><a title="Lindström korjaisi aktiivimallia — Tavoiteltu 75 prosentin työllisyysaste vaatisi myös esimerkiksi oppisopimusmenettelyn uusimista" href="/vaalit/vaalit/34bf0313-4748-42b3-a0f0-6c1b6d220213">Lindström korjaisi aktiivimallia — Tavoiteltu 75 prosentin työllisyysaste vaatisi myös esimerkiksi oppisopimusmenettelyn uusimista</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin taantuva verotulokehitys ennakoi veronkorotuksia — Viime vuoden talous syöksyi myös sote-menojen vuoksi " href="/uutiset/lahella/db8dbb0a-25fb-4ae3-af71-5af60ab0cd9f"><span class="disqus-comment-count" data-disqus-identifier="db8dbb0a-25fb-4ae3-af71-5af60ab0cd9f"></span></a></div><h1><a title="Mikkelin taantuva verotulokehitys ennakoi veronkorotuksia — Viime vuoden talous syöksyi myös sote-menojen vuoksi " href="/uutiset/lahella/db8dbb0a-25fb-4ae3-af71-5af60ab0cd9f">Mikkelin taantuva verotulokehitys ennakoi veronkorotuksia — Viime vuoden talous syöksyi myös sote-menojen vuoksi </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Aikuisten on tartuttava toimeen, kun nuoret vaativat asioidensa asiallista käsittelyä" href="/mielipide/lukijalta/839bbe7e-df16-47f3-8d6b-6ac8409c9454"><span class="disqus-comment-count" data-disqus-identifier="839bbe7e-df16-47f3-8d6b-6ac8409c9454"></span></a></div><h1><a title="Lukijalta: Aikuisten on tartuttava toimeen, kun nuoret vaativat asioidensa asiallista käsittelyä" href="/mielipide/lukijalta/839bbe7e-df16-47f3-8d6b-6ac8409c9454">Lukijalta: Aikuisten on tartuttava toimeen, kun nuoret vaativat asioidensa asiallista käsittelyä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Aiotaanko Mikkelin keskusta autioittaa?" href="/mielipide/lukijalta/2c3609eb-778a-47be-8e97-2836a9a3d2d2"><span class="disqus-comment-count" data-disqus-identifier="2c3609eb-778a-47be-8e97-2836a9a3d2d2"></span></a></div><h1><a title="Lukijalta: Aiotaanko Mikkelin keskusta autioittaa?" href="/mielipide/lukijalta/2c3609eb-778a-47be-8e97-2836a9a3d2d2">Lukijalta: Aiotaanko Mikkelin keskusta autioittaa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ostaja selvisi vihdoin: Etelä-Savon Energia myy Lumme-osuutensa Suur-Savon Sähkölle" href="/uutiset/talous/8118ac86-08e5-4e50-99d8-b1e922b5885a"><span class="disqus-comment-count" data-disqus-identifier="8118ac86-08e5-4e50-99d8-b1e922b5885a"></span></a></div><h1><a title="Ostaja selvisi vihdoin: Etelä-Savon Energia myy Lumme-osuutensa Suur-Savon Sähkölle" href="/uutiset/talous/8118ac86-08e5-4e50-99d8-b1e922b5885a">Ostaja selvisi vihdoin: Etelä-Savon Energia myy Lumme-osuutensa Suur-Savon Sähkölle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Monien mikkeliläisten tuntema Mika Saarikoski sairastui viime vuonna paksusuolensyöpään, joka oli ehtinyt jo levitä — Äiti Riitta Saarikoski, 72, miettii, miten pojan käy, kun hänestä aika joskus jättää: ”Yhteinen tiemme Mikan kanssa ei ole ollut helppo”" href="/uutiset/lahella/9c16a61d-0080-46b8-972a-ac28b58f31d8"><span class="disqus-comment-count" data-disqus-identifier="9c16a61d-0080-46b8-972a-ac28b58f31d8"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Monien mikkeliläisten tuntema Mika Saarikoski sairastui viime vuonna paksusuolensyöpään, joka oli ehtinyt jo levitä — Äiti Riitta Saarikoski, 72, miettii, miten pojan käy, kun hänestä aika joskus jättää: ”Yhteinen tiemme Mikan kanssa ei ole ollut helppo”" href="/uutiset/lahella/9c16a61d-0080-46b8-972a-ac28b58f31d8">Monien mikkeliläisten tuntema Mika Saarikoski sairastui viime vuonna paksusuolensyöpään, joka oli ehtinyt jo levitä — Äiti Riitta Saarikoski, 72, miettii, miten pojan käy, kun hänestä aika joskus jättää: ”Yhteinen tiemme Mikan kanssa ei ole ollut helppo”</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli rahoittaa kouluhankkeet lainalla — Kaksi uutta koulua maksaa kaupungille noin 35 miljoonaa euroa" href="/uutiset/lahella/755cbf55-2803-4038-8534-1860b3377500"><span class="disqus-comment-count" data-disqus-identifier="755cbf55-2803-4038-8534-1860b3377500"></span></a></div><h1><a title="Mikkeli rahoittaa kouluhankkeet lainalla — Kaksi uutta koulua maksaa kaupungille noin 35 miljoonaa euroa" href="/uutiset/lahella/755cbf55-2803-4038-8534-1860b3377500">Mikkeli rahoittaa kouluhankkeet lainalla — Kaksi uutta koulua maksaa kaupungille noin 35 miljoonaa euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelipuisto saa kaupungilta lisätukea — Mikkeli antaa rahaa ja työpanosta" href="/uutiset/lahella/283369bc-3ad6-40fd-b6da-73e8cd3d763a"><span class="disqus-comment-count" data-disqus-identifier="283369bc-3ad6-40fd-b6da-73e8cd3d763a"></span></a></div><h1><a title="Mikkelipuisto saa kaupungilta lisätukea — Mikkeli antaa rahaa ja työpanosta" href="/uutiset/lahella/283369bc-3ad6-40fd-b6da-73e8cd3d763a">Mikkelipuisto saa kaupungilta lisätukea — Mikkeli antaa rahaa ja työpanosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Maahanmuuttaja pelasti henkeni kun kaaduin kävelykadulla — Kukaan suomalainen ei pysähtynyt auttamaan" href="/mielipide/lukijalta/bb7c1fe9-accf-40e0-ab79-febc36576253"><span class="disqus-comment-count" data-disqus-identifier="bb7c1fe9-accf-40e0-ab79-febc36576253"></span></a></div><h1><a title="Lukijalta: Maahanmuuttaja pelasti henkeni kun kaaduin kävelykadulla — Kukaan suomalainen ei pysähtynyt auttamaan" href="/mielipide/lukijalta/bb7c1fe9-accf-40e0-ab79-febc36576253">Lukijalta: Maahanmuuttaja pelasti henkeni kun kaaduin kävelykadulla — Kukaan suomalainen ei pysähtynyt auttamaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Seppo Mäkisellä on maailman suurin pinssikokoelma  — Kokoelmaa on yritetty huutokaupata, mutta noin 400 000 euron arvoiseksi määritellystä satsista ei tullut yhtään huutoa" href="/uutiset/kulttuuri-ja-viihde/838cd6bd-5cee-4304-9091-ced6e719cd67"><span class="disqus-comment-count" data-disqus-identifier="838cd6bd-5cee-4304-9091-ced6e719cd67"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Seppo Mäkisellä on maailman suurin pinssikokoelma  — Kokoelmaa on yritetty huutokaupata, mutta noin 400 000 euron arvoiseksi määritellystä satsista ei tullut yhtään huutoa" href="/uutiset/kulttuuri-ja-viihde/838cd6bd-5cee-4304-9091-ced6e719cd67">Seppo Mäkisellä on maailman suurin pinssikokoelma  — Kokoelmaa on yritetty huutokaupata, mutta noin 400 000 euron arvoiseksi määritellystä satsista ei tullut yhtään huutoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava" href="/uutiset/urheilu/695393df-e86e-48cd-a352-7a1040469033"><span class="disqus-comment-count" data-disqus-identifier="695393df-e86e-48cd-a352-7a1040469033"></span></a></div><h1><a title="Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava" href="/uutiset/urheilu/695393df-e86e-48cd-a352-7a1040469033">Mikko Hakkaraisesta Jukurien kehityspäällikkö, Kristiina Tiippanasta uusi tapahtuma- ja markkinointivastaava</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Länsi-Savo -konsernin mediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.e2b827e82ece300956fe.bundle.js"></script><script src="/assets/javascripts/app.99d73a89cb3cd22d9de4.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>