<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Sano se: Nyt alkaa todella kypsyttää Järvi-Suomen Energian hintapolitiikka - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Ma 18.1. Tv Yle 1 ja Tv Yle 2 yhteensä 24 ohjelmaa uusintoina. Puoli seitsemän -ohjelma jopa kahteen kertaan. Pakolliselle Yle-verolle olisi jo aika saada muutakin, kuin pelkkiä uusintoja, tai unohdetaan koko vero!"/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Ma 18.1. Tv Yle 1 ja Tv Yle 2 yhteensä 24 ohjelmaa uusintoina. Puoli seitsemän -ohjelma jopa kahteen kertaan. Pakolliselle Yle-verolle olisi jo aika saada muutakin, kuin pelkkiä uusintoja, tai unohdetaan koko vero!"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Sano se: Nyt alkaa todella kypsyttää Järvi-Suomen Energian hintapolitiikka - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"/><meta property="article:published_time" content="2021-01-21T19:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.d30afc079e61a8c3f068.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2021-01-21T00:00:00+02:00">torstai 21.1.2021</time>Aune, Auni, Netta ja Oona</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/eb950509-c44c-46e9-adbb-04f66d4f697b" title="Mikkelin uusista pisaraliittymistä ajetaan suoraan läpi, vaik...">Mikkelin uusista pisaraliittymistä ajetaan suoraan läpi, vaikka niin ei saisi tehdä</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/aiheet/koronavirus/sivu/1" title="Mikkelin teatteri jatkaa esityskautta 20 hengen yleisöille – ...">Mikkelin teatteri jatkaa esityskautta 20 hengen yleisöille – Lue täältä kaikki Länsi-Savon koronavirusjutut</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f" title="Katso täältä Essoten listaus paikoista, joissa on voinut alti...">Katso täältä Essoten listaus paikoista, joissa on voinut altistua koronavirukselle</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Sano se" href="/mielipide/sanose">Sano se</a></li><li><a title="Sano se: Nyt alkaa todella kypsyttää Järvi-Suomen Energian hintapolitiikka" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de">Sano se: Nyt alkaa todella kypsyttää ...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de#comments"><span class="disqus-comment-count" data-disqus-identifier="ec57ed75-1af6-4e07-bf56-9b7b831f60de"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2021-01-21T19:00:00+02:00">Julkaistu <!-- -->21.1.2021 19:00</time></div><h1>Sano se: Nyt alkaa todella kypsyttää Järvi-Suomen Energian hintapolitiikka</h1></header><div class="content"><p>Ma 18.1. Tv Yle 1 ja Tv Yle 2 yhteensä 24 ohjelmaa uusintoina. Puoli seitsemän -ohjelma jopa kahteen kertaan. Pakolliselle Yle-verolle olisi jo aika saada muutakin, kuin pelkkiä uusintoja, tai unohdetaan koko vero!</p><p><i>Tyytymätön</i></p><p>On turhaa keskustella siitä myydäänkö SSS:n osakkeet vai osuus Esestä. Nykyisellä menolla Mikkelin on myytävä molemmat. Kyse on vain siitä mikä on myyntijärjestys. Todellisiin säästöihin ja talouden tasapainotukseen ei näytä olevan osaamista eikä tarvetta. Hyvänä esimerkkinä turha lentokenttä.</p><p><i>Nimimerkki</i></p><p>Vanhurskaus kansan korottaa,mutta synti on kansakuntien häpeä. Sananlaskut. Raamattu.</p><p><i>Tosi on</i></p><p>Juvan S-marketissa lauantaina 16.1. klo 16-16.30 nuoret miehet tunkivat kassalle ilman turvavälejä ja maskeja ja yskivät. Kaupan eteisessä lojuu käytettyjä maskeja ja käsipyyhkeitä. Miksi kassa ei huomauta edes turvaväleistä?</p><p><i>Tervetuloa korona</i></p><p>Villieläinten kaulapannat, lintujen rengastus ja turkistarhat hirveää eläinrääkkäystä. Miksi laki ei asiaan puutu?</p><p><i>Kysymys</i></p><p>Esitys: kaikille sama kohtuullinen sähkönsiirtomaksu paikasta ja yhtiöstä riippumatta. Keskustan asuntoni: 28 e/2kk (ESE). Maalla perintönä saadun paikan siirtomaksu 195e/2kk (Järvi-Suomen Energia). Kaupungissa ei sähkökatkoja, maalla toistuvasti, usein jopa tunteja. Luultavasti luovuttava rakkaasta kotipaikasta. Pienellä palkalla ei makseta järjettömiä sähkökuluja. Kun laki sallii, kuluttaja pakotetaan polvilleen. Näin toimien maaseutu saadaan tyhjenemään.</p><p><i>Järvi-Suomen Energiaan kyllästynyt</i></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Sano se" href="/aiheet/sano-se">Sano se</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de#comments"><span class="disqus-comment-count" data-disqus-identifier="ec57ed75-1af6-4e07-bf56-9b7b831f60de"></span></a></li></ul></footer></article></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkelin uusista pisaraliittymistä ajetaan suoraan läpi, vaikka niin ei saisi tehdä – &quot;Välinpitämättömyyttä&quot;, sanoo Liikenneturvan yhteyspäällikkö Eini Karvonen" href="/uutiset/lahella/eb950509-c44c-46e9-adbb-04f66d4f697b">Mikkelin uusista pisaraliittymistä ajetaan suoraan läpi, vaikka niin ei saisi tehdä – &quot;Välinpitämättömyyttä&quot;, sanoo Liikenneturvan yhteyspäällikkö Eini Karvonen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kokoontumisrajoitukset jatkuvat Etelä-Savossa – Yli 20 hengen yleisötilaisuudet on edelleen kielletty" href="/uutiset/lahella/ebe827dd-ed47-4734-8383-e358c3d113a7">Kokoontumisrajoitukset jatkuvat Etelä-Savossa – Yli 20 hengen yleisötilaisuudet on edelleen kielletty</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Essoten alue siirtyi epidemian perusvaiheeseen, mutta rajoitukset säilyvät lähes ennallaan – Tiistaina löytyi yksi uusi koronatartunta" href="/uutiset/lahella/2e45dfce-9c36-4322-b087-43b0d610f7f7">Essoten alue siirtyi epidemian perusvaiheeseen, mutta rajoitukset säilyvät lähes ennallaan – Tiistaina löytyi yksi uusi koronatartunta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Toripulun yrittäjäkaksikko Romo &amp; Asikainen laajentaa toimintaansa Mikkelissä – Kahvila Vuoripulu aloitti salamavauhtia" href="/uutiset/lahella/330fad72-955f-44cc-bade-6af573249686">Toripulun yrittäjäkaksikko Romo &amp; Asikainen laajentaa toimintaansa Mikkelissä – Kahvila Vuoripulu aloitti salamavauhtia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lunta pyryttää torstaina voimakkaasti Etelä-Savossa – Ajokeli muuttuu erittäin huonoksi" href="/uutiset/lahella/1ddceda7-a5c0-4842-a6c0-5db726504894">Lunta pyryttää torstaina voimakkaasti Etelä-Savossa – Ajokeli muuttuu erittäin huonoksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Rikkoutunut raskas ajoneuvo haittasi liikennettä Viitostiellä Mäntyharjun Vihantasalmella – Liikenne sujuu jälleen normaalisti" href="/uutiset/lahella/45f73d38-c983-46be-a0b6-fb8a8fd95bee">Rikkoutunut raskas ajoneuvo haittasi liikennettä Viitostiellä Mäntyharjun Vihantasalmella – Liikenne sujuu jälleen normaalisti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Marko Kauppinen ei jatka ensi kaudella Jukurien päävalmentajana – Jukurit tarjosi jatkosopimusta, josta Kauppinen kieltäytyi" href="/uutiset/urheilu/08a41f4c-ecfe-4104-82d0-d0de0109a497">Marko Kauppinen ei jatka ensi kaudella Jukurien päävalmentajana – Jukurit tarjosi jatkosopimusta, josta Kauppinen kieltäytyi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli on luopumassa suunnitellusta itäisen alueen jättipäiväkodista – Uudessa esityksessä Launialan kouluun saneerataan 3,3 miljoonalla eurolla tilat kuudelle päiväkotiryhmälle, esikoululaisille sekä kahdelle alaluokalle" href="/uutiset/lahella/1804272e-3a4d-4c66-b047-1eade16a146d">Mikkeli on luopumassa suunnitellusta itäisen alueen jättipäiväkodista – Uudessa esityksessä Launialan kouluun saneerataan 3,3 miljoonalla eurolla tilat kuudelle päiväkotiryhmälle, esikoululaisille sekä kahdelle alaluokalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Kaksi henkilöautoa törmäsi toisiinsa Viitostiellä Juvan eteläpuolella – Liikenne ruuhkautui" href="/uutiset/lahella/e7083dc1-1b9a-49ff-bcc8-494da387309e">Kaksi henkilöautoa törmäsi toisiinsa Viitostiellä Juvan eteläpuolella – Liikenne ruuhkautui</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkelin uusista pisaraliittymistä ajetaan suoraan läpi, vaikka niin ei saisi tehdä – &quot;Välinpitämättömyyttä&quot;, sanoo Liikenneturvan yhteyspäällikkö Eini Karvonen" href="/uutiset/lahella/eb950509-c44c-46e9-adbb-04f66d4f697b">Mikkelin uusista pisaraliittymistä ajetaan suoraan läpi, vaikka niin ei saisi tehdä – &quot;Välinpitämättömyyttä&quot;, sanoo Liikenneturvan yhteyspäällikkö Eini Karvonen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kokoontumisrajoitukset jatkuvat Etelä-Savossa – Yli 20 hengen yleisötilaisuudet on edelleen kielletty" href="/uutiset/lahella/ebe827dd-ed47-4734-8383-e358c3d113a7">Kokoontumisrajoitukset jatkuvat Etelä-Savossa – Yli 20 hengen yleisötilaisuudet on edelleen kielletty</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Essoten alue siirtyi epidemian perusvaiheeseen, mutta rajoitukset säilyvät lähes ennallaan – Tiistaina löytyi yksi uusi koronatartunta" href="/uutiset/lahella/2e45dfce-9c36-4322-b087-43b0d610f7f7">Essoten alue siirtyi epidemian perusvaiheeseen, mutta rajoitukset säilyvät lähes ennallaan – Tiistaina löytyi yksi uusi koronatartunta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Toripulun yrittäjäkaksikko Romo &amp; Asikainen laajentaa toimintaansa Mikkelissä – Kahvila Vuoripulu aloitti salamavauhtia" href="/uutiset/lahella/330fad72-955f-44cc-bade-6af573249686">Toripulun yrittäjäkaksikko Romo &amp; Asikainen laajentaa toimintaansa Mikkelissä – Kahvila Vuoripulu aloitti salamavauhtia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lunta pyryttää torstaina voimakkaasti Etelä-Savossa – Ajokeli muuttuu erittäin huonoksi" href="/uutiset/lahella/1ddceda7-a5c0-4842-a6c0-5db726504894">Lunta pyryttää torstaina voimakkaasti Etelä-Savossa – Ajokeli muuttuu erittäin huonoksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Rikkoutunut raskas ajoneuvo haittasi liikennettä Viitostiellä Mäntyharjun Vihantasalmella – Liikenne sujuu jälleen normaalisti" href="/uutiset/lahella/45f73d38-c983-46be-a0b6-fb8a8fd95bee">Rikkoutunut raskas ajoneuvo haittasi liikennettä Viitostiellä Mäntyharjun Vihantasalmella – Liikenne sujuu jälleen normaalisti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Marko Kauppinen ei jatka ensi kaudella Jukurien päävalmentajana – Jukurit tarjosi jatkosopimusta, josta Kauppinen kieltäytyi" href="/uutiset/urheilu/08a41f4c-ecfe-4104-82d0-d0de0109a497">Marko Kauppinen ei jatka ensi kaudella Jukurien päävalmentajana – Jukurit tarjosi jatkosopimusta, josta Kauppinen kieltäytyi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli on luopumassa suunnitellusta itäisen alueen jättipäiväkodista – Uudessa esityksessä Launialan kouluun saneerataan 3,3 miljoonalla eurolla tilat kuudelle päiväkotiryhmälle, esikoululaisille sekä kahdelle alaluokalle" href="/uutiset/lahella/1804272e-3a4d-4c66-b047-1eade16a146d">Mikkeli on luopumassa suunnitellusta itäisen alueen jättipäiväkodista – Uudessa esityksessä Launialan kouluun saneerataan 3,3 miljoonalla eurolla tilat kuudelle päiväkotiryhmälle, esikoululaisille sekä kahdelle alaluokalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Kaksi henkilöautoa törmäsi toisiinsa Viitostiellä Juvan eteläpuolella – Liikenne ruuhkautui" href="/uutiset/lahella/e7083dc1-1b9a-49ff-bcc8-494da387309e">Kaksi henkilöautoa törmäsi toisiinsa Viitostiellä Juvan eteläpuolella – Liikenne ruuhkautui</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T21:39:11+02:00">21:39</time></div><h1><a title="Mikkelin kasvatus- ja opetuslautakunta ei vielä päättänyt Launialan koulun tulevaisuudesta — Asiaa käsitellään ylimääräisessä kokouksessa ensi torstaina" href="/uutiset/lahella/f7550453-93e1-48f8-a9bf-f48e6430f40e">Mikkelin kasvatus- ja opetuslautakunta ei vielä päättänyt Launialan koulun tulevaisuudesta — Asiaa käsitellään ylimääräisessä kokouksessa ensi torstaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T20:00:00+02:00">20:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Koronarajoitusten jatkuminen tympii, mutta päätös saa myös ymmärrystä – &quot;Ei tupaa täyteen tietenkään&quot;, sanoo mikkeliläinen Timo Pastinen" href="/uutiset/lahella/2b168bec-f827-4ade-b331-8ab9483f7e29">Koronarajoitusten jatkuminen tympii, mutta päätös saa myös ymmärrystä – &quot;Ei tupaa täyteen tietenkään&quot;, sanoo mikkeliläinen Timo Pastinen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T19:45:00+02:00">19:45</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Jukureilla on taas edessä uusi alku – Minkälaisen valmentajan Jukurit tarvitsee, ja keitä on saatavilla?" href="/uutiset/urheilu/b26676db-08c0-4b0f-a331-c53b4380ea6b">Uutisen takaa: Jukureilla on taas edessä uusi alku – Minkälaisen valmentajan Jukurit tarvitsee, ja keitä on saatavilla?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T19:27:49+02:00">19:27</time></div><h1><a title="Essote mukana tiivistämässä diagnostiikkaan liittyvää yhteistyötä HUS:in kanssa – Toiminnan tehostaminen toisi merkittävät säästöt" href="/uutiset/lahella/ea4c3450-f5f5-4d93-95cc-acaf34ec4f96">Essote mukana tiivistämässä diagnostiikkaan liittyvää yhteistyötä HUS:in kanssa – Toiminnan tehostaminen toisi merkittävät säästöt</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T19:24:12+02:00">19:24</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Marko Kauppinen keskittyy kevääseen, Jukurien seurajohto seuraajan etsintään: &quot;Ei ollut helppo päätös&quot;, kertoo päävalmentajan tehtävän kauden jälkeen jättävä Kauppinen" href="/uutiset/urheilu/bff864e1-0b54-4501-85e6-c2e07a651697">Marko Kauppinen keskittyy kevääseen, Jukurien seurajohto seuraajan etsintään: &quot;Ei ollut helppo päätös&quot;, kertoo päävalmentajan tehtävän kauden jälkeen jättävä Kauppinen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T19:00:00+02:00">19:00</time></div><h1><a title="Sano se: Nyt alkaa todella kypsyttää Järvi-Suomen Energian hintapolitiikka" href="/mielipide/sanose/ec57ed75-1af6-4e07-bf56-9b7b831f60de">Sano se: Nyt alkaa todella kypsyttää Järvi-Suomen Energian hintapolitiikka</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T18:35:44+02:00">18:35</time></div><h1><a title="Ulkomaille lähtijä joutuu pulittamaan koronatodistuksesta yli 200 euroa, takaisin tulija saa testit ilmaiseksi" href="/uutiset/lahella/65715429-bc5a-4807-adab-139dced8098a">Ulkomaille lähtijä joutuu pulittamaan koronatodistuksesta yli 200 euroa, takaisin tulija saa testit ilmaiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T18:00:00+02:00">18:00</time></div><h1><a title="Puheenvuoro: Suuren muutoksen edellä, miten Mikkeli ja maakunta menestyy?" href="/mielipide/lukijalta/f0c7343c-6fd6-48e9-bc15-8f471bd658d5">Puheenvuoro: Suuren muutoksen edellä, miten Mikkeli ja maakunta menestyy?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T16:44:52+02:00">16:44</time></div><h1><a title="Kaksi henkilöautoa törmäsi toisiinsa Viitostiellä Juvan eteläpuolella – Liikenne ruuhkautui" href="/uutiset/lahella/e7083dc1-1b9a-49ff-bcc8-494da387309e">Kaksi henkilöautoa törmäsi toisiinsa Viitostiellä Juvan eteläpuolella – Liikenne ruuhkautui</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-21T16:28:00+02:00">16:28</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Laura Toikka, 14, kulki nilkkasukissa ja lyhyissä farkuissa, kun pakkasta oli parikymmentä astetta – Nilkat paleltuivat niin, että nyt hänen täytyy käyttää kyynärsauvoja" href="/uutiset/kotimaa/909f4b05-d120-4d20-be61-3425239b8eb3">Laura Toikka, 14, kulki nilkkasukissa ja lyhyissä farkuissa, kun pakkasta oli parikymmentä astetta – Nilkat paleltuivat niin, että nyt hänen täytyy käyttää kyynärsauvoja</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin uuden puhdistamon loppuhinta nousi taas – Nyt puhutaan 75 miljoonan euron investoinnista" href="/uutiset/lahella/929173ca-17d0-4702-abc6-72332b839b8e"><span class="disqus-comment-count" data-disqus-identifier="929173ca-17d0-4702-abc6-72332b839b8e"></span></a></div><h1><a title="Mikkelin uuden puhdistamon loppuhinta nousi taas – Nyt puhutaan 75 miljoonan euron investoinnista" href="/uutiset/lahella/929173ca-17d0-4702-abc6-72332b839b8e">Mikkelin uuden puhdistamon loppuhinta nousi taas – Nyt puhutaan 75 miljoonan euron investoinnista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Itärata etenee hallituksessa – Pääministerin mukaan esitys tulee Porvoo–Kouvola-linjauksella" href="/uutiset/lahella/59a8349f-bf05-42df-99a0-07b40d4f669e"><span class="disqus-comment-count" data-disqus-identifier="59a8349f-bf05-42df-99a0-07b40d4f669e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Itärata etenee hallituksessa – Pääministerin mukaan esitys tulee Porvoo–Kouvola-linjauksella" href="/uutiset/lahella/59a8349f-bf05-42df-99a0-07b40d4f669e">Itärata etenee hallituksessa – Pääministerin mukaan esitys tulee Porvoo–Kouvola-linjauksella</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli pähkäilee puhdistamon miljoonien kertymistä  – &quot;Ei tästä voi muuta kuin ottaa opiksi&quot;" href="/uutiset/lahella/94fd3601-5322-4652-a31e-2971e3ccf62a"><span class="disqus-comment-count" data-disqus-identifier="94fd3601-5322-4652-a31e-2971e3ccf62a"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli pähkäilee puhdistamon miljoonien kertymistä  – &quot;Ei tästä voi muuta kuin ottaa opiksi&quot;" href="/uutiset/lahella/94fd3601-5322-4652-a31e-2971e3ccf62a">Mikkeli pähkäilee puhdistamon miljoonien kertymistä  – &quot;Ei tästä voi muuta kuin ottaa opiksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Kuka maksaa ja kuka hyötyy Mikkelin energiakaupoista?" href="/mielipide/lukijalta/af0015bf-b6fe-448b-b8b9-04ddfcce36b2"><span class="disqus-comment-count" data-disqus-identifier="af0015bf-b6fe-448b-b8b9-04ddfcce36b2"></span></a></div><h1><a title="Mielipide: Kuka maksaa ja kuka hyötyy Mikkelin energiakaupoista?" href="/mielipide/lukijalta/af0015bf-b6fe-448b-b8b9-04ddfcce36b2">Mielipide: Kuka maksaa ja kuka hyötyy Mikkelin energiakaupoista?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tarkastus pöllytti kovasti Mikkelin jätevedenpuhdistamoprojektia – Miljoonia kului ennakoitua enemmän ja osaamisessa oli puutteita, mutta väärinkäytöksiä ei havaittu" href="/uutiset/lahella/30a12593-817c-4bef-8c53-fd23312abea7"><span class="disqus-comment-count" data-disqus-identifier="30a12593-817c-4bef-8c53-fd23312abea7"></span></a></div><h1><a title="Tarkastus pöllytti kovasti Mikkelin jätevedenpuhdistamoprojektia – Miljoonia kului ennakoitua enemmän ja osaamisessa oli puutteita, mutta väärinkäytöksiä ei havaittu" href="/uutiset/lahella/30a12593-817c-4bef-8c53-fd23312abea7">Tarkastus pöllytti kovasti Mikkelin jätevedenpuhdistamoprojektia – Miljoonia kului ennakoitua enemmän ja osaamisessa oli puutteita, mutta väärinkäytöksiä ei havaittu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Miksi omistajat sallivat Suur-Savon Shkölle kohtuuttoman hinnoittelun?" href="/mielipide/lukijalta/26e45032-b3d3-4a5f-9230-7dfc9b9f22ec"><span class="disqus-comment-count" data-disqus-identifier="26e45032-b3d3-4a5f-9230-7dfc9b9f22ec"></span></a></div><h1><a title="Mielipide: Miksi omistajat sallivat Suur-Savon Shkölle kohtuuttoman hinnoittelun?" href="/mielipide/lukijalta/26e45032-b3d3-4a5f-9230-7dfc9b9f22ec">Mielipide: Miksi omistajat sallivat Suur-Savon Shkölle kohtuuttoman hinnoittelun?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kommentti: Ammattilaisurheilu tarvitsee oman suoran koronatuen" href="/uutiset/urheilu/24565fb8-4316-44c7-8e39-784a2f924724"><span class="disqus-comment-count" data-disqus-identifier="24565fb8-4316-44c7-8e39-784a2f924724"></span></a></div><h1><a title="Kommentti: Ammattilaisurheilu tarvitsee oman suoran koronatuen" href="/uutiset/urheilu/24565fb8-4316-44c7-8e39-784a2f924724">Kommentti: Ammattilaisurheilu tarvitsee oman suoran koronatuen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Jätevedenpuhdistamon rakentamisessa kokonaisuus ei ole ollut kenenkään hanskassa" href="/mielipide/paakirjoitukset/909cb2d5-dc00-4a44-be4a-cf1bc7d503ef"><span class="disqus-comment-count" data-disqus-identifier="909cb2d5-dc00-4a44-be4a-cf1bc7d503ef"></span></a></div><h1><a title="Pääkirjoitus: Jätevedenpuhdistamon rakentamisessa kokonaisuus ei ole ollut kenenkään hanskassa" href="/mielipide/paakirjoitukset/909cb2d5-dc00-4a44-be4a-cf1bc7d503ef">Pääkirjoitus: Jätevedenpuhdistamon rakentamisessa kokonaisuus ei ole ollut kenenkään hanskassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="LUT-yliopisto aikoo aloittaa Mikkelissä syksyllä uuden liikkeenjohdon koulutuksen – Ohjelmassa on parikymmentä opiskelupaikkaa" href="/uutiset/lahella/3d34a5a1-6e8f-4c36-a848-79147b8adb29"><span class="disqus-comment-count" data-disqus-identifier="3d34a5a1-6e8f-4c36-a848-79147b8adb29"></span></a></div><h1><a title="LUT-yliopisto aikoo aloittaa Mikkelissä syksyllä uuden liikkeenjohdon koulutuksen – Ohjelmassa on parikymmentä opiskelupaikkaa" href="/uutiset/lahella/3d34a5a1-6e8f-4c36-a848-79147b8adb29">LUT-yliopisto aikoo aloittaa Mikkelissä syksyllä uuden liikkeenjohdon koulutuksen – Ohjelmassa on parikymmentä opiskelupaikkaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Maksaako vapaa-ajan asukas sähköstään saman hinnan kuin vakituinen asukas?" href="/mielipide/lukijalta/8f33ed3d-b0ce-4c82-a4cb-8a3d6ef3254b"><span class="disqus-comment-count" data-disqus-identifier="8f33ed3d-b0ce-4c82-a4cb-8a3d6ef3254b"></span></a></div><h1><a title="Mielipide: Maksaako vapaa-ajan asukas sähköstään saman hinnan kuin vakituinen asukas?" href="/mielipide/lukijalta/8f33ed3d-b0ce-4c82-a4cb-8a3d6ef3254b">Mielipide: Maksaako vapaa-ajan asukas sähköstään saman hinnan kuin vakituinen asukas?</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.fabdc51671689155f6e6.bundle.js"></script><script src="/assets/javascripts/app.d30afc079e61a8c3f068.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>