<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Saimaannorpan pesinnän onnistuminen on vaakalaudalla: Helmi-maaliskuun vaihteessa syntyvät kuutit joutuvat taivasalle, jos ei tule vahvaa jäätä, tuiskuja ja kinoksia - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lumen tulolle ja vahvojen jäiden syntymiselle on armonaikaa helmikuun alkupuolelle saakka. Vuoksen juoksutusta on lisätty, jottei Saimaan pinta nouse liikaa norpan pesimäkaudella."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lumen tulolle ja vahvojen jäiden syntymiselle on armonaikaa helmikuun alkupuolelle saakka. Vuoksen juoksutusta on lisätty, jottei Saimaan pinta nouse liikaa norpan pesimäkaudella."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/p3DNj_0cFAhSXmIPM9Q_GAwNUSc%3D/1200x630/smart/24/9b/249b80fa42a4e91ec9fb6477a3034c81"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Saimaannorpan pesinnän onnistuminen on vaakalaudalla: Helmi-maaliskuun vaihteessa syntyvät kuutit joutuvat taivasalle, jos ei tule vahvaa jäätä, tuiskuja ja kinoksia - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"/><meta property="article:author" content="Ilpo Leskinen"/><meta property="article:published_time" content="2020-01-17T11:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/p3DNj_0cFAhSXmIPM9Q_GAwNUSc%3D/1200x630/smart/24/9b/249b80fa42a4e91ec9fb6477a3034c81"/><link href="/assets/stylesheets/app.130831a99874a1a550a5.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-01-17T00:00:00+02:00">perjantai 17.1.2020</time>Toni, Anton, Antto ja Anttoni</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/03f5182c-6a1c-49d7-b929-86aaed155bb6" title="Juvalaiset ovat harmissaan Salicon salaattitehtaan lopettamis...">Juvalaiset ovat harmissaan Salicon salaattitehtaan lopettamisaikeista</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/a44373ee-8116-4465-a9ff-9b4a1b087302" title="Ristiinantien ja Kaituentien risteyksessä ajetaan jatkuvasti ...">Ristiinantien ja Kaituentien risteyksessä ajetaan jatkuvasti päin punaisia, nyt mietitään jo peltipoliisitolpan pystyttämistä ongelmakohtaan</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Saimaa" href="/saimaa">Saimaa</a></li><li><a title="Saimaa" href="/saimaa/saimaa">Saimaa</a></li><li><a title="Saimaannorpan pesinnän onnistuminen on vaakalaudalla: Helmi-maaliskuun vaihteessa syntyvät kuutit joutuvat taivasalle, jos ei tule vahvaa jäätä, tuiskuja ja kinoksia" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc">Saimaannorpan pesinnän onnistuminen o...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc#comments"><span class="disqus-comment-count" data-disqus-identifier="06045bba-0dab-4a26-8d5e-6a0b796951fc"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-01-17T11:00:00+02:00">Julkaistu <!-- -->17.1.2020 11:00</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Saimaannorpan pesinnän onnistuminen on vaakalaudalla: Helmi-maaliskuun vaihteessa syntyvät kuutit joutuvat taivasalle, jos ei tule vahvaa jäätä, tuiskuja ja kinoksia</h1><p class="lead">Lumen tulolle ja vahvojen jäiden syntymiselle on armonaikaa helmikuun alkupuolelle saakka. Vuoksen juoksutusta on lisätty, jottei Saimaan pinta nouse liikaa norpan pesimäkaudella.</p><figure><p class="author">Päivi Virta-Salo</p><img alt="Jos lunta ei ole, emo joutuu synnyttämään jään päälle. Jos jäätäkään ei ole, kuutin elämä alkaa suojelubiologi Jouni Koskelan mukaan esimerkiksi rantakallion koperossa. " src="https://kuvat.kaakonviestinta.fi/img/855/249b80fa42a4e91ec9fb6477a3034c81" srcSet="https://kuvat.kaakonviestinta.fi/img/855/249b80fa42a4e91ec9fb6477a3034c81 1x"/><figcaption>Jos lunta ei ole, emo joutuu synnyttämään jään päälle. Jos jäätäkään ei ole, kuutin elämä alkaa suojelubiologi Jouni Koskelan mukaan esimerkiksi rantakallion koperossa. </figcaption></figure></header><div class="content"><p>Saimaannorpat elävät monen uhkan täyttämää talvea. Suuret selät eivät ole jäätyneet, ja pienten vesialueiden jäät ovat liian ohuita. Lunta on vähän, jos ollenkaan. Saimaan pinta jatkaa nousuaan.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Saimaannorppa" href="/aiheet/saimaannorppa">Saimaannorppa</a></li><li><a title="Norppa" href="/aiheet/norppa">Norppa</a></li><li><a title="Saimaa" href="/aiheet/saimaa">Saimaa</a></li><li><a title="Kuutti" href="/aiheet/kuutti">Kuutti</a></li><li><a title="Metsähallitus" href="/aiheet/metsahallitus">Metsähallitus</a></li><li><a title="Saimaan vedenkorkeus" href="/aiheet/saimaan-vedenkorkeus">Saimaan vedenkorkeus</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc#comments"><span class="disqus-comment-count" data-disqus-identifier="06045bba-0dab-4a26-8d5e-6a0b796951fc"></span></a></li></ul><div class="authors"><div class="author"><img alt="Ilpo Leskinen" src="https://kuvat.kaakonviestinta.fi/E0Itc9k2viGQk9n-z6532tnxoI8%3D/56x56/smart/fe/4c/fe4c4902026f5ddfa4935cfacae5b679" srcSet="https://kuvat.kaakonviestinta.fi/E0Itc9k2viGQk9n-z6532tnxoI8%3D/56x56/smart/fe/4c/fe4c4902026f5ddfa4935cfacae5b679 1x, https://kuvat.kaakonviestinta.fi/ygENa0Po53tTNOFafKNMiZraS4A%3D/112x112/smart/fe/4c/fe4c4902026f5ddfa4935cfacae5b679 2x, https://kuvat.kaakonviestinta.fi/smbxxsGZzeBeDNhSpt-0fvdv7FU%3D/168x168/smart/fe/4c/fe4c4902026f5ddfa4935cfacae5b679 3x"/><p>Ilpo Leskinen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Puumalan saarten suosittu pyöräilyreitti laajenee Etelä-Karjalaan — Sarviniemen ja Kyläniemen välillä liikennöi ensi kesänä lautta" href="/saimaa/saimaa/a15d0c14-8799-4234-be8a-4b90e43edda4"><img alt="Puumalan saarten suosittu pyöräilyreitti laajenee Etelä-Karjalaan — Sarviniemen ja Kyläniemen välillä liikennöi ensi kesänä lautta" src="https://kuvat.kaakonviestinta.fi/Gpxuy6_3JXiQmlyZMo6Qd77uIkw%3D/640x433/smart/3e/f7/3ef7b4784433e1130dfe1f9aae2e6374" srcSet="https://kuvat.kaakonviestinta.fi/Gpxuy6_3JXiQmlyZMo6Qd77uIkw%3D/640x433/smart/3e/f7/3ef7b4784433e1130dfe1f9aae2e6374 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Saimaa" href="/saimaa/saimaa">Saimaa</a><time class="timestamp" dateTime="2020-01-13T17:12:00+02:00">13.1.2020 17:12</time></div><h1><a title="Puumalan saarten suosittu pyöräilyreitti laajenee Etelä-Karjalaan — Sarviniemen ja Kyläniemen välillä liikennöi ensi kesänä lautta" href="/saimaa/saimaa/a15d0c14-8799-4234-be8a-4b90e43edda4">Puumalan saarten suosittu pyöräilyreitti laajenee Etelä-Karjalaan — Sarviniemen ja Kyläniemen välillä liikennöi ensi kesänä lautta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/saimaa/saimaa/a15d0c14-8799-4234-be8a-4b90e43edda4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/saimaa/saimaa/a15d0c14-8799-4234-be8a-4b90e43edda4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/saimaa/saimaa/a15d0c14-8799-4234-be8a-4b90e43edda4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/saimaa/saimaa/a15d0c14-8799-4234-be8a-4b90e43edda4#comments"><span class="disqus-comment-count" data-disqus-identifier="a15d0c14-8799-4234-be8a-4b90e43edda4"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kesäasunnoista tulee aina vain suurempia ja paremmin varusteltuja kakkosasuntoja — Suomalainen sanoo kuitenkin menevänsä mökille, oli se millainen ökyhuvila tahansa  " href="/saimaa/saimaa/a0028aad-e428-4622-81f6-db9253bc76e8"><img alt="Kesäasunnoista tulee aina vain suurempia ja paremmin varusteltuja kakkosasuntoja — Suomalainen sanoo kuitenkin menevänsä mökille, oli se millainen ökyhuvila tahansa  " src="https://kuvat.kaakonviestinta.fi/WaVkm-frqce5UiwKdamgv2Ahuzg%3D/640x433/smart/3e/63/3e63d450f7d43982fdba18334020146d" srcSet="https://kuvat.kaakonviestinta.fi/WaVkm-frqce5UiwKdamgv2Ahuzg%3D/640x433/smart/3e/63/3e63d450f7d43982fdba18334020146d 1x, https://kuvat.kaakonviestinta.fi/hyx-oyWW9qnBVt4AOvl1M5WbeJE%3D/1280x866/smart/3e/63/3e63d450f7d43982fdba18334020146d 2x, https://kuvat.kaakonviestinta.fi/2Yh5-CEOrpdezsbe8JqEdzYIhTg%3D/1920x1299/smart/3e/63/3e63d450f7d43982fdba18334020146d 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Saimaa" href="/saimaa/saimaa">Saimaa</a><time class="timestamp" dateTime="2020-01-07T06:30:00+02:00">7.1.2020 6:30</time></div><h1><a title="Kesäasunnoista tulee aina vain suurempia ja paremmin varusteltuja kakkosasuntoja — Suomalainen sanoo kuitenkin menevänsä mökille, oli se millainen ökyhuvila tahansa  " href="/saimaa/saimaa/a0028aad-e428-4622-81f6-db9253bc76e8">Kesäasunnoista tulee aina vain suurempia ja paremmin varusteltuja kakkosasuntoja — Suomalainen sanoo kuitenkin menevänsä mökille, oli se millainen ökyhuvila tahansa  </a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/saimaa/saimaa/a0028aad-e428-4622-81f6-db9253bc76e8"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/saimaa/saimaa/a0028aad-e428-4622-81f6-db9253bc76e8"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/saimaa/saimaa/a0028aad-e428-4622-81f6-db9253bc76e8"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/saimaa/saimaa/a0028aad-e428-4622-81f6-db9253bc76e8#comments"><span class="disqus-comment-count" data-disqus-identifier="a0028aad-e428-4622-81f6-db9253bc76e8"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Sulkavalle suunnitteilla uusi maisematie — Sulkavan ja Lohilahden väliselle 30 kilometrin tieosuudelle mahtuu hämmästyttävä määrä upeita maisemia" href="/saimaa/saimaa/37558d65-5079-48cf-bea4-5b905d290bbd"><img alt="Sulkavalle suunnitteilla uusi maisematie — Sulkavan ja Lohilahden väliselle 30 kilometrin tieosuudelle mahtuu hämmästyttävä määrä upeita maisemia" src="https://kuvat.kaakonviestinta.fi/wSbjLRhhpptpWwRr8Jx4ilf2zOo%3D/640x433/smart/8b/11/8b11fbaa8cc50d253debf9f73178798a" srcSet="https://kuvat.kaakonviestinta.fi/wSbjLRhhpptpWwRr8Jx4ilf2zOo%3D/640x433/smart/8b/11/8b11fbaa8cc50d253debf9f73178798a 1x, https://kuvat.kaakonviestinta.fi/7NZXankwUBT5tljE9S42oMpwlAk%3D/1280x866/smart/8b/11/8b11fbaa8cc50d253debf9f73178798a 2x, https://kuvat.kaakonviestinta.fi/7TPCHM2-MIgjioNTeH1aEyAKUig%3D/1920x1299/smart/8b/11/8b11fbaa8cc50d253debf9f73178798a 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Saimaa" href="/saimaa/saimaa">Saimaa</a><time class="timestamp" dateTime="2019-12-22T20:00:00+02:00">22.12.2019 20:00</time></div><h1><a title="Sulkavalle suunnitteilla uusi maisematie — Sulkavan ja Lohilahden väliselle 30 kilometrin tieosuudelle mahtuu hämmästyttävä määrä upeita maisemia" href="/saimaa/saimaa/37558d65-5079-48cf-bea4-5b905d290bbd">Sulkavalle suunnitteilla uusi maisematie — Sulkavan ja Lohilahden väliselle 30 kilometrin tieosuudelle mahtuu hämmästyttävä määrä upeita maisemia</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/saimaa/saimaa/37558d65-5079-48cf-bea4-5b905d290bbd"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/saimaa/saimaa/37558d65-5079-48cf-bea4-5b905d290bbd"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/saimaa/saimaa/37558d65-5079-48cf-bea4-5b905d290bbd"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/saimaa/saimaa/37558d65-5079-48cf-bea4-5b905d290bbd#comments"><span class="disqus-comment-count" data-disqus-identifier="37558d65-5079-48cf-bea4-5b905d290bbd"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkeli selvittää luottamushenkilön esittämiä korruptioväitteitä — Kaupunki kiistää Satu Taavitsaisen näkemykset tonttipolitiikan korruptiosta ja painostuksesta" href="/uutiset/lahella/bf0896f3-cd72-4b4a-956f-2d55f0b40228">Mikkeli selvittää luottamushenkilön esittämiä korruptioväitteitä — Kaupunki kiistää Satu Taavitsaisen näkemykset tonttipolitiikan korruptiosta ja painostuksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Salico aikoo lopettaa Juvan salaattitehtaan — Sadan työpaikan menetys " href="/uutiset/lahella/1bcdbb0c-e80f-4287-8541-475c74753d66">Salico aikoo lopettaa Juvan salaattitehtaan — Sadan työpaikan menetys </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Erikoiskuljetus matkasi Varkaudesta Mikkeliin ja siitä edelleen kohti Haminaa " href="/uutiset/lahella/2ddd9388-3d50-4bd7-bbc6-9d79947fbbd9">Erikoiskuljetus matkasi Varkaudesta Mikkeliin ja siitä edelleen kohti Haminaa </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juvalaiset ovat harmissaan salaattitehtaan lopettamisaikeista – Työntekijä Katja Kaila: ”Vielä pikkujouluissa kerrottiin, kuinka hyvin tehtaalla menee”" href="/uutiset/lahella/03f5182c-6a1c-49d7-b929-86aaed155bb6">Juvalaiset ovat harmissaan salaattitehtaan lopettamisaikeista – Työntekijä Katja Kaila: ”Vielä pikkujouluissa kerrottiin, kuinka hyvin tehtaalla menee”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Iltalehti: Kansanedustaja Ano Turtiainen on laskuttanut kilometrikorvauksia myös sairauslomapäiviltä — Ajeli sairauspäivinä Juvalle ja takaisin" href="/uutiset/lahella/733004d3-1b8f-48e5-a4c5-8accf9f39655">Iltalehti: Kansanedustaja Ano Turtiainen on laskuttanut kilometrikorvauksia myös sairauslomapäiviltä — Ajeli sairauspäivinä Juvalle ja takaisin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Tuomio törkeästä petoksesta Kangasniemellä kaatui hovissa – Äiti ja tytär saattoivat ottaa lainoja yhdessä" href="/uutiset/lahella/3f59a681-41d5-4508-853f-083022d18ad0">Tuomio törkeästä petoksesta Kangasniemellä kaatui hovissa – Äiti ja tytär saattoivat ottaa lainoja yhdessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Pelastuslaitoksella tiukka vartti — Lehmä lietekourussa Juvalla, auto katon kautta ympäri Anttolantiellä ja sähkökaappi reuhotti auki Launialassa" href="/uutiset/lahella/66ed6d6e-4187-4983-9cc4-7538a597d9b2">Pelastuslaitoksella tiukka vartti — Lehmä lietekourussa Juvalla, auto katon kautta ympäri Anttolantiellä ja sähkökaappi reuhotti auki Launialassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Jonkinasteista kiusantekoa&quot;, sanovat Biosairilan jalostamon rakentajat uudesta valituksesta — Liikennepolttoaineen tuotanto alkaa kesällä" href="/uutiset/talous/1ca54f27-3286-43bb-b2fa-f8180027b812">&quot;Jonkinasteista kiusantekoa&quot;, sanovat Biosairilan jalostamon rakentajat uudesta valituksesta — Liikennepolttoaineen tuotanto alkaa kesällä</a></h1></article></li><li><article class="article-preview content-marketing"><div class="meta"><span class="position">9</span></div><h1><a title="Kenen Etelä-Savon urheilijan suoritus jäi mieleesi viime vuodelta? Vai oliko paikallinen urheilutapahtuma kenties sykähdyttävin? Äänestä omaa suosikkiasi 27.1. mennessä ja voita liput maakunnan Urheilugaalaan!" href="/teemat/kaupallinen-yhteistyo/be3d06b8-23e1-41a5-aca6-62980ad2815a">Kenen Etelä-Savon urheilijan suoritus jäi mieleesi viime vuodelta? Vai oliko paikallinen urheilutapahtuma kenties sykähdyttävin? Äänestä omaa suosikkiasi 27.1. mennessä ja voita liput maakunnan Urheilugaalaan!</a><span class="label">Kaupallinen yhteistyö | ETELÄ-SAVON LIIKUNTA ESLI</span></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juhannusbileet, alkoholi ja tyttöystävän mummolta lainattu auto – Teemu Meriläinen, 18, kertoo lähes kuolemaan johtaneesta yöstä, jotta muut nuoret ajattelisivat enemmän kuin hän itse" href="/uutiset/kotimaa/2a1150e4-fc86-4181-a122-173ee35accae">Juhannusbileet, alkoholi ja tyttöystävän mummolta lainattu auto – Teemu Meriläinen, 18, kertoo lähes kuolemaan johtaneesta yöstä, jotta muut nuoret ajattelisivat enemmän kuin hän itse</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkeli selvittää luottamushenkilön esittämiä korruptioväitteitä — Kaupunki kiistää Satu Taavitsaisen näkemykset tonttipolitiikan korruptiosta ja painostuksesta" href="/uutiset/lahella/bf0896f3-cd72-4b4a-956f-2d55f0b40228">Mikkeli selvittää luottamushenkilön esittämiä korruptioväitteitä — Kaupunki kiistää Satu Taavitsaisen näkemykset tonttipolitiikan korruptiosta ja painostuksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Salico aikoo lopettaa Juvan salaattitehtaan — Sadan työpaikan menetys " href="/uutiset/lahella/1bcdbb0c-e80f-4287-8541-475c74753d66">Salico aikoo lopettaa Juvan salaattitehtaan — Sadan työpaikan menetys </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Erikoiskuljetus matkasi Varkaudesta Mikkeliin ja siitä edelleen kohti Haminaa " href="/uutiset/lahella/2ddd9388-3d50-4bd7-bbc6-9d79947fbbd9">Erikoiskuljetus matkasi Varkaudesta Mikkeliin ja siitä edelleen kohti Haminaa </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juvalaiset ovat harmissaan salaattitehtaan lopettamisaikeista – Työntekijä Katja Kaila: ”Vielä pikkujouluissa kerrottiin, kuinka hyvin tehtaalla menee”" href="/uutiset/lahella/03f5182c-6a1c-49d7-b929-86aaed155bb6">Juvalaiset ovat harmissaan salaattitehtaan lopettamisaikeista – Työntekijä Katja Kaila: ”Vielä pikkujouluissa kerrottiin, kuinka hyvin tehtaalla menee”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Iltalehti: Kansanedustaja Ano Turtiainen on laskuttanut kilometrikorvauksia myös sairauslomapäiviltä — Ajeli sairauspäivinä Juvalle ja takaisin" href="/uutiset/lahella/733004d3-1b8f-48e5-a4c5-8accf9f39655">Iltalehti: Kansanedustaja Ano Turtiainen on laskuttanut kilometrikorvauksia myös sairauslomapäiviltä — Ajeli sairauspäivinä Juvalle ja takaisin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Tuomio törkeästä petoksesta Kangasniemellä kaatui hovissa – Äiti ja tytär saattoivat ottaa lainoja yhdessä" href="/uutiset/lahella/3f59a681-41d5-4508-853f-083022d18ad0">Tuomio törkeästä petoksesta Kangasniemellä kaatui hovissa – Äiti ja tytär saattoivat ottaa lainoja yhdessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Pelastuslaitoksella tiukka vartti — Lehmä lietekourussa Juvalla, auto katon kautta ympäri Anttolantiellä ja sähkökaappi reuhotti auki Launialassa" href="/uutiset/lahella/66ed6d6e-4187-4983-9cc4-7538a597d9b2">Pelastuslaitoksella tiukka vartti — Lehmä lietekourussa Juvalla, auto katon kautta ympäri Anttolantiellä ja sähkökaappi reuhotti auki Launialassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Jonkinasteista kiusantekoa&quot;, sanovat Biosairilan jalostamon rakentajat uudesta valituksesta — Liikennepolttoaineen tuotanto alkaa kesällä" href="/uutiset/talous/1ca54f27-3286-43bb-b2fa-f8180027b812">&quot;Jonkinasteista kiusantekoa&quot;, sanovat Biosairilan jalostamon rakentajat uudesta valituksesta — Liikennepolttoaineen tuotanto alkaa kesällä</a></h1></article></li><li><article class="article-preview content-marketing"><div class="meta"><span class="position">9</span></div><h1><a title="Kenen Etelä-Savon urheilijan suoritus jäi mieleesi viime vuodelta? Vai oliko paikallinen urheilutapahtuma kenties sykähdyttävin? Äänestä omaa suosikkiasi 27.1. mennessä ja voita liput maakunnan Urheilugaalaan!" href="/teemat/kaupallinen-yhteistyo/be3d06b8-23e1-41a5-aca6-62980ad2815a">Kenen Etelä-Savon urheilijan suoritus jäi mieleesi viime vuodelta? Vai oliko paikallinen urheilutapahtuma kenties sykähdyttävin? Äänestä omaa suosikkiasi 27.1. mennessä ja voita liput maakunnan Urheilugaalaan!</a><span class="label">Kaupallinen yhteistyö | ETELÄ-SAVON LIIKUNTA ESLI</span></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Juhannusbileet, alkoholi ja tyttöystävän mummolta lainattu auto – Teemu Meriläinen, 18, kertoo lähes kuolemaan johtaneesta yöstä, jotta muut nuoret ajattelisivat enemmän kuin hän itse" href="/uutiset/kotimaa/2a1150e4-fc86-4181-a122-173ee35accae">Juhannusbileet, alkoholi ja tyttöystävän mummolta lainattu auto – Teemu Meriläinen, 18, kertoo lähes kuolemaan johtaneesta yöstä, jotta muut nuoret ajattelisivat enemmän kuin hän itse</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T13:00:00+02:00">13:00</time></div><h1><a title="Sarjahukuttajan tapaus kerrotaan pian kansainväliselle yleisölle — Uudessa true crime -sarjassa sukelletaan murhaajan mieleen" href="/uutiset/kulttuuri-ja-viihde/283aa615-5e58-462f-9ba1-4c73b5a89c5b">Sarjahukuttajan tapaus kerrotaan pian kansainväliselle yleisölle — Uudessa true crime -sarjassa sukelletaan murhaajan mieleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T12:53:46+02:00">12:53</time></div><h1><a title="Puumalan kunnalle uusi rakennustarkastaja" href="/uutiset/lahella/0308dba1-04a7-4275-b051-2d2d6ad96563">Puumalan kunnalle uusi rakennustarkastaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T12:46:49+02:00">12:46</time></div><h1><a title="Pelti kolisi risteyskolarissa Anttolantiellä Mikkelissä — Autoihin tuli vaurioita, mutta ihmiset eivät loukkaantuneet" href="/uutiset/lahella/19e1e66d-bdff-421a-9c30-d99ced757c23">Pelti kolisi risteyskolarissa Anttolantiellä Mikkelissä — Autoihin tuli vaurioita, mutta ihmiset eivät loukkaantuneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T12:00:00+02:00">12:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Sinkkuäidin unelma toteutui — Kotipitäjän vanha pankki on nyt kolmihenkisen perheen koti, jossa on rantasauna ja lapsille omat kiipeilypuut" href="/teemat/koti/5768e861-a481-4042-b4e1-99a81d3fbcae">Sinkkuäidin unelma toteutui — Kotipitäjän vanha pankki on nyt kolmihenkisen perheen koti, jossa on rantasauna ja lapsille omat kiipeilypuut</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T11:59:49+02:00">11:59</time></div><h1><a title="Puolustusvoimat ampuu Pahkajärvellä jalkaväen aseilla ja tykistöllä helmikuun alussa" href="/uutiset/lahella/f3409de3-c80c-45f2-8427-030de6b17e67">Puolustusvoimat ampuu Pahkajärvellä jalkaväen aseilla ja tykistöllä helmikuun alussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T11:07:53+02:00">11:07</time></div><h1><a title="Eteläsavolainen mies kuristi ja ampui kuula-aseella seurustelukumppaniaan — Käräjäoikeus tuomitsi puolitoista vuotta ehdollista vankeutta, raiskaussyyte kaatui" href="/uutiset/lahella/083b94c1-eaf4-41a5-a823-bf5122c060ca">Eteläsavolainen mies kuristi ja ampui kuula-aseella seurustelukumppaniaan — Käräjäoikeus tuomitsi puolitoista vuotta ehdollista vankeutta, raiskaussyyte kaatui</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T11:00:00+02:00">11:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaannorpan pesinnän onnistuminen on vaakalaudalla: Helmi-maaliskuun vaihteessa syntyvät kuutit joutuvat taivasalle, jos ei tule vahvaa jäätä, tuiskuja ja kinoksia" href="/saimaa/saimaa/06045bba-0dab-4a26-8d5e-6a0b796951fc">Saimaannorpan pesinnän onnistuminen on vaakalaudalla: Helmi-maaliskuun vaihteessa syntyvät kuutit joutuvat taivasalle, jos ei tule vahvaa jäätä, tuiskuja ja kinoksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T10:00:00+02:00">10:00</time></div><h1><a title="Kaksi vanhan kertausta — Mikkelin viikon ulkomaisissa ensi-iltaelokuvissa on tutut juonet, lue arviot" href="/uutiset/kulttuuri-ja-viihde/7073ab05-da2a-4cda-b4a9-d9a199c7ea58">Kaksi vanhan kertausta — Mikkelin viikon ulkomaisissa ensi-iltaelokuvissa on tutut juonet, lue arviot</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T08:36:20+02:00">8:36</time></div><h1><a title="Etelä-Savon ammattiopistosta ennätysmäärä osallistujia Taitaja SM-semifinaaleihin - Metsäkoneen käytön kilpailu kisataan Mikkelin Salosaaressa" href="/uutiset/lahella/55dc6694-745b-40f2-a75e-cebaa1b418d1">Etelä-Savon ammattiopistosta ennätysmäärä osallistujia Taitaja SM-semifinaaleihin - Metsäkoneen käytön kilpailu kisataan Mikkelin Salosaaressa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-17T08:00:00+02:00">8:00</time></div><h1><a title="Länsi-Savon elokuva-arvio: Suomalaisen maalarisuuruuden sielunelämästä" href="/uutiset/kulttuuri-ja-viihde/d4c589a3-6b98-49ee-8e30-cc5c4fe89705">Länsi-Savon elokuva-arvio: Suomalaisen maalarisuuruuden sielunelämästä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Miksi kristinusko eroaisi muista myyteistä?" href="/mielipide/lukijalta/7175da32-2c40-436f-9f67-515f17f52dce"><span class="disqus-comment-count" data-disqus-identifier="7175da32-2c40-436f-9f67-515f17f52dce"></span></a></div><h1><a title="Mielipide: Miksi kristinusko eroaisi muista myyteistä?" href="/mielipide/lukijalta/7175da32-2c40-436f-9f67-515f17f52dce">Mielipide: Miksi kristinusko eroaisi muista myyteistä?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kehitysyhtiö Miksei vahvistaa Mikkelin markkinointia — Yhtiö palkkaa henkilön etsimään uusia yrityksiä ja negatiivisten uutisten tilalle jotain positiivistakin" href="/uutiset/lahella/e9303038-5f17-4163-a620-1c749e8aa1bd"><span class="disqus-comment-count" data-disqus-identifier="e9303038-5f17-4163-a620-1c749e8aa1bd"></span></a></div><h1><a title="Kehitysyhtiö Miksei vahvistaa Mikkelin markkinointia — Yhtiö palkkaa henkilön etsimään uusia yrityksiä ja negatiivisten uutisten tilalle jotain positiivistakin" href="/uutiset/lahella/e9303038-5f17-4163-a620-1c749e8aa1bd">Kehitysyhtiö Miksei vahvistaa Mikkelin markkinointia — Yhtiö palkkaa henkilön etsimään uusia yrityksiä ja negatiivisten uutisten tilalle jotain positiivistakin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Työntekijä tarvitsee ammattiliittoa" href="/mielipide/lukijalta/e7ce41eb-996f-43d5-ba95-f62aade13d4b"><span class="disqus-comment-count" data-disqus-identifier="e7ce41eb-996f-43d5-ba95-f62aade13d4b"></span></a></div><h1><a title="Mielipide: Työntekijä tarvitsee ammattiliittoa" href="/mielipide/lukijalta/e7ce41eb-996f-43d5-ba95-f62aade13d4b">Mielipide: Työntekijä tarvitsee ammattiliittoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jukurien johto peräänkuuluttaa malttia: &quot;Moni varmasti ymmärtää, että tämä on ikään kuin pitkän matkan juoksua&quot;, sanoo puheenjohtaja ja toimitusjohtaja Jukka Toivakka" href="/uutiset/lahella/04272801-6bba-49c2-b1fa-6022d7909357"><span class="disqus-comment-count" data-disqus-identifier="04272801-6bba-49c2-b1fa-6022d7909357"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jukurien johto peräänkuuluttaa malttia: &quot;Moni varmasti ymmärtää, että tämä on ikään kuin pitkän matkan juoksua&quot;, sanoo puheenjohtaja ja toimitusjohtaja Jukka Toivakka" href="/uutiset/lahella/04272801-6bba-49c2-b1fa-6022d7909357">Jukurien johto peräänkuuluttaa malttia: &quot;Moni varmasti ymmärtää, että tämä on ikään kuin pitkän matkan juoksua&quot;, sanoo puheenjohtaja ja toimitusjohtaja Jukka Toivakka</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ristiinantien ja Kaituentien risteyksessä ajetaan jatkuvasti päin punaisia, nyt mietitään jo peltipoliisitolpan pystyttämistä ongelmakohtaan — Ammattikuski korjaisi liikennevaloja ennakkovaroitusjärjestelmällä" href="/uutiset/lahella/a44373ee-8116-4465-a9ff-9b4a1b087302"><span class="disqus-comment-count" data-disqus-identifier="a44373ee-8116-4465-a9ff-9b4a1b087302"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ristiinantien ja Kaituentien risteyksessä ajetaan jatkuvasti päin punaisia, nyt mietitään jo peltipoliisitolpan pystyttämistä ongelmakohtaan — Ammattikuski korjaisi liikennevaloja ennakkovaroitusjärjestelmällä" href="/uutiset/lahella/a44373ee-8116-4465-a9ff-9b4a1b087302">Ristiinantien ja Kaituentien risteyksessä ajetaan jatkuvasti päin punaisia, nyt mietitään jo peltipoliisitolpan pystyttämistä ongelmakohtaan — Ammattikuski korjaisi liikennevaloja ennakkovaroitusjärjestelmällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin keskussairaalan varastojärjestelmässä on 4 900 eri nimikettä ja Kirsi Pöyry on niistä vastuussa: &quot;Varaston hoitoon syntyy näppituntuma&quot;" href="/uutiset/lahella/5a2f7dba-96f2-49c1-bb75-4237538f1307"><span class="disqus-comment-count" data-disqus-identifier="5a2f7dba-96f2-49c1-bb75-4237538f1307"></span></a></div><h1><a title="Mikkelin keskussairaalan varastojärjestelmässä on 4 900 eri nimikettä ja Kirsi Pöyry on niistä vastuussa: &quot;Varaston hoitoon syntyy näppituntuma&quot;" href="/uutiset/lahella/5a2f7dba-96f2-49c1-bb75-4237538f1307">Mikkelin keskussairaalan varastojärjestelmässä on 4 900 eri nimikettä ja Kirsi Pöyry on niistä vastuussa: &quot;Varaston hoitoon syntyy näppituntuma&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Raamattu kestää kritiikin" href="/mielipide/lukijalta/ca786e30-f1a3-4b1e-8d8b-aec178ab2b15"><span class="disqus-comment-count" data-disqus-identifier="ca786e30-f1a3-4b1e-8d8b-aec178ab2b15"></span></a></div><h1><a title="Mielipide: Raamattu kestää kritiikin" href="/mielipide/lukijalta/ca786e30-f1a3-4b1e-8d8b-aec178ab2b15">Mielipide: Raamattu kestää kritiikin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Hallitus yrittää hillitä sähkön siirtohintojen korotuksia" href="/mielipide/paakirjoitukset/a52ccb4e-4615-4233-add7-ce91168c6a49"><span class="disqus-comment-count" data-disqus-identifier="a52ccb4e-4615-4233-add7-ce91168c6a49"></span></a></div><h1><a title="Pääkirjoitus: Hallitus yrittää hillitä sähkön siirtohintojen korotuksia" href="/mielipide/paakirjoitukset/a52ccb4e-4615-4233-add7-ce91168c6a49">Pääkirjoitus: Hallitus yrittää hillitä sähkön siirtohintojen korotuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="MiPK vahvistui Bob Diasonamalla — Punapaidoilla on koossa 16 pelaajaa" href="/uutiset/urheilu/6c5008fb-4fd9-461c-b318-5590bf20371e"><span class="disqus-comment-count" data-disqus-identifier="6c5008fb-4fd9-461c-b318-5590bf20371e"></span></a></div><h1><a title="MiPK vahvistui Bob Diasonamalla — Punapaidoilla on koossa 16 pelaajaa" href="/uutiset/urheilu/6c5008fb-4fd9-461c-b318-5590bf20371e">MiPK vahvistui Bob Diasonamalla — Punapaidoilla on koossa 16 pelaajaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Heino Lipsaselle vuoden taustavoiman tunnustus Urheilugaalassa" href="/uutiset/urheilu/5513f386-3e80-413b-9704-a2c387f3a9d6"><span class="disqus-comment-count" data-disqus-identifier="5513f386-3e80-413b-9704-a2c387f3a9d6"></span></a></div><h1><a title="Heino Lipsaselle vuoden taustavoiman tunnustus Urheilugaalassa" href="/uutiset/urheilu/5513f386-3e80-413b-9704-a2c387f3a9d6">Heino Lipsaselle vuoden taustavoiman tunnustus Urheilugaalassa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.8750913af2e6d284f8c2.bundle.js"></script><script src="/assets/javascripts/app.130831a99874a1a550a5.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>