<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Fingerpori 4.3.2021 - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content=""/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Länsi-Savo. Tuoreimmat uutiset ja päivän Länsi-Savo verkossa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/zjTkw_OZw0kwjzl9VmZzWrBlF9Q%3D/1200x630/smart/84/43/84435ae05ced965c54e2583b8ac1d82a"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Fingerpori 4.3.2021 - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"/><meta property="article:published_time" content="2021-03-04T00:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/zjTkw_OZw0kwjzl9VmZzWrBlF9Q%3D/1200x630/smart/84/43/84435ae05ced965c54e2583b8ac1d82a"/><link href="/assets/stylesheets/app.b5877dad763b62a2f887.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2021-03-04T00:00:00+02:00">torstai 4.3.2021</time>Ari, Arsi ja Atro</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/aiheet/koronavirus/sivu/1" title="Essoten alueella todettu seitsemän uutta koronatartuntaa – Lu...">Essoten alueella todettu seitsemän uutta koronatartuntaa – Lue täältä kaikki Länsi-Savon koronavirusjutut</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/21lasad3?utm_source=verkko&amp;utm_medium=palkki_ek&amp;utm_campaign=digitarjous&amp;utm_content=lasa_tarjous" title="Tartu tutustumistarjoukseen! Länsi-Savo digi 2 kuukaudeksi 9,...">Tartu tutustumistarjoukseen! Länsi-Savo digi 2 kuukaudeksi 9,90 €/kk - tilaa tästä</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/urheilu/96086ad6-5db6-4bc2-ab9b-44ba8298105a" title="Mikkelin Palloilijat ja Mikkelin Pallo-Kissat ryhtyvät pelaaj...">Mikkelin Palloilijat ja Mikkelin Pallo-Kissat ryhtyvät pelaajayhteistyöhön</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f" title="Katso tästä Essoten listaus paikoista, joissa on voinut altis...">Katso tästä Essoten listaus paikoista, joissa on voinut altistua koronavirukselle</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Teemat" href="/teemat">Teemat</a></li><li><a title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a></li><li><a title="Fingerpori 4.3.2021" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd">Fingerpori 4.3.2021</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd#comments"><span class="disqus-comment-count" data-disqus-identifier="cfacab3d-69a2-4014-9d6f-914e64777bbd"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2021-03-04T00:00:00+02:00">Julkaistu <!-- -->4.3.2021 0:00</time></div><h1>Fingerpori 4.3.2021</h1><figure><img alt="Fingerpori 4.3.2021" src="https://kuvat.kaakonviestinta.fi/img/855/84435ae05ced965c54e2583b8ac1d82a" srcSet="https://kuvat.kaakonviestinta.fi/img/855/84435ae05ced965c54e2583b8ac1d82a 1x"/></figure></header><div class="content"></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Fingerpori" href="/aiheet/fingerpori">Fingerpori</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd#comments"><span class="disqus-comment-count" data-disqus-identifier="cfacab3d-69a2-4014-9d6f-914e64777bbd"></span></a></li></ul></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Fingerpori 3.3.2021" href="/teemat/fingerpori/f2a834bc-4192-4b17-ab7d-ef824f39be70"><img alt="Fingerpori 3.3.2021" src="https://kuvat.kaakonviestinta.fi/FwtGrQaQnF9D4oWszt8u-tV0QtY%3D/640x433/smart/36/fd/36fd101e5c428214c39aac4043cd58b2" srcSet="https://kuvat.kaakonviestinta.fi/FwtGrQaQnF9D4oWszt8u-tV0QtY%3D/640x433/smart/36/fd/36fd101e5c428214c39aac4043cd58b2 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a><time class="timestamp" dateTime="2021-03-03T00:00:00+02:00">3.3.2021 0:00</time></div><h1><a title="Fingerpori 3.3.2021" href="/teemat/fingerpori/f2a834bc-4192-4b17-ab7d-ef824f39be70">Fingerpori 3.3.2021</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/f2a834bc-4192-4b17-ab7d-ef824f39be70"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/f2a834bc-4192-4b17-ab7d-ef824f39be70"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/f2a834bc-4192-4b17-ab7d-ef824f39be70"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/f2a834bc-4192-4b17-ab7d-ef824f39be70#comments"><span class="disqus-comment-count" data-disqus-identifier="f2a834bc-4192-4b17-ab7d-ef824f39be70"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Fingerpori 2.3.2021" href="/teemat/fingerpori/2d9a37f1-61e3-4c65-816a-a6e33961d58f"><img alt="Fingerpori 2.3.2021" src="https://kuvat.kaakonviestinta.fi/jVrmcjEtZ1DUsL4jvG4mrAxuhgE%3D/640x433/smart/ba/34/ba34ce7b70dce4c527b912fc4aeaf392" srcSet="https://kuvat.kaakonviestinta.fi/jVrmcjEtZ1DUsL4jvG4mrAxuhgE%3D/640x433/smart/ba/34/ba34ce7b70dce4c527b912fc4aeaf392 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a><time class="timestamp" dateTime="2021-03-02T00:00:00+02:00">2.3.2021 0:00</time></div><h1><a title="Fingerpori 2.3.2021" href="/teemat/fingerpori/2d9a37f1-61e3-4c65-816a-a6e33961d58f">Fingerpori 2.3.2021</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/2d9a37f1-61e3-4c65-816a-a6e33961d58f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/2d9a37f1-61e3-4c65-816a-a6e33961d58f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/2d9a37f1-61e3-4c65-816a-a6e33961d58f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/2d9a37f1-61e3-4c65-816a-a6e33961d58f#comments"><span class="disqus-comment-count" data-disqus-identifier="2d9a37f1-61e3-4c65-816a-a6e33961d58f"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Fingerpori 1.3.2021" href="/teemat/fingerpori/f40e95b7-fc3e-4d30-8b05-73b70d4027a5"><img alt="Fingerpori 1.3.2021" src="https://kuvat.kaakonviestinta.fi/lFOgqoNmp7kl9LW5y18LSStLbAI%3D/640x433/smart/b0/4b/b04b5425ee140bfe6b379b54895e4d3a" srcSet="https://kuvat.kaakonviestinta.fi/lFOgqoNmp7kl9LW5y18LSStLbAI%3D/640x433/smart/b0/4b/b04b5425ee140bfe6b379b54895e4d3a 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a><time class="timestamp" dateTime="2021-03-01T00:00:00+02:00">1.3.2021 0:00</time></div><h1><a title="Fingerpori 1.3.2021" href="/teemat/fingerpori/f40e95b7-fc3e-4d30-8b05-73b70d4027a5">Fingerpori 1.3.2021</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/f40e95b7-fc3e-4d30-8b05-73b70d4027a5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/f40e95b7-fc3e-4d30-8b05-73b70d4027a5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/f40e95b7-fc3e-4d30-8b05-73b70d4027a5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/f40e95b7-fc3e-4d30-8b05-73b70d4027a5#comments"><span class="disqus-comment-count" data-disqus-identifier="f40e95b7-fc3e-4d30-8b05-73b70d4027a5"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Essoten alueella on todettu seitsemän uutta koronatartuntaa keskiviikkona" href="/uutiset/lahella/6177bd76-ae5a-4c1f-bb08-12f2a9078c1b">Essoten alueella on todettu seitsemän uutta koronatartuntaa keskiviikkona</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Poliisi löysi kuolleen miehen Kangasniemeltä - Tapausta tutkitaan henkirikoksena" href="/uutiset/lahella/bbe380a8-a72f-4131-9c45-659550cbd4f5">Poliisi löysi kuolleen miehen Kangasniemeltä - Tapausta tutkitaan henkirikoksena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Koronaepidemia kiihtyy: Uusia tartuntoja on löytynyt 20 Essoten alueella" href="/uutiset/lahella/53856579-b8dd-4928-8bad-c9026466485d">Koronaepidemia kiihtyy: Uusia tartuntoja on löytynyt 20 Essoten alueella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Maalismarkkinat peruttiin – Koronarajoitukset pysyvät Mikkelissä ennallaan maaliskuun loppupuolelle" href="/uutiset/lahella/959bdec5-4b2f-43d9-b61f-ad22fd5b61a7">Maalismarkkinat peruttiin – Koronarajoitukset pysyvät Mikkelissä ennallaan maaliskuun loppupuolelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kuntavaalit: Keskusta asettanut yli 60 ehdokasta Mikkelissä – Katso nimet" href="/uutiset/lahella/b51d6693-bd5e-4163-8a76-e982ad41d51c">Kuntavaalit: Keskusta asettanut yli 60 ehdokasta Mikkelissä – Katso nimet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelissä nuori henkilö jäi jumiin omakotitalon sisäoven taakse, pelastuslaitos paikalle" href="/uutiset/lahella/43840c2f-5bee-4694-82cb-741e8c728e7d">Mikkelissä nuori henkilö jäi jumiin omakotitalon sisäoven taakse, pelastuslaitos paikalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Kuntavaalit: Vihreät nimesi 22 ehdokasta Mikkelissä" href="/uutiset/lahella/f230e6e3-be84-4390-a1bf-99453b0bc011">Kuntavaalit: Vihreät nimesi 22 ehdokasta Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Kynttilät syttyvät perjantaina Koskelan henkirikoksen uhrin muistoksi ja kiusaamisen vastustamiseksi myös Mikkelissä ja Pieksämäellä" href="/uutiset/lahella/26cf0bec-0182-4b19-aa5a-a8dbc78e2a1a">Kynttilät syttyvät perjantaina Koskelan henkirikoksen uhrin muistoksi ja kiusaamisen vastustamiseksi myös Mikkelissä ja Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Ruoka-avun tarvitsijoiden määrä kasvaa Mikkelissä, mutta samalla kaupoista saatavaa hävikkiruokaa on entistä vähemmän: &quot;Ihmiset ostavat enemmän ruokaa kuin aikaisemmin&quot;" href="/uutiset/lahella/b34d0949-1742-4237-ba10-5d3c502081fa">Ruoka-avun tarvitsijoiden määrä kasvaa Mikkelissä, mutta samalla kaupoista saatavaa hävikkiruokaa on entistä vähemmän: &quot;Ihmiset ostavat enemmän ruokaa kuin aikaisemmin&quot;</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Essoten alueella on todettu seitsemän uutta koronatartuntaa keskiviikkona" href="/uutiset/lahella/6177bd76-ae5a-4c1f-bb08-12f2a9078c1b">Essoten alueella on todettu seitsemän uutta koronatartuntaa keskiviikkona</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Poliisi löysi kuolleen miehen Kangasniemeltä - Tapausta tutkitaan henkirikoksena" href="/uutiset/lahella/bbe380a8-a72f-4131-9c45-659550cbd4f5">Poliisi löysi kuolleen miehen Kangasniemeltä - Tapausta tutkitaan henkirikoksena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Koronaepidemia kiihtyy: Uusia tartuntoja on löytynyt 20 Essoten alueella" href="/uutiset/lahella/53856579-b8dd-4928-8bad-c9026466485d">Koronaepidemia kiihtyy: Uusia tartuntoja on löytynyt 20 Essoten alueella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Maalismarkkinat peruttiin – Koronarajoitukset pysyvät Mikkelissä ennallaan maaliskuun loppupuolelle" href="/uutiset/lahella/959bdec5-4b2f-43d9-b61f-ad22fd5b61a7">Maalismarkkinat peruttiin – Koronarajoitukset pysyvät Mikkelissä ennallaan maaliskuun loppupuolelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kuntavaalit: Keskusta asettanut yli 60 ehdokasta Mikkelissä – Katso nimet" href="/uutiset/lahella/b51d6693-bd5e-4163-8a76-e982ad41d51c">Kuntavaalit: Keskusta asettanut yli 60 ehdokasta Mikkelissä – Katso nimet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelissä nuori henkilö jäi jumiin omakotitalon sisäoven taakse, pelastuslaitos paikalle" href="/uutiset/lahella/43840c2f-5bee-4694-82cb-741e8c728e7d">Mikkelissä nuori henkilö jäi jumiin omakotitalon sisäoven taakse, pelastuslaitos paikalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Kuntavaalit: Vihreät nimesi 22 ehdokasta Mikkelissä" href="/uutiset/lahella/f230e6e3-be84-4390-a1bf-99453b0bc011">Kuntavaalit: Vihreät nimesi 22 ehdokasta Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Kynttilät syttyvät perjantaina Koskelan henkirikoksen uhrin muistoksi ja kiusaamisen vastustamiseksi myös Mikkelissä ja Pieksämäellä" href="/uutiset/lahella/26cf0bec-0182-4b19-aa5a-a8dbc78e2a1a">Kynttilät syttyvät perjantaina Koskelan henkirikoksen uhrin muistoksi ja kiusaamisen vastustamiseksi myös Mikkelissä ja Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Ruoka-avun tarvitsijoiden määrä kasvaa Mikkelissä, mutta samalla kaupoista saatavaa hävikkiruokaa on entistä vähemmän: &quot;Ihmiset ostavat enemmän ruokaa kuin aikaisemmin&quot;" href="/uutiset/lahella/b34d0949-1742-4237-ba10-5d3c502081fa">Ruoka-avun tarvitsijoiden määrä kasvaa Mikkelissä, mutta samalla kaupoista saatavaa hävikkiruokaa on entistä vähemmän: &quot;Ihmiset ostavat enemmän ruokaa kuin aikaisemmin&quot;</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-04T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 4.3.2021" href="/teemat/fingerpori/cfacab3d-69a2-4014-9d6f-914e64777bbd">Fingerpori 4.3.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T21:58:51+02:00">21:58</time></div><h1><a title="Jukurit valahti liigan jumboksi – Turussa kymmenes tappio peräkkäin" href="/uutiset/urheilu/27cac7ca-7ac2-407d-91c7-c9dd54277f7f">Jukurit valahti liigan jumboksi – Turussa kymmenes tappio peräkkäin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T21:53:25+02:00">21:53</time></div><h1><a title="MP päätti cupin maalijuhliin – Peräti kolme osumaa syntyi rankkaripilkulta" href="/uutiset/urheilu/97e66fd0-1401-4f73-a41f-e1f44be1764d">MP päätti cupin maalijuhliin – Peräti kolme osumaa syntyi rankkaripilkulta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T20:47:00+02:00">20:47</time></div><h1><a title="Pääkirjoitus: Taisteluväsymys näkyy hallituksessa" href="/mielipide/paakirjoitukset/6fe5619f-7de3-4104-98e5-d091cc7df95a">Pääkirjoitus: Taisteluväsymys näkyy hallituksessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T20:00:00+02:00">20:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pahinta on epätietoisuus, sanovat Mikkelin seudun ravintolayrittäjät – &quot;Asioita ei voi suunnitella edes päivä vaan pikemminkin tunti kerrallaan&quot;" href="/uutiset/lahella/96777360-9d13-4f76-bf5d-cf840c914fdf">Pahinta on epätietoisuus, sanovat Mikkelin seudun ravintolayrittäjät – &quot;Asioita ei voi suunnitella edes päivä vaan pikemminkin tunti kerrallaan&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T19:00:00+02:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuntavaalit: Kristillisdemokraatit tähdentää, että kukaan ei saa pudota yhteiskunnasta – Yliopistoyksikkö voisi sitouttaa nuoria enemmän kotiseudulleen" href="/uutiset/lahella/bee403e2-82e6-4fa2-a99e-62579ac04899">Kuntavaalit: Kristillisdemokraatit tähdentää, että kukaan ei saa pudota yhteiskunnasta – Yliopistoyksikkö voisi sitouttaa nuoria enemmän kotiseudulleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T19:00:00+02:00">19:00</time></div><h1><a title="Sano se: Hävetkää, invapaikoille ilman lupaa pysäköivät!" href="/mielipide/sanose/603c5449-fcab-476b-8cf9-f5301fb90fd3">Sano se: Hävetkää, invapaikoille ilman lupaa pysäköivät!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T18:31:21+02:00">18:31</time></div><h1><a title="Kuntavaalit: Vihreät nimesi 22 ehdokasta Mikkelissä" href="/uutiset/lahella/f230e6e3-be84-4390-a1bf-99453b0bc011">Kuntavaalit: Vihreät nimesi 22 ehdokasta Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T18:00:00+02:00">18:00</time></div><h1><a title="Mielipide: Rantarakentamista vastustetaan ideologisista syistä" href="/mielipide/lukijalta/af7ce7dc-d21a-469d-a539-4889e6f33f28">Mielipide: Rantarakentamista vastustetaan ideologisista syistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-03T17:47:37+02:00">17:47</time></div><h1><a title="Hänskissä pääsee vielä luistelemaan, kenttää yritetään pitää auki pari viikkoa – Jääladut eivät ole Mikkelissä hiihdettävässä kunnossa" href="/uutiset/urheilu/ef2151d6-a989-45ed-a1d1-45cb7e660ad5">Hänskissä pääsee vielä luistelemaan, kenttää yritetään pitää auki pari viikkoa – Jääladut eivät ole Mikkelissä hiihdettävässä kunnossa</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Anna äänesi naisehdokkaalle" href="/mielipide/lukijalta/c6766ebf-642f-42a6-b320-bc6650399116"><span class="disqus-comment-count" data-disqus-identifier="c6766ebf-642f-42a6-b320-bc6650399116"></span></a></div><h1><a title="Mielipide: Anna äänesi naisehdokkaalle" href="/mielipide/lukijalta/c6766ebf-642f-42a6-b320-bc6650399116">Mielipide: Anna äänesi naisehdokkaalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin Palloilijat ja Mikkelin Pallo-Kissat pelaajayhteistyöhön – &quot;Jalkapallo eikä politiikka edellä&quot;" href="/uutiset/urheilu/96086ad6-5db6-4bc2-ab9b-44ba8298105a"><span class="disqus-comment-count" data-disqus-identifier="96086ad6-5db6-4bc2-ab9b-44ba8298105a"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin Palloilijat ja Mikkelin Pallo-Kissat pelaajayhteistyöhön – &quot;Jalkapallo eikä politiikka edellä&quot;" href="/uutiset/urheilu/96086ad6-5db6-4bc2-ab9b-44ba8298105a">Mikkelin Palloilijat ja Mikkelin Pallo-Kissat pelaajayhteistyöhön – &quot;Jalkapallo eikä politiikka edellä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuntavaalit: Vihreät on saanut kädenjälkensä näkyviin – Jos polttoainehintoja pitää nostaa, korotus kompensoidaan tulonjakotoimin heikompiosaisille" href="/uutiset/lahella/a62bfc3f-cefc-4380-88ad-ea18fbfad72f"><span class="disqus-comment-count" data-disqus-identifier="a62bfc3f-cefc-4380-88ad-ea18fbfad72f"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuntavaalit: Vihreät on saanut kädenjälkensä näkyviin – Jos polttoainehintoja pitää nostaa, korotus kompensoidaan tulonjakotoimin heikompiosaisille" href="/uutiset/lahella/a62bfc3f-cefc-4380-88ad-ea18fbfad72f">Kuntavaalit: Vihreät on saanut kädenjälkensä näkyviin – Jos polttoainehintoja pitää nostaa, korotus kompensoidaan tulonjakotoimin heikompiosaisille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Kokoomuksen eripuraisuus juontuu kannatusongelmista – ohi mennään oikealta ja vasemmalta" href="/mielipide/paakirjoitukset/c1a53442-f090-49f1-ab28-1dca1e7a1842"><span class="disqus-comment-count" data-disqus-identifier="c1a53442-f090-49f1-ab28-1dca1e7a1842"></span></a></div><h1><a title="Pääkirjoitus: Kokoomuksen eripuraisuus juontuu kannatusongelmista – ohi mennään oikealta ja vasemmalta" href="/mielipide/paakirjoitukset/c1a53442-f090-49f1-ab28-1dca1e7a1842">Pääkirjoitus: Kokoomuksen eripuraisuus juontuu kannatusongelmista – ohi mennään oikealta ja vasemmalta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Savossa on yli seitsemän tuhatta työtöntä tai lomautettua" href="/uutiset/lahella/aca6c1d0-9873-493a-b838-50fa8d7ffe0d"><span class="disqus-comment-count" data-disqus-identifier="aca6c1d0-9873-493a-b838-50fa8d7ffe0d"></span></a></div><h1><a title="Etelä-Savossa on yli seitsemän tuhatta työtöntä tai lomautettua" href="/uutiset/lahella/aca6c1d0-9873-493a-b838-50fa8d7ffe0d">Etelä-Savossa on yli seitsemän tuhatta työtöntä tai lomautettua</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Koronatuet nostivat myös Mikkelin tuloksen plussalle – Pandemia toisaalta heikensi taloutta ja pudotti rajusti verotuloja" href="/uutiset/lahella/0b17502a-8476-4aad-bfdb-bc4a82fa78b7"><span class="disqus-comment-count" data-disqus-identifier="0b17502a-8476-4aad-bfdb-bc4a82fa78b7"></span></a></div><h1><a title="Koronatuet nostivat myös Mikkelin tuloksen plussalle – Pandemia toisaalta heikensi taloutta ja pudotti rajusti verotuloja" href="/uutiset/lahella/0b17502a-8476-4aad-bfdb-bc4a82fa78b7">Koronatuet nostivat myös Mikkelin tuloksen plussalle – Pandemia toisaalta heikensi taloutta ja pudotti rajusti verotuloja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kansanedustajat tyrmäsivät yhtenä rintamana Ano Turtiaisen koronapuheet" href="/uutiset/lahella/73f429cf-6aa8-45f5-a86e-2eadd8cd8876"><span class="disqus-comment-count" data-disqus-identifier="73f429cf-6aa8-45f5-a86e-2eadd8cd8876"></span></a></div><h1><a title="Kansanedustajat tyrmäsivät yhtenä rintamana Ano Turtiaisen koronapuheet" href="/uutiset/lahella/73f429cf-6aa8-45f5-a86e-2eadd8cd8876">Kansanedustajat tyrmäsivät yhtenä rintamana Ano Turtiaisen koronapuheet</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Kaikkien Kalevankangas" href="/mielipide/lukijalta/6d9ee7b5-82ca-4e9e-8697-180398da569e"><span class="disqus-comment-count" data-disqus-identifier="6d9ee7b5-82ca-4e9e-8697-180398da569e"></span></a></div><h1><a title="Mielipide: Kaikkien Kalevankangas" href="/mielipide/lukijalta/6d9ee7b5-82ca-4e9e-8697-180398da569e">Mielipide: Kaikkien Kalevankangas</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jukurit valahti liigan jumboksi – Turussa kymmenes tappio peräkkäin" href="/uutiset/urheilu/27cac7ca-7ac2-407d-91c7-c9dd54277f7f"><span class="disqus-comment-count" data-disqus-identifier="27cac7ca-7ac2-407d-91c7-c9dd54277f7f"></span></a></div><h1><a title="Jukurit valahti liigan jumboksi – Turussa kymmenes tappio peräkkäin" href="/uutiset/urheilu/27cac7ca-7ac2-407d-91c7-c9dd54277f7f">Jukurit valahti liigan jumboksi – Turussa kymmenes tappio peräkkäin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Häkkänen pormestarikohusta: Kokoomus ei ole hajaannuksessa – &quot;Kokoomusnimien keskinäistä välienselvittelyä, ja mediallakin lähti mopo käsistä&quot;" href="/uutiset/lahella/1e431c5d-2cca-40a9-b063-9f15bbc74763"><span class="disqus-comment-count" data-disqus-identifier="1e431c5d-2cca-40a9-b063-9f15bbc74763"></span></a></div><h1><a title="Häkkänen pormestarikohusta: Kokoomus ei ole hajaannuksessa – &quot;Kokoomusnimien keskinäistä välienselvittelyä, ja mediallakin lähti mopo käsistä&quot;" href="/uutiset/lahella/1e431c5d-2cca-40a9-b063-9f15bbc74763">Häkkänen pormestarikohusta: Kokoomus ei ole hajaannuksessa – &quot;Kokoomusnimien keskinäistä välienselvittelyä, ja mediallakin lähti mopo käsistä&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.9981e50934cbba9c2fb1.bundle.js"></script><script src="/assets/javascripts/app.b5877dad763b62a2f887.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>