<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Fingerpori 19.10.2020 - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content=""/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Länsi-Savo. Tuoreimmat uutiset ja päivän Länsi-Savo verkossa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/3asOVIfXxIaNBVaWvrpDgJX-G6k%3D/1200x630/smart/3d/07/3d077291b29f6dac2cf5ff339af8e274"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Fingerpori 19.10.2020 - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"/><meta property="article:published_time" content="2020-10-19T00:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/3asOVIfXxIaNBVaWvrpDgJX-G6k%3D/1200x630/smart/3d/07/3d077291b29f6dac2cf5ff339af8e274"/><link href="/assets/stylesheets/app.02f62fd53ee39bde61c2.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-10-19T00:00:00+03:00">maanantai 19.10.2020</time>Uljas</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/49ebd413-14b0-4000-921b-6c492c11b86a" title="Muotikuu-liikkeen Mikkeliin perustaneen Lalli Savolaisen miel...">Muotikuu-liikkeen Mikkeliin perustaneen Lalli Savolaisen mielestä Suomessa pelätään, että ollaan liian hienoja</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/c16891d4-42f2-4be8-81e9-48c2dc7cb751" title="Endometrioosi ja monet leikkaukset veivät mikkeliläiseltä Han...">Endometrioosi ja monet leikkaukset veivät mikkeliläiseltä Hanna Haloselta terveyden ja haaveet lapsista</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/1774cb34-fb4d-4cfb-9405-cb7fd72d424c" title="33 vuotta sitten Mirja Pynnönen avasi Mikkelin Postin oven, l...">33 vuotta sitten Mirja Pynnönen avasi Mikkelin Postin oven, lokakuun lopussa hän sulkee sen viimeisen kerran</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Teemat" href="/teemat">Teemat</a></li><li><a title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a></li><li><a title="Fingerpori 19.10.2020" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2">Fingerpori 19.10.2020</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2#comments"><span class="disqus-comment-count" data-disqus-identifier="f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-10-19T00:00:00+03:00">Julkaistu <!-- -->19.10.2020 0:00</time></div><h1>Fingerpori 19.10.2020</h1><figure><img alt="Fingerpori 19.10.2020" src="https://kuvat.kaakonviestinta.fi/img/855/3d077291b29f6dac2cf5ff339af8e274" srcSet="https://kuvat.kaakonviestinta.fi/img/855/3d077291b29f6dac2cf5ff339af8e274 1x, https://kuvat.kaakonviestinta.fi/img/1710/3d077291b29f6dac2cf5ff339af8e274 2x"/></figure></header><div class="content"></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Fingerpori" href="/aiheet/fingerpori">Fingerpori</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2#comments"><span class="disqus-comment-count" data-disqus-identifier="f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2"></span></a></li></ul></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Fingerpori 17.10.2020" href="/teemat/fingerpori/233770c5-92f0-4913-9d34-29e74167c3e7"><img alt="Fingerpori 17.10.2020" src="https://kuvat.kaakonviestinta.fi/EvIianOqXrZhFDPa1jQTTBbZe2M%3D/640x433/smart/fc/46/fc469b45b2d7422ba48aa3ea0d86920b" srcSet="https://kuvat.kaakonviestinta.fi/EvIianOqXrZhFDPa1jQTTBbZe2M%3D/640x433/smart/fc/46/fc469b45b2d7422ba48aa3ea0d86920b 1x, https://kuvat.kaakonviestinta.fi/_tw_Gr3pIK3xieilzpasQ0bnERo%3D/1280x866/smart/fc/46/fc469b45b2d7422ba48aa3ea0d86920b 2x, https://kuvat.kaakonviestinta.fi/9bQsVpH4W0qLD_1GzzJ6MX8IXX4%3D/1920x1299/smart/fc/46/fc469b45b2d7422ba48aa3ea0d86920b 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a><time class="timestamp" dateTime="2020-10-17T00:00:00+03:00">17.10.2020 0:00</time></div><h1><a title="Fingerpori 17.10.2020" href="/teemat/fingerpori/233770c5-92f0-4913-9d34-29e74167c3e7">Fingerpori 17.10.2020</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/233770c5-92f0-4913-9d34-29e74167c3e7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/233770c5-92f0-4913-9d34-29e74167c3e7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/233770c5-92f0-4913-9d34-29e74167c3e7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/233770c5-92f0-4913-9d34-29e74167c3e7#comments"><span class="disqus-comment-count" data-disqus-identifier="233770c5-92f0-4913-9d34-29e74167c3e7"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Fingerpori 16.10.2020" href="/teemat/fingerpori/52d64789-c2ed-40ee-9994-d4d26b2663c1"><img alt="Fingerpori 16.10.2020" src="https://kuvat.kaakonviestinta.fi/AcXMnC4qajuwWTD48Lg8ZxczuFM%3D/640x433/smart/c9/7c/c97c7a7751cf5c927ce0c8f1fa2d1d2d" srcSet="https://kuvat.kaakonviestinta.fi/AcXMnC4qajuwWTD48Lg8ZxczuFM%3D/640x433/smart/c9/7c/c97c7a7751cf5c927ce0c8f1fa2d1d2d 1x, https://kuvat.kaakonviestinta.fi/DmmzRPqfcUFeNrvOlnEWJYfnwRY%3D/1280x866/smart/c9/7c/c97c7a7751cf5c927ce0c8f1fa2d1d2d 2x, https://kuvat.kaakonviestinta.fi/i6rR0oLvcoNkYlvtoA0vZ9PhO8c%3D/1920x1299/smart/c9/7c/c97c7a7751cf5c927ce0c8f1fa2d1d2d 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a><time class="timestamp" dateTime="2020-10-16T00:00:00+03:00">16.10.2020 0:00</time></div><h1><a title="Fingerpori 16.10.2020" href="/teemat/fingerpori/52d64789-c2ed-40ee-9994-d4d26b2663c1">Fingerpori 16.10.2020</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/52d64789-c2ed-40ee-9994-d4d26b2663c1"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/52d64789-c2ed-40ee-9994-d4d26b2663c1"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/52d64789-c2ed-40ee-9994-d4d26b2663c1"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/52d64789-c2ed-40ee-9994-d4d26b2663c1#comments"><span class="disqus-comment-count" data-disqus-identifier="52d64789-c2ed-40ee-9994-d4d26b2663c1"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Fingerpori 15.10.2020" href="/teemat/fingerpori/ebca2eb6-69d7-416c-97c3-a268f4a04699"><img alt="Fingerpori 15.10.2020" src="https://kuvat.kaakonviestinta.fi/aSPCabqMGoYmViyZTWp6bXPsMDw%3D/640x433/smart/24/75/247578b1bd0d725a0b2d88103d339ae6" srcSet="https://kuvat.kaakonviestinta.fi/aSPCabqMGoYmViyZTWp6bXPsMDw%3D/640x433/smart/24/75/247578b1bd0d725a0b2d88103d339ae6 1x, https://kuvat.kaakonviestinta.fi/afloX3JiQ0uaFk_boJwxgyVP3Pc%3D/1280x866/smart/24/75/247578b1bd0d725a0b2d88103d339ae6 2x, https://kuvat.kaakonviestinta.fi/NLgDok8eFODcb4HagMHckDRoOaA%3D/1920x1299/smart/24/75/247578b1bd0d725a0b2d88103d339ae6 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Fingerpori" href="/teemat/fingerpori">Fingerpori</a><time class="timestamp" dateTime="2020-10-15T00:00:00+03:00">15.10.2020 0:00</time></div><h1><a title="Fingerpori 15.10.2020" href="/teemat/fingerpori/ebca2eb6-69d7-416c-97c3-a268f4a04699">Fingerpori 15.10.2020</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/ebca2eb6-69d7-416c-97c3-a268f4a04699"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/ebca2eb6-69d7-416c-97c3-a268f4a04699"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/ebca2eb6-69d7-416c-97c3-a268f4a04699"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/ebca2eb6-69d7-416c-97c3-a268f4a04699#comments"><span class="disqus-comment-count" data-disqus-identifier="ebca2eb6-69d7-416c-97c3-a268f4a04699"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pieni poika rakastui muotiin, silkkiin ja samppanjaan – Muotikuu-liikkeen Mikkeliin perustaneen Lalli Savolaisen mielestä Suomessa pelätään, että ollaan liian hienoja" href="/uutiset/lahella/49ebd413-14b0-4000-921b-6c492c11b86a">Pieni poika rakastui muotiin, silkkiin ja samppanjaan – Muotikuu-liikkeen Mikkeliin perustaneen Lalli Savolaisen mielestä Suomessa pelätään, että ollaan liian hienoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kolme uutta koronatartuntaa Mikkelissä perjantaina – Yksi tapauksista on uutta ketjua, altistuneita jäljitetään" href="/uutiset/lahella/f0bf3f5b-6c1f-41ff-ba3b-8d7a90182f1a">Kolme uutta koronatartuntaa Mikkelissä perjantaina – Yksi tapauksista on uutta ketjua, altistuneita jäljitetään</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläisen Hanna Halosen 20 vuoden sairaushistoria on rankka tarina – Pitkälle kehittynyt endometrioosi ja sitä seuranneet lukuisat leikkaukset tuhosivat terveyden, työkyvyn ja haaveet lapsista" href="/uutiset/lahella/c16891d4-42f2-4be8-81e9-48c2dc7cb751">Mikkeliläisen Hanna Halosen 20 vuoden sairaushistoria on rankka tarina – Pitkälle kehittynyt endometrioosi ja sitä seuranneet lukuisat leikkaukset tuhosivat terveyden, työkyvyn ja haaveet lapsista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelissä sattuu toiseksi eniten hirvikolareita – Autoilijoilla on nyt luvallisesti käytössä uusi keino varoittaa kanssa-autoilijoita" href="/uutiset/lahella/f64a7d5e-5dd9-4891-be0e-96be031c346b">Mikkelissä sattuu toiseksi eniten hirvikolareita – Autoilijoilla on nyt luvallisesti käytössä uusi keino varoittaa kanssa-autoilijoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Nuori nainen tuomittiin sakkoihin Puumalan kuolonkolarista, jossa kuoli 16-vuotias tyttö" href="/uutiset/lahella/8ecffd02-eb1b-4f71-afb7-06f7f487fb24">Nuori nainen tuomittiin sakkoihin Puumalan kuolonkolarista, jossa kuoli 16-vuotias tyttö</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="33 vuotta sitten Mirja Pynnönen avasi Mikkelin Postin oven – Pian hän sulkee sen viimeisen kerran, kun yksi aikakausi päättyy ja Mikkelin postimyymälä sulkeutuu" href="/uutiset/lahella/1774cb34-fb4d-4cfb-9405-cb7fd72d424c">33 vuotta sitten Mirja Pynnönen avasi Mikkelin Postin oven – Pian hän sulkee sen viimeisen kerran, kun yksi aikakausi päättyy ja Mikkelin postimyymälä sulkeutuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lapinkoira Nuka ihmettelemässä syksyä Hurissalossa ja joutsenparvi Mikkelin Tupalassa – Katso lukijoiden syyskuvat!" href="/saimaa/saimaa/8fe9322e-ebdc-449e-9ca7-5e771731ae2a">Lapinkoira Nuka ihmettelemässä syksyä Hurissalossa ja joutsenparvi Mikkelin Tupalassa – Katso lukijoiden syyskuvat!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Syksyinen Mikkelin Kaihu ja puiden symmetriaa Laihalammella – Katso lukijoiden ottamat kuvat!" href="/uutiset/lahella/08ef4751-8fe8-423f-8a71-371ec2a02c43">Syksyinen Mikkelin Kaihu ja puiden symmetriaa Laihalammella – Katso lukijoiden ottamat kuvat!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläinen ikijukuri Kai Tillanen etsii nyt ihmisille töitä ja yrityksille työntekijöitä – &quot;Eniten lämmittää, kun pystyy toimimaan niin, että kumpikin hyötyy samalla tavalla&quot;" href="/uutiset/talous/9ed08690-c42a-4fed-a97d-243f09750f77">Mikkeliläinen ikijukuri Kai Tillanen etsii nyt ihmisille töitä ja yrityksille työntekijöitä – &quot;Eniten lämmittää, kun pystyy toimimaan niin, että kumpikin hyötyy samalla tavalla&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Kuski selvisi säikähdyksellä hirvikolarista Kangasniemellä" href="/uutiset/lahella/35739a43-766b-4a20-9e35-711fb2dbf9bc">Kuski selvisi säikähdyksellä hirvikolarista Kangasniemellä</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pieni poika rakastui muotiin, silkkiin ja samppanjaan – Muotikuu-liikkeen Mikkeliin perustaneen Lalli Savolaisen mielestä Suomessa pelätään, että ollaan liian hienoja" href="/uutiset/lahella/49ebd413-14b0-4000-921b-6c492c11b86a">Pieni poika rakastui muotiin, silkkiin ja samppanjaan – Muotikuu-liikkeen Mikkeliin perustaneen Lalli Savolaisen mielestä Suomessa pelätään, että ollaan liian hienoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kolme uutta koronatartuntaa Mikkelissä perjantaina – Yksi tapauksista on uutta ketjua, altistuneita jäljitetään" href="/uutiset/lahella/f0bf3f5b-6c1f-41ff-ba3b-8d7a90182f1a">Kolme uutta koronatartuntaa Mikkelissä perjantaina – Yksi tapauksista on uutta ketjua, altistuneita jäljitetään</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläisen Hanna Halosen 20 vuoden sairaushistoria on rankka tarina – Pitkälle kehittynyt endometrioosi ja sitä seuranneet lukuisat leikkaukset tuhosivat terveyden, työkyvyn ja haaveet lapsista" href="/uutiset/lahella/c16891d4-42f2-4be8-81e9-48c2dc7cb751">Mikkeliläisen Hanna Halosen 20 vuoden sairaushistoria on rankka tarina – Pitkälle kehittynyt endometrioosi ja sitä seuranneet lukuisat leikkaukset tuhosivat terveyden, työkyvyn ja haaveet lapsista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelissä sattuu toiseksi eniten hirvikolareita – Autoilijoilla on nyt luvallisesti käytössä uusi keino varoittaa kanssa-autoilijoita" href="/uutiset/lahella/f64a7d5e-5dd9-4891-be0e-96be031c346b">Mikkelissä sattuu toiseksi eniten hirvikolareita – Autoilijoilla on nyt luvallisesti käytössä uusi keino varoittaa kanssa-autoilijoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Nuori nainen tuomittiin sakkoihin Puumalan kuolonkolarista, jossa kuoli 16-vuotias tyttö" href="/uutiset/lahella/8ecffd02-eb1b-4f71-afb7-06f7f487fb24">Nuori nainen tuomittiin sakkoihin Puumalan kuolonkolarista, jossa kuoli 16-vuotias tyttö</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="33 vuotta sitten Mirja Pynnönen avasi Mikkelin Postin oven – Pian hän sulkee sen viimeisen kerran, kun yksi aikakausi päättyy ja Mikkelin postimyymälä sulkeutuu" href="/uutiset/lahella/1774cb34-fb4d-4cfb-9405-cb7fd72d424c">33 vuotta sitten Mirja Pynnönen avasi Mikkelin Postin oven – Pian hän sulkee sen viimeisen kerran, kun yksi aikakausi päättyy ja Mikkelin postimyymälä sulkeutuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lapinkoira Nuka ihmettelemässä syksyä Hurissalossa ja joutsenparvi Mikkelin Tupalassa – Katso lukijoiden syyskuvat!" href="/saimaa/saimaa/8fe9322e-ebdc-449e-9ca7-5e771731ae2a">Lapinkoira Nuka ihmettelemässä syksyä Hurissalossa ja joutsenparvi Mikkelin Tupalassa – Katso lukijoiden syyskuvat!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Syksyinen Mikkelin Kaihu ja puiden symmetriaa Laihalammella – Katso lukijoiden ottamat kuvat!" href="/uutiset/lahella/08ef4751-8fe8-423f-8a71-371ec2a02c43">Syksyinen Mikkelin Kaihu ja puiden symmetriaa Laihalammella – Katso lukijoiden ottamat kuvat!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläinen ikijukuri Kai Tillanen etsii nyt ihmisille töitä ja yrityksille työntekijöitä – &quot;Eniten lämmittää, kun pystyy toimimaan niin, että kumpikin hyötyy samalla tavalla&quot;" href="/uutiset/talous/9ed08690-c42a-4fed-a97d-243f09750f77">Mikkeliläinen ikijukuri Kai Tillanen etsii nyt ihmisille töitä ja yrityksille työntekijöitä – &quot;Eniten lämmittää, kun pystyy toimimaan niin, että kumpikin hyötyy samalla tavalla&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Kuski selvisi säikähdyksellä hirvikolarista Kangasniemellä" href="/uutiset/lahella/35739a43-766b-4a20-9e35-711fb2dbf9bc">Kuski selvisi säikähdyksellä hirvikolarista Kangasniemellä</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-19T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 19.10.2020" href="/teemat/fingerpori/f8c2c29e-82ce-4dab-bfa0-765b9f5a35c2">Fingerpori 19.10.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T19:58:53+03:00">19:58</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kommentti: Vitali Abramovin täydellinen sisääntulo – Jukurit tarvitsi ja löysi innostajan" href="/uutiset/urheilu/7adb8806-b032-4245-af55-cc5fa5e4db4a">Kommentti: Vitali Abramovin täydellinen sisääntulo – Jukurit tarvitsi ja löysi innostajan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T19:58:39+03:00">19:58</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vitali Abramoville Suomi on askel NHL:ään, mutta juuri nyt Tsheljabinskin taikuri keskittyy vain Jukureihin: &quot;En ole vielä sataprosenttisessa kunnossa&quot;" href="/uutiset/urheilu/ab90ccb2-ed1a-4abe-b10a-13f9e6de1147">Vitali Abramoville Suomi on askel NHL:ään, mutta juuri nyt Tsheljabinskin taikuri keskittyy vain Jukureihin: &quot;En ole vielä sataprosenttisessa kunnossa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T19:00:00+03:00">19:00</time></div><h1><a title="Sano se: Kokoomus ja perussuomalaiset, lopettakaa maskisuosituksista mäkättäminen!" href="/mielipide/sanose/5c92cff5-1952-45aa-b9e3-0bbd63a1a0ee">Sano se: Kokoomus ja perussuomalaiset, lopettakaa maskisuosituksista mäkättäminen!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Miun Mikkeli: ”Luontokohteita nähdäkseen ei tarvitse lähteä kauas kaupungista”, kertoo Urpolassa viihtyvä luontokuvaharrastaja Andzelika Inoranta" href="/uutiset/lahella/0311d4a3-ab9b-4294-8a01-90453281e7b6">Miun Mikkeli: ”Luontokohteita nähdäkseen ei tarvitse lähteä kauas kaupungista”, kertoo Urpolassa viihtyvä luontokuvaharrastaja Andzelika Inoranta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T18:00:00+03:00">18:00</time></div><h1><a title="Mielipide: Turvataan sisältöjä, säästetään seinistä" href="/mielipide/lukijalta/cd56c3eb-6811-445b-a5a9-11176d3d164d">Mielipide: Turvataan sisältöjä, säästetään seinistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T18:00:00+03:00">18:00</time></div><h1><a title="Mielipide: Positiivisella elvytyksellä uuteen normaaliin" href="/mielipide/lukijalta/11bc5333-3f6a-4ffd-99a6-714fb1d601ea">Mielipide: Positiivisella elvytyksellä uuteen normaaliin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T17:00:00+03:00">17:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;En povaa kirjan kuolemaa&quot; – Pitkän linjan kirjallisuusmies on nähnyt ison muutoksen kirjallisuuden arvostuksessa mutta uskoo silti tulevaisuuteen" href="/uutiset/kulttuuri-ja-viihde/d0c2381a-8d2f-456c-98cc-7cfc1c032bbf">&quot;En povaa kirjan kuolemaa&quot; – Pitkän linjan kirjallisuusmies on nähnyt ison muutoksen kirjallisuuden arvostuksessa mutta uskoo silti tulevaisuuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T16:52:52+03:00">16:52</time></div><h1><a title="MiPK haki voiton Espoosta – Gerald Ben maalasi kahdesti" href="/uutiset/urheilu/bc74da09-94be-4257-8faa-9539587d3bd1">MiPK haki voiton Espoosta – Gerald Ben maalasi kahdesti</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-18T16:00:00+03:00">16:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Onnellista elämää ankkalauman kanssa: Pieksämäkeläinen Elsa Pohjalainen lähti hakemaan käytettyä tiskikonetta ja päätyi hankkimaan itselleen ankkoja" href="/uutiset/lahella/3df17016-670f-4258-a971-ff93f4b63d97">Onnellista elämää ankkalauman kanssa: Pieksämäkeläinen Elsa Pohjalainen lähti hakemaan käytettyä tiskikonetta ja päätyi hankkimaan itselleen ankkoja</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Järvi-Suomen Energian huikean korkeat sähkön siirtohinnat tyrmistyttävät asiakasta" href="/mielipide/lukijalta/4add2505-6d76-409f-87a0-2a442ccf8cd6"><span class="disqus-comment-count" data-disqus-identifier="4add2505-6d76-409f-87a0-2a442ccf8cd6"></span></a></div><h1><a title="Lukijalta: Järvi-Suomen Energian huikean korkeat sähkön siirtohinnat tyrmistyttävät asiakasta" href="/mielipide/lukijalta/4add2505-6d76-409f-87a0-2a442ccf8cd6">Lukijalta: Järvi-Suomen Energian huikean korkeat sähkön siirtohinnat tyrmistyttävät asiakasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Maskikeskustelu käy kierroksilla – Kun perusoikeuksiin puututaan, se edellyttää hallitukselta avointa viestintää" href="/mielipide/paakirjoitukset/077b593f-4694-4dae-bd00-4d065007d1a4"><span class="disqus-comment-count" data-disqus-identifier="077b593f-4694-4dae-bd00-4d065007d1a4"></span></a></div><h1><a title="Pääkirjoitus: Maskikeskustelu käy kierroksilla – Kun perusoikeuksiin puututaan, se edellyttää hallitukselta avointa viestintää" href="/mielipide/paakirjoitukset/077b593f-4694-4dae-bd00-4d065007d1a4">Pääkirjoitus: Maskikeskustelu käy kierroksilla – Kun perusoikeuksiin puututaan, se edellyttää hallitukselta avointa viestintää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eduskunnassa koronatartunta, Marin poistui huippukokouksesta – Ano Turtiainen istui tartunnan saaneen Packalénin vieressä ilman maskia, katso kuva" href="/uutiset/lahella/ca50ffab-0b87-46d4-9ab3-fd25b635271a"><span class="disqus-comment-count" data-disqus-identifier="ca50ffab-0b87-46d4-9ab3-fd25b635271a"></span></a></div><h1><a title="Eduskunnassa koronatartunta, Marin poistui huippukokouksesta – Ano Turtiainen istui tartunnan saaneen Packalénin vieressä ilman maskia, katso kuva" href="/uutiset/lahella/ca50ffab-0b87-46d4-9ab3-fd25b635271a">Eduskunnassa koronatartunta, Marin poistui huippukokouksesta – Ano Turtiainen istui tartunnan saaneen Packalénin vieressä ilman maskia, katso kuva</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Mikkelillä on varaa rakentaa portaat metsän keskelle" href="/mielipide/lukijalta/5fe23c53-919d-45fa-a9a7-560163261d1d"><span class="disqus-comment-count" data-disqus-identifier="5fe23c53-919d-45fa-a9a7-560163261d1d"></span></a></div><h1><a title="Mielipide: Mikkelillä on varaa rakentaa portaat metsän keskelle" href="/mielipide/lukijalta/5fe23c53-919d-45fa-a9a7-560163261d1d">Mielipide: Mikkelillä on varaa rakentaa portaat metsän keskelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli tarjoaa rakentajille kahta uutta kerrostalotonttia – Keskusta-asumisen vetovoimaan uskotaan, vaikka korona hämmentää markkinoita" href="/uutiset/lahella/527fb602-1f58-42af-aa60-4a90a0d007cc"><span class="disqus-comment-count" data-disqus-identifier="527fb602-1f58-42af-aa60-4a90a0d007cc"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli tarjoaa rakentajille kahta uutta kerrostalotonttia – Keskusta-asumisen vetovoimaan uskotaan, vaikka korona hämmentää markkinoita" href="/uutiset/lahella/527fb602-1f58-42af-aa60-4a90a0d007cc">Mikkeli tarjoaa rakentajille kahta uutta kerrostalotonttia – Keskusta-asumisen vetovoimaan uskotaan, vaikka korona hämmentää markkinoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ex-pääministeri Esko Aho ei ymmärrä pääministeri Marinin tekemiä syytöksiä: &quot;Eivät yritykset tyhmiä ole, mikään yritys ei lopeta kannattavaa toimintaa&quot;" href="/uutiset/kotimaa/71209bf2-c9d3-4ea6-90c4-f23c2d498c9b"><span class="disqus-comment-count" data-disqus-identifier="71209bf2-c9d3-4ea6-90c4-f23c2d498c9b"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ex-pääministeri Esko Aho ei ymmärrä pääministeri Marinin tekemiä syytöksiä: &quot;Eivät yritykset tyhmiä ole, mikään yritys ei lopeta kannattavaa toimintaa&quot;" href="/uutiset/kotimaa/71209bf2-c9d3-4ea6-90c4-f23c2d498c9b">Ex-pääministeri Esko Aho ei ymmärrä pääministeri Marinin tekemiä syytöksiä: &quot;Eivät yritykset tyhmiä ole, mikään yritys ei lopeta kannattavaa toimintaa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Porvoon – Kouvolan itärata ei juuri hyödytä Mikkeliä" href="/mielipide/lukijalta/e19bf8ba-4915-4190-87ad-0593bbc4cee5"><span class="disqus-comment-count" data-disqus-identifier="e19bf8ba-4915-4190-87ad-0593bbc4cee5"></span></a></div><h1><a title="Mielipide: Porvoon – Kouvolan itärata ei juuri hyödytä Mikkeliä" href="/mielipide/lukijalta/e19bf8ba-4915-4190-87ad-0593bbc4cee5">Mielipide: Porvoon – Kouvolan itärata ei juuri hyödytä Mikkeliä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="130 mikkeliläislasta joutuu vaihtamaan päiväkotia, jos vuorohoito siirretään Saksalasta ja Kalevankankaalta Naisvuoreen" href="/uutiset/lahella/e1447a6a-7886-4ef2-ba41-2dda729a4d77"><span class="disqus-comment-count" data-disqus-identifier="e1447a6a-7886-4ef2-ba41-2dda729a4d77"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="130 mikkeliläislasta joutuu vaihtamaan päiväkotia, jos vuorohoito siirretään Saksalasta ja Kalevankankaalta Naisvuoreen" href="/uutiset/lahella/e1447a6a-7886-4ef2-ba41-2dda729a4d77">130 mikkeliläislasta joutuu vaihtamaan päiväkotia, jos vuorohoito siirretään Saksalasta ja Kalevankankaalta Naisvuoreen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jätevesiputsarin uutta pumppaamoa joudutaan korjailemaan – Vesilaitos tutkii ongelmaa, eikä vielä ole selvillä se, kuka maksaa laskun" href="/uutiset/lahella/b286f66a-bfa7-400c-9384-43d7e6b254e1"><span class="disqus-comment-count" data-disqus-identifier="b286f66a-bfa7-400c-9384-43d7e6b254e1"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jätevesiputsarin uutta pumppaamoa joudutaan korjailemaan – Vesilaitos tutkii ongelmaa, eikä vielä ole selvillä se, kuka maksaa laskun" href="/uutiset/lahella/b286f66a-bfa7-400c-9384-43d7e6b254e1">Jätevesiputsarin uutta pumppaamoa joudutaan korjailemaan – Vesilaitos tutkii ongelmaa, eikä vielä ole selvillä se, kuka maksaa laskun</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lauri Friari teki historiaa Jyväskylässä – Maraton alle kolmen tunnin viidellä vuosikymmenellä ensimmäisenä suomalaisena" href="/uutiset/urheilu/96f1fb1f-d707-48bf-8d6e-ad763701def3"><span class="disqus-comment-count" data-disqus-identifier="96f1fb1f-d707-48bf-8d6e-ad763701def3"></span></a></div><h1><a title="Lauri Friari teki historiaa Jyväskylässä – Maraton alle kolmen tunnin viidellä vuosikymmenellä ensimmäisenä suomalaisena" href="/uutiset/urheilu/96f1fb1f-d707-48bf-8d6e-ad763701def3">Lauri Friari teki historiaa Jyväskylässä – Maraton alle kolmen tunnin viidellä vuosikymmenellä ensimmäisenä suomalaisena</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.727bce39287e7cb31637.bundle.js"></script><script src="/assets/javascripts/app.02f62fd53ee39bde61c2.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>