<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Oikaisu Sunnuntaisuomalaisen juttuun myanmarilaisesta perheestä - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Länsi-Savossa 8.3. painetussa lehdessä ja verkossa 9.3. julkaistussa Sunnuntaisuomalaisen jutussa kerrottiin virheellisesti, että Myanmarista Suomeen muuttaneen pakolaisperheen poika&amp;nbsp;Boe Reh olisi käynyt Valteri-koulua. Hän kävi peruskoulunsa Jyväskylän Keltinmäen koulun yksilöllisten pienryhmien oppilaana."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Länsi-Savossa 8.3. painetussa lehdessä ja verkossa 9.3. julkaistussa Sunnuntaisuomalaisen jutussa kerrottiin virheellisesti, että Myanmarista Suomeen muuttaneen pakolaisperheen poika&amp;nbsp;Boe Reh olisi käynyt Valteri-koulua. Hän kävi peruskoulunsa Jyväskylän Keltinmäen koulun yksilöllisten pienryhmien oppilaana."/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Oikaisu Sunnuntaisuomalaisen juttuun myanmarilaisesta perheestä - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"/><meta property="article:published_time" content="2020-03-10T08:51:59+02:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.b95e0cbc943401b8071f.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-03-10T00:00:00+02:00">tiistai 10.3.2020</time>Aurora, Aura ja Auri</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/lahella/ea0dd385-9509-4c60-a3ea-cf668408fd54" title="Ylioppilaskirjoitukset alkavat tänään — Mikkelissä tehdään ep...">Ylioppilaskirjoitukset alkavat tänään — Mikkelissä tehdään epävirallinen Suomen ennätys</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/d8c297bd-5532-4d90-ba11-a7b0b3f95b01" title="Mäntyharjussa asuva Nepu Šahinpašić pitää miehensä kanssa maj...">Mäntyharjussa asuva Nepu Šahinpašić pitää miehensä kanssa majataloa Bosnian vuoristossa</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a></li><li><a title="Oikaisu Sunnuntaisuomalaisen juttuun myanmarilaisesta perheestä" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2">Oikaisu Sunnuntaisuomalaisen juttuun ...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2#comments"><span class="disqus-comment-count" data-disqus-identifier="1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-03-10T08:51:59+02:00">Julkaistu <!-- -->10.3.2020 8:51</time></div><h1>Oikaisu Sunnuntaisuomalaisen juttuun myanmarilaisesta perheestä</h1></header><div class="content"><p>Länsi-Savossa 8.3. painetussa lehdessä ja<a href="https://lansi-savo.fi/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d" rel="noopener" target="_blank"> verkossa 9.3. julkaistussa Sunnuntaisuomalaisen jutussa</a> kerrottiin virheellisesti, että Myanmarista Suomeen muuttaneen pakolaisperheen poika&nbsp;Boe Reh olisi käynyt Valteri-koulua. Hän kävi peruskoulunsa Jyväskylän Keltinmäen koulun yksilöllisten pienryhmien oppilaana.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Oikaisu" href="/aiheet/oikaisu">Oikaisu</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2#comments"><span class="disqus-comment-count" data-disqus-identifier="1a5f279b-967d-4fe5-bccf-33cb19b3f4d2"></span></a></li></ul></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Riistalintujen kannat ovat romahtaneet koko maassa – Suurimpina syinä ovat lintujärvien rehevöityminen sekä vieraslajit minkki ja supikoira" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036"><img alt="Riistalintujen kannat ovat romahtaneet koko maassa – Suurimpina syinä ovat lintujärvien rehevöityminen sekä vieraslajit minkki ja supikoira" src="https://kuvat.kaakonviestinta.fi/xD65BpcXG7g1SNtc1iYs-VcPoH4%3D/640x433/smart/7a/13/7a133816627069395d81f148a25c8da4" srcSet="https://kuvat.kaakonviestinta.fi/xD65BpcXG7g1SNtc1iYs-VcPoH4%3D/640x433/smart/7a/13/7a133816627069395d81f148a25c8da4 1x, https://kuvat.kaakonviestinta.fi/Ra203K1R79-DAAVS93tZ3NV9YRs%3D/1280x866/smart/7a/13/7a133816627069395d81f148a25c8da4 2x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-03-10T11:00:00+02:00">11:00</time></div><h1><a title="Riistalintujen kannat ovat romahtaneet koko maassa – Suurimpina syinä ovat lintujärvien rehevöityminen sekä vieraslajit minkki ja supikoira" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036">Riistalintujen kannat ovat romahtaneet koko maassa – Suurimpina syinä ovat lintujärvien rehevöityminen sekä vieraslajit minkki ja supikoira</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036#comments"><span class="disqus-comment-count" data-disqus-identifier="98922e8a-8202-4c3a-929c-4a4bfba43036"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Myanmarilainen Dame ei tiennyt olevansa raskaana, kun hänen esikoisensa putosi maahan pakolaisleirillä – Nyt perhe elää Suomessa eikä Dame paljasta marjapaikkojaan, kuten aito suomalainen" href="/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d"><img alt="Myanmarilainen Dame ei tiennyt olevansa raskaana, kun hänen esikoisensa putosi maahan pakolaisleirillä – Nyt perhe elää Suomessa eikä Dame paljasta marjapaikkojaan, kuten aito suomalainen" src="https://kuvat.kaakonviestinta.fi/s1C12zsrirj2aYpsJ35jmTaSxDQ%3D/640x433/smart/c5/96/c596269dcfa5fb2b40f7018f9e49a474" srcSet="https://kuvat.kaakonviestinta.fi/s1C12zsrirj2aYpsJ35jmTaSxDQ%3D/640x433/smart/c5/96/c596269dcfa5fb2b40f7018f9e49a474 1x, https://kuvat.kaakonviestinta.fi/fhxDlojuFV2VaODu0FPm3-a2bK0%3D/1280x866/smart/c5/96/c596269dcfa5fb2b40f7018f9e49a474 2x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-03-09T15:00:00+02:00">15:00</time></div><h1><a title="Myanmarilainen Dame ei tiennyt olevansa raskaana, kun hänen esikoisensa putosi maahan pakolaisleirillä – Nyt perhe elää Suomessa eikä Dame paljasta marjapaikkojaan, kuten aito suomalainen" href="/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d">Myanmarilainen Dame ei tiennyt olevansa raskaana, kun hänen esikoisensa putosi maahan pakolaisleirillä – Nyt perhe elää Suomessa eikä Dame paljasta marjapaikkojaan, kuten aito suomalainen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/5650c122-79b1-4309-b28c-107e8dedbc9d#comments"><span class="disqus-comment-count" data-disqus-identifier="5650c122-79b1-4309-b28c-107e8dedbc9d"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="&quot;En halua, että minua pelätään pimeällä, koska olen mies&quot; – Juho Pylvänäinen, 36, on ammattisotilas ja feministi" href="/uutiset/kotimaa/3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1"><img alt="&quot;En halua, että minua pelätään pimeällä, koska olen mies&quot; – Juho Pylvänäinen, 36, on ammattisotilas ja feministi" src="https://kuvat.kaakonviestinta.fi/_rfVvGW608QJQ8pONzFeqO9ejps%3D/640x433/smart/89/31/89317575c8cc43810e4929a0ce477136" srcSet="https://kuvat.kaakonviestinta.fi/_rfVvGW608QJQ8pONzFeqO9ejps%3D/640x433/smart/89/31/89317575c8cc43810e4929a0ce477136 1x, https://kuvat.kaakonviestinta.fi/LwpUsk5IVZxPD2hsOeTqnS39R1M%3D/1280x866/smart/89/31/89317575c8cc43810e4929a0ce477136 2x, https://kuvat.kaakonviestinta.fi/08sYPEEMJkoDEd8VVsWIJ2kRVZg%3D/1920x1299/smart/89/31/89317575c8cc43810e4929a0ce477136 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-03-09T14:00:00+02:00">14:00</time></div><h1><a title="&quot;En halua, että minua pelätään pimeällä, koska olen mies&quot; – Juho Pylvänäinen, 36, on ammattisotilas ja feministi" href="/uutiset/kotimaa/3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1">&quot;En halua, että minua pelätään pimeällä, koska olen mies&quot; – Juho Pylvänäinen, 36, on ammattisotilas ja feministi</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1#comments"><span class="disqus-comment-count" data-disqus-identifier="3d59e7a0-e8cc-41fb-bb3e-d2c09d43cac1"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Poliisi etsii kolaripaikoilta paenneita törmäilijöitä – Kuljettajat kolhivat autoja Viitostiellä Mikkelissä ja urheilukentän kohdalla Pieksämäellä" href="/uutiset/lahella/5cd577c7-69a3-468f-a0e6-2d0abb891345">Poliisi etsii kolaripaikoilta paenneita törmäilijöitä – Kuljettajat kolhivat autoja Viitostiellä Mikkelissä ja urheilukentän kohdalla Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Ristiinassa maanantaina tapahtuneen öljyvahingon aiheuttajaa etsitään – Kuormaajan letkustosta roiskahti hydrauliöljyä" href="/uutiset/lahella/02d6da59-7e6d-4714-a1c7-002b4c1ce4b9">Ristiinassa maanantaina tapahtuneen öljyvahingon aiheuttajaa etsitään – Kuormaajan letkustosta roiskahti hydrauliöljyä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Fingerpori 9.3.2020" href="/teemat/fingerpori/dfad8dad-6717-4e91-ad3a-3f9a93023a6f">Fingerpori 9.3.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelin keskussairaala sai oman laitteen koronavirustestausten tekemiseen – Testejä ei voida aloittaa, ennen kuin Yhdysvalloista toimitetaan testikasetteja" href="/uutiset/lahella/1671546b-d412-47c0-ab1f-5db786227f36">Mikkelin keskussairaala sai oman laitteen koronavirustestausten tekemiseen – Testejä ei voida aloittaa, ennen kuin Yhdysvalloista toimitetaan testikasetteja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi" href="/uutiset/lahella/142554c4-a4ea-4e72-bdb4-0e6cdb42a7ff">Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Rattijuopot kiinni Puumalassa, Mikkelissä ja Pieksämäellä – Pakettiauto kolaroi hirven kanssa Pieksämäellä" href="/uutiset/lahella/54b5037f-ea9d-4f2e-a612-e2c1cb1e7590">Rattijuopot kiinni Puumalassa, Mikkelissä ja Pieksämäellä – Pakettiauto kolaroi hirven kanssa Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista" href="/uutiset/lahella/161ba872-1dd3-4c3f-b421-29183d2a9eaa">Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Hiihtäjä putosi railoon Pertunmaalla, pääsi itse ylös – Pelastustoimet käynnistyivät, sillä hänen pelättiin pudonneen uudelleen" href="/uutiset/lahella/a14236a3-cf84-4b97-b39f-9dd598bca0d3">Hiihtäjä putosi railoon Pertunmaalla, pääsi itse ylös – Pelastustoimet käynnistyivät, sillä hänen pelättiin pudonneen uudelleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella" href="/uutiset/lahella/2adc010d-181a-42e8-99de-58e308ff92f7">Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Onnea 182-vuotias Mikkeli! – Katso kuvat torin paljubileistä" href="/uutiset/lahella/1bf97f71-3cd4-4006-a978-6a508603c979">Onnea 182-vuotias Mikkeli! – Katso kuvat torin paljubileistä</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Poliisi etsii kolaripaikoilta paenneita törmäilijöitä – Kuljettajat kolhivat autoja Viitostiellä Mikkelissä ja urheilukentän kohdalla Pieksämäellä" href="/uutiset/lahella/5cd577c7-69a3-468f-a0e6-2d0abb891345">Poliisi etsii kolaripaikoilta paenneita törmäilijöitä – Kuljettajat kolhivat autoja Viitostiellä Mikkelissä ja urheilukentän kohdalla Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Ristiinassa maanantaina tapahtuneen öljyvahingon aiheuttajaa etsitään – Kuormaajan letkustosta roiskahti hydrauliöljyä" href="/uutiset/lahella/02d6da59-7e6d-4714-a1c7-002b4c1ce4b9">Ristiinassa maanantaina tapahtuneen öljyvahingon aiheuttajaa etsitään – Kuormaajan letkustosta roiskahti hydrauliöljyä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Fingerpori 9.3.2020" href="/teemat/fingerpori/dfad8dad-6717-4e91-ad3a-3f9a93023a6f">Fingerpori 9.3.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkelin keskussairaala sai oman laitteen koronavirustestausten tekemiseen – Testejä ei voida aloittaa, ennen kuin Yhdysvalloista toimitetaan testikasetteja" href="/uutiset/lahella/1671546b-d412-47c0-ab1f-5db786227f36">Mikkelin keskussairaala sai oman laitteen koronavirustestausten tekemiseen – Testejä ei voida aloittaa, ennen kuin Yhdysvalloista toimitetaan testikasetteja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi" href="/uutiset/lahella/142554c4-a4ea-4e72-bdb4-0e6cdb42a7ff">Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Rattijuopot kiinni Puumalassa, Mikkelissä ja Pieksämäellä – Pakettiauto kolaroi hirven kanssa Pieksämäellä" href="/uutiset/lahella/54b5037f-ea9d-4f2e-a612-e2c1cb1e7590">Rattijuopot kiinni Puumalassa, Mikkelissä ja Pieksämäellä – Pakettiauto kolaroi hirven kanssa Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista" href="/uutiset/lahella/161ba872-1dd3-4c3f-b421-29183d2a9eaa">Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Hiihtäjä putosi railoon Pertunmaalla, pääsi itse ylös – Pelastustoimet käynnistyivät, sillä hänen pelättiin pudonneen uudelleen" href="/uutiset/lahella/a14236a3-cf84-4b97-b39f-9dd598bca0d3">Hiihtäjä putosi railoon Pertunmaalla, pääsi itse ylös – Pelastustoimet käynnistyivät, sillä hänen pelättiin pudonneen uudelleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella" href="/uutiset/lahella/2adc010d-181a-42e8-99de-58e308ff92f7">Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Onnea 182-vuotias Mikkeli! – Katso kuvat torin paljubileistä" href="/uutiset/lahella/1bf97f71-3cd4-4006-a978-6a508603c979">Onnea 182-vuotias Mikkeli! – Katso kuvat torin paljubileistä</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T11:00:00+02:00">11:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Riistalintujen kannat ovat romahtaneet koko maassa – Suurimpina syinä ovat lintujärvien rehevöityminen sekä vieraslajit minkki ja supikoira" href="/uutiset/kotimaa/98922e8a-8202-4c3a-929c-4a4bfba43036">Riistalintujen kannat ovat romahtaneet koko maassa – Suurimpina syinä ovat lintujärvien rehevöityminen sekä vieraslajit minkki ja supikoira</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T10:00:00+02:00">10:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläinen valokuvaaja ja galleristi Anna-Katri Hänninen kehitti menetelmän, joka sai nimekseen Minäkuva – Metodin vahvuus on se, että kuka tahansa voi saada onnistumisen kokemuksen taiteen tekemisestä" href="/uutiset/kulttuuri-ja-viihde/a7859326-d656-4238-a216-eae1912dd91a">Mikkeliläinen valokuvaaja ja galleristi Anna-Katri Hänninen kehitti menetelmän, joka sai nimekseen Minäkuva – Metodin vahvuus on se, että kuka tahansa voi saada onnistumisen kokemuksen taiteen tekemisestä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T09:00:00+02:00">9:00</time></div><h1><a title="Mikkelin Maalismarkkinoiden alue uudistuu: Maaherrankatu pysyy liikenteen käytössä, kauppakeskus Stellassa pidetään tanssit" href="/uutiset/lahella/e22242c6-f138-488d-9c66-d8a77f098913">Mikkelin Maalismarkkinoiden alue uudistuu: Maaherrankatu pysyy liikenteen käytössä, kauppakeskus Stellassa pidetään tanssit</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T08:51:59+02:00">8:51</time></div><h1><a title="Oikaisu Sunnuntaisuomalaisen juttuun myanmarilaisesta perheestä" href="/uutiset/kotimaa/1a5f279b-967d-4fe5-bccf-33cb19b3f4d2">Oikaisu Sunnuntaisuomalaisen juttuun myanmarilaisesta perheestä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T08:38:14+02:00">8:38</time></div><h1><a title="Koronatestauksiin soveltuvien laitteistojen kysyntä on valtava maailmalaajuisesti – Mikkelissä odotetaan testikasetteja, joita on luvassa lähiaikoina" href="/uutiset/lahella/b1dcf0fc-6896-479e-9538-78a44347501f">Koronatestauksiin soveltuvien laitteistojen kysyntä on valtava maailmalaajuisesti – Mikkelissä odotetaan testikasetteja, joita on luvassa lähiaikoina</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T08:00:00+02:00">8:00</time></div><h1><a title="Mielipide: Kuntapäättäjästä on tullut pilkkakirveiden maalitaulu" href="/mielipide/lukijalta/34b66364-12e1-482f-b37e-498f78c7fadd">Mielipide: Kuntapäättäjästä on tullut pilkkakirveiden maalitaulu</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T07:39:40+02:00">7:39</time></div><h1><a title="UPM:n Pelloksen vaneritehtaalla Ristiinassa syttyi yöllä tulipalo" href="/uutiset/lahella/232b5c4f-2395-4d33-b8db-7d49bcb20f9a">UPM:n Pelloksen vaneritehtaalla Ristiinassa syttyi yöllä tulipalo</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T06:00:00+02:00">6:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Moni ottaisi mielellään löylyt yleisessä saunassa – Voisiko Mikkelin juttu olla rantasauna Mikkelipuistossa?" href="/uutiset/lahella/34db95b9-cf1f-403d-b748-06c37373415a">Moni ottaisi mielellään löylyt yleisessä saunassa – Voisiko Mikkelin juttu olla rantasauna Mikkelipuistossa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-10T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 10.3.2020" href="/teemat/fingerpori/59cabbe8-f8af-44df-9237-456fdc360048">Fingerpori 10.3.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-09T22:02:09+02:00">22:02</time></div><h1><a title="Jukurien A-nuorten pelit päättyivät – TPS niukasti parempi kolmannessa pudotuspelissä" href="/uutiset/urheilu/df5a8763-c770-45cd-a260-2de6e1121df2">Jukurien A-nuorten pelit päättyivät – TPS niukasti parempi kolmannessa pudotuspelissä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Puukoulu on riskialtis kokeilu" href="/mielipide/lukijalta/356cfbbd-6483-4b6c-90cf-9d8676a87bba"><span class="disqus-comment-count" data-disqus-identifier="356cfbbd-6483-4b6c-90cf-9d8676a87bba"></span></a></div><h1><a title="Mielipide: Puukoulu on riskialtis kokeilu" href="/mielipide/lukijalta/356cfbbd-6483-4b6c-90cf-9d8676a87bba">Mielipide: Puukoulu on riskialtis kokeilu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Järvi-Suomen Energia on maan kallein sähkönjakeluyhtiö" href="/mielipide/lukijalta/bcb5cded-b5c7-403d-a745-afeb7a57d1c3"><span class="disqus-comment-count" data-disqus-identifier="bcb5cded-b5c7-403d-a745-afeb7a57d1c3"></span></a></div><h1><a title="Mielipide: Järvi-Suomen Energia on maan kallein sähkönjakeluyhtiö" href="/mielipide/lukijalta/bcb5cded-b5c7-403d-a745-afeb7a57d1c3">Mielipide: Järvi-Suomen Energia on maan kallein sähkönjakeluyhtiö</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi" href="/uutiset/lahella/142554c4-a4ea-4e72-bdb4-0e6cdb42a7ff"><span class="disqus-comment-count" data-disqus-identifier="142554c4-a4ea-4e72-bdb4-0e6cdb42a7ff"></span></a></div><h1><a title="Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi" href="/uutiset/lahella/142554c4-a4ea-4e72-bdb4-0e6cdb42a7ff">Mikkeli teettää korruptiosta ulkopuolisen selvityksen – Joukko työntekijöitä vetosi selvityksen tekemiseen työrauhan palauttamiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella" href="/uutiset/lahella/2adc010d-181a-42e8-99de-58e308ff92f7"><span class="disqus-comment-count" data-disqus-identifier="2adc010d-181a-42e8-99de-58e308ff92f7"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella" href="/uutiset/lahella/2adc010d-181a-42e8-99de-58e308ff92f7">Visulahti kiinnosti myös Suur-Savoa, mutta osuuskauppa luovutti, kun Biltema nappasi tontin – Prisman siirtoa ei suunnitella</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Mikkeli tutki korruptioepäilyt – Johtopäätös: Väärinkäytöksiä ei ole" href="/uutiset/lahella/26b00de6-9b64-4233-9fde-922a9a920b83"><span class="disqus-comment-count" data-disqus-identifier="26b00de6-9b64-4233-9fde-922a9a920b83"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Mikkeli tutki korruptioepäilyt – Johtopäätös: Väärinkäytöksiä ei ole" href="/uutiset/lahella/26b00de6-9b64-4233-9fde-922a9a920b83">Uutisen takaa: Mikkeli tutki korruptioepäilyt – Johtopäätös: Väärinkäytöksiä ei ole</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Mikkelin kaupunki ei saa luopua Etelä-Savon Energiasta" href="/mielipide/lukijalta/08f18935-5d7e-4ec0-b3c1-e188338547d2"><span class="disqus-comment-count" data-disqus-identifier="08f18935-5d7e-4ec0-b3c1-e188338547d2"></span></a></div><h1><a title="Mielipide: Mikkelin kaupunki ei saa luopua Etelä-Savon Energiasta" href="/mielipide/lukijalta/08f18935-5d7e-4ec0-b3c1-e188338547d2">Mielipide: Mikkelin kaupunki ei saa luopua Etelä-Savon Energiasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Yksi lähti, mutta 999 jäi Juvan kirkkoon nauttimaan Jarkko Aholan esityksestä" href="/mielipide/lukijalta/965dff33-09a1-477b-aae8-455c346dbb6c"><span class="disqus-comment-count" data-disqus-identifier="965dff33-09a1-477b-aae8-455c346dbb6c"></span></a></div><h1><a title="Mielipide: Yksi lähti, mutta 999 jäi Juvan kirkkoon nauttimaan Jarkko Aholan esityksestä" href="/mielipide/lukijalta/965dff33-09a1-477b-aae8-455c346dbb6c">Mielipide: Yksi lähti, mutta 999 jäi Juvan kirkkoon nauttimaan Jarkko Aholan esityksestä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista" href="/uutiset/lahella/161ba872-1dd3-4c3f-b421-29183d2a9eaa"><span class="disqus-comment-count" data-disqus-identifier="161ba872-1dd3-4c3f-b421-29183d2a9eaa"></span></a></div><h1><a title="Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista" href="/uutiset/lahella/161ba872-1dd3-4c3f-b421-29183d2a9eaa">Mikkeli rakentaa puukoulun – Kaupunginhallituksen piti äänestää rakennusmateriaalista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="350 miljoonan euron potilastietojärjestelmähanke herätti pelot – &quot;Intohimoja on puolesta ja vastaan&quot;, sanoo Essotessa hankintaa valmisteleva Antti Mäkelä" href="/uutiset/kotimaa/d40d96ff-c816-40a9-87c3-2f6f4b46aa60"><span class="disqus-comment-count" data-disqus-identifier="d40d96ff-c816-40a9-87c3-2f6f4b46aa60"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="350 miljoonan euron potilastietojärjestelmähanke herätti pelot – &quot;Intohimoja on puolesta ja vastaan&quot;, sanoo Essotessa hankintaa valmisteleva Antti Mäkelä" href="/uutiset/kotimaa/d40d96ff-c816-40a9-87c3-2f6f4b46aa60">350 miljoonan euron potilastietojärjestelmähanke herätti pelot – &quot;Intohimoja on puolesta ja vastaan&quot;, sanoo Essotessa hankintaa valmisteleva Antti Mäkelä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Etelä-Savon Energiasta luopuminen olisi tyhmää kuntapolitiikkaa" href="/mielipide/lukijalta/d1f1eecf-5fc8-4fb4-b09c-9e0bb2f694c2"><span class="disqus-comment-count" data-disqus-identifier="d1f1eecf-5fc8-4fb4-b09c-9e0bb2f694c2"></span></a></div><h1><a title="Mielipide: Etelä-Savon Energiasta luopuminen olisi tyhmää kuntapolitiikkaa" href="/mielipide/lukijalta/d1f1eecf-5fc8-4fb4-b09c-9e0bb2f694c2">Mielipide: Etelä-Savon Energiasta luopuminen olisi tyhmää kuntapolitiikkaa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.6bd941013f1932119ab3.bundle.js"></script><script src="/assets/javascripts/app.b95e0cbc943401b8071f.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>