<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Eija Majasaari ei tiennyt vielä nuorena haluavansa papiksi, mutta nyt hän kokee nimenomaan sairaalapapin työn kutsumuksekseen."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Eija Majasaari ei tiennyt vielä nuorena haluavansa papiksi, mutta nyt hän kokee nimenomaan sairaalapapin työn kutsumuksekseen."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/uU7X-2kAogdf2OkPeHI2ui9C8H8%3D/1200x630/smart/f8/cd/f8cd6e8b9559383ccd753ab58933aa64"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"/><meta property="article:author" content="Sunnuntaisuomalainen / Aki Jörgensen"/><meta property="article:published_time" content="2020-11-29T10:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/uU7X-2kAogdf2OkPeHI2ui9C8H8%3D/1200x630/smart/f8/cd/f8cd6e8b9559383ccd753ab58933aa64"/><link href="/assets/stylesheets/app.77910e299c134058e87f.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-11-29T00:00:00+02:00">sunnuntai 29.11.2020</time>Aimo</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li><a href="/verokone">Verokone<!-- --> </a></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/1364497d-041b-4bce-9715-f853ae73a6fb" title="Kunnanvaltuutettu vihjailee, että Kangasniemellä poltellaan h...">Kunnanvaltuutettu vihjailee, että Kangasniemellä poltellaan hasista välitunneilla</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/31ca8059-ccaf-46a1-ae01-8db4cfcf0137" title="Kielteinen pöhinä Mikkelin rakennusvalvonnan ympärillä jatkuu...">Kielteinen pöhinä Mikkelin rakennusvalvonnan ympärillä jatkuu, kirjoittaa toimittaja Jukka Ahdelma uutisanalyysissään</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/aiheet/koronavirus/sivu/1" title="Lue täältä kaikki Länsi-Savon koronavirusjutut">Lue täältä kaikki Länsi-Savon koronavirusjutut</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/20lasad1bf?utm_source=verkko&amp;utm_medium=palkki_ek&amp;utm_campaign=blackweekend&amp;utm_content=lasa_blackfriday" title="Tartu Black Weekend -tarjoukseen! Tilaa Länsi-Savo digi 9 vii...">Tartu Black Weekend -tarjoukseen! Tilaa Länsi-Savo digi 9 viikoksi 9 eurolla</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a></li><li><a title="Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83">Moni kertoo sairaalapappi Eija Majasa...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83#comments"><span class="disqus-comment-count" data-disqus-identifier="4aaa626e-1c61-4b24-8064-f712d3fa2b83"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-11-29T10:30:00+02:00">Julkaistu <!-- -->29.11.2020 10:30</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin</h1><p class="lead">Eija Majasaari ei tiennyt vielä nuorena haluavansa papiksi, mutta nyt hän kokee nimenomaan sairaalapapin työn kutsumuksekseen.</p><figure><p class="author">Riikka Hurri</p><img alt="Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin" src="https://kuvat.kaakonviestinta.fi/img/855/f8cd6e8b9559383ccd753ab58933aa64" srcSet="https://kuvat.kaakonviestinta.fi/img/855/f8cd6e8b9559383ccd753ab58933aa64 1x, https://kuvat.kaakonviestinta.fi/img/1710/f8cd6e8b9559383ccd753ab58933aa64 2x"/></figure></header><div class="content"><figure><p class="author">Riikka Hurri</p><img alt="6754148.jpg" src="https://kuvat.kaakonviestinta.fi/img/855/37c88e05de056def93bf032139e938ae" srcSet="https://kuvat.kaakonviestinta.fi/img/855/37c88e05de056def93bf032139e938ae 1x, https://kuvat.kaakonviestinta.fi/img/1710/37c88e05de056def93bf032139e938ae 2x, https://kuvat.kaakonviestinta.fi/img/2565/37c88e05de056def93bf032139e938ae 3x"/></figure></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Sairaalapappi" href="/aiheet/sairaalapappi">Sairaalapappi</a></li><li><a title="Saattohoito" href="/aiheet/saattohoito">Saattohoito</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83#comments"><span class="disqus-comment-count" data-disqus-identifier="4aaa626e-1c61-4b24-8064-f712d3fa2b83"></span></a></li></ul><div class="authors"><div class="author"><p>Sunnuntaisuomalainen / Aki Jörgensen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e"><img alt="Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä" src="https://kuvat.kaakonviestinta.fi/OUpfcaSO9sSzlBaXuwv3X8zM2-8%3D/640x433/smart/86/2c/862c5604745edb9475176b5ff1b6d0ad" srcSet="https://kuvat.kaakonviestinta.fi/OUpfcaSO9sSzlBaXuwv3X8zM2-8%3D/640x433/smart/86/2c/862c5604745edb9475176b5ff1b6d0ad 1x, https://kuvat.kaakonviestinta.fi/LryXR2C4clywNdtGB9natkMDNBA%3D/1280x866/smart/86/2c/862c5604745edb9475176b5ff1b6d0ad 2x, https://kuvat.kaakonviestinta.fi/Na0OA0N2bSSOPRDo7fAinaBkMFA%3D/1920x1299/smart/86/2c/862c5604745edb9475176b5ff1b6d0ad 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-11-29T07:00:00+02:00">7:00</time></div><h1><a title="Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e">Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e#comments"><span class="disqus-comment-count" data-disqus-identifier="4264a7ad-2e08-4d03-a4a6-b9d239af919e"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Tuomas Gerdtin arkkua kantoivat varusmiehet – Hautajaisissa mukana olleiden puolustusvoimien komentajan kenraali Timo Kivisen ja puolustusministeri Antti Kaikkosen mukaan Gerdtin ja muiden sotaveteraanien ansiosta Suomi on vapaa, vauras ja demokraattinen" href="/uutiset/kotimaa/fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9"><img alt="Tuomas Gerdtin arkkua kantoivat varusmiehet – Hautajaisissa mukana olleiden puolustusvoimien komentajan kenraali Timo Kivisen ja puolustusministeri Antti Kaikkosen mukaan Gerdtin ja muiden sotaveteraanien ansiosta Suomi on vapaa, vauras ja demokraattinen" src="https://kuvat.kaakonviestinta.fi/Gz_82oecQI1DgDmNfasNCgbt3jU%3D/640x433/smart/81/a5/81a5e50d0bfabc758ba158651191e5ff" srcSet="https://kuvat.kaakonviestinta.fi/Gz_82oecQI1DgDmNfasNCgbt3jU%3D/640x433/smart/81/a5/81a5e50d0bfabc758ba158651191e5ff 1x, https://kuvat.kaakonviestinta.fi/oV24TaGqlGQ665QuZgezbl96qtc%3D/1280x866/smart/81/a5/81a5e50d0bfabc758ba158651191e5ff 2x, https://kuvat.kaakonviestinta.fi/AxSo6Y0--PGm0V2nzR6EMWh3kFU%3D/1920x1299/smart/81/a5/81a5e50d0bfabc758ba158651191e5ff 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-11-28T15:15:58+02:00">15:15</time></div><h1><a title="Tuomas Gerdtin arkkua kantoivat varusmiehet – Hautajaisissa mukana olleiden puolustusvoimien komentajan kenraali Timo Kivisen ja puolustusministeri Antti Kaikkosen mukaan Gerdtin ja muiden sotaveteraanien ansiosta Suomi on vapaa, vauras ja demokraattinen" href="/uutiset/kotimaa/fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9">Tuomas Gerdtin arkkua kantoivat varusmiehet – Hautajaisissa mukana olleiden puolustusvoimien komentajan kenraali Timo Kivisen ja puolustusministeri Antti Kaikkosen mukaan Gerdtin ja muiden sotaveteraanien ansiosta Suomi on vapaa, vauras ja demokraattinen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9#comments"><span class="disqus-comment-count" data-disqus-identifier="fb7be0d6-cfec-4b91-b9a1-ceb22f8d1fe9"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Tuomas Gerdtistä huokui tasavallan presidentti Sauli Niinistön mukaan sovun ja sovinnon henki" href="/uutiset/kotimaa/2c8840bf-f860-4c01-acd6-4f0583f40dc9"><img alt="Tuomas Gerdtistä huokui tasavallan presidentti Sauli Niinistön mukaan sovun ja sovinnon henki" src="https://kuvat.kaakonviestinta.fi/C4a6m6Y_gQV68Yh7krmrUc1nW5k%3D/640x433/smart/23/de/23dec624fea42c6e3c57bf2c066d892b" srcSet="https://kuvat.kaakonviestinta.fi/C4a6m6Y_gQV68Yh7krmrUc1nW5k%3D/640x433/smart/23/de/23dec624fea42c6e3c57bf2c066d892b 1x, https://kuvat.kaakonviestinta.fi/3K1jzJmbSBTl_R4RVoFCuEs4zbQ%3D/1280x866/smart/23/de/23dec624fea42c6e3c57bf2c066d892b 2x, https://kuvat.kaakonviestinta.fi/APnXg-gLDBnhAk8ljNe0XMguFN4%3D/1920x1299/smart/23/de/23dec624fea42c6e3c57bf2c066d892b 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-11-28T15:02:59+02:00">15:02</time></div><h1><a title="Tuomas Gerdtistä huokui tasavallan presidentti Sauli Niinistön mukaan sovun ja sovinnon henki" href="/uutiset/kotimaa/2c8840bf-f860-4c01-acd6-4f0583f40dc9">Tuomas Gerdtistä huokui tasavallan presidentti Sauli Niinistön mukaan sovun ja sovinnon henki</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/2c8840bf-f860-4c01-acd6-4f0583f40dc9"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/2c8840bf-f860-4c01-acd6-4f0583f40dc9"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/2c8840bf-f860-4c01-acd6-4f0583f40dc9"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/2c8840bf-f860-4c01-acd6-4f0583f40dc9#comments"><span class="disqus-comment-count" data-disqus-identifier="2c8840bf-f860-4c01-acd6-4f0583f40dc9"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Asuinrakennus tuhoutui täysin tulipalossa Hirvensalmella – Poliisi: Rakennuksesta löytyi sammutustöiden yhteydessä ihminen kuolleena" href="/uutiset/lahella/42f7dc92-fcc9-461d-bc89-04320311025c">Asuinrakennus tuhoutui täysin tulipalossa Hirvensalmella – Poliisi: Rakennuksesta löytyi sammutustöiden yhteydessä ihminen kuolleena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse" href="/uutiset/lahella/6496818f-6196-40b6-87f7-d3aceb9bec2f">Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Moottorivene kääntyi ympäri Puumalan Osmonaskeleenselällä – Henkilö pelastautui vedestä kiipeämällä kaatuneen veneensä päälle" href="/uutiset/lahella/f4dae797-e7e8-4465-ad98-f9eecda5cc66">Moottorivene kääntyi ympäri Puumalan Osmonaskeleenselällä – Henkilö pelastautui vedestä kiipeämällä kaatuneen veneensä päälle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Auto suistui tieltä puuta päin Mikkelissä – Henkilövahingoilta vältyttiin" href="/uutiset/lahella/e99224bc-aad5-43c8-9f73-91d95bda6419">Auto suistui tieltä puuta päin Mikkelissä – Henkilövahingoilta vältyttiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen" href="/uutiset/lahella/f0287ec3-7a92-4246-8a5c-29464da51757">Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;" href="/uutiset/lahella/31ca8059-ccaf-46a1-ae01-8db4cfcf0137">Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkeliläinen kiinteistövälitysliike sijoittui kolmen parhaan joukkoon Vuoden Markkinoija -kisassa – Finalistit valittiin yli neljänsadan ehdokkaan joukosta" href="/uutiset/lahella/5e57eede-28c1-4c4a-beef-a2e58aa89bd0">Mikkeliläinen kiinteistövälitysliike sijoittui kolmen parhaan joukkoon Vuoden Markkinoija -kisassa – Finalistit valittiin yli neljänsadan ehdokkaan joukosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Mikkelissä avataan ensi viikolla uusi baari entisen Bubblesin liiketiloihin Porrassalmenkadulle" href="/uutiset/lahella/353e1c32-7f3d-4568-a930-1ad6501d2154">Mikkelissä avataan ensi viikolla uusi baari entisen Bubblesin liiketiloihin Porrassalmenkadulle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lautakunnan puheenjohtaja vihjailee, että Kangasniemellä poltellaan hasista välitunneilla – Rehtori ei ole havainnut merkkejä kannabiksen käytöstä" href="/uutiset/lahella/1364497d-041b-4bce-9715-f853ae73a6fb">Lautakunnan puheenjohtaja vihjailee, että Kangasniemellä poltellaan hasista välitunneilla – Rehtori ei ole havainnut merkkejä kannabiksen käytöstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e">Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Asuinrakennus tuhoutui täysin tulipalossa Hirvensalmella – Poliisi: Rakennuksesta löytyi sammutustöiden yhteydessä ihminen kuolleena" href="/uutiset/lahella/42f7dc92-fcc9-461d-bc89-04320311025c">Asuinrakennus tuhoutui täysin tulipalossa Hirvensalmella – Poliisi: Rakennuksesta löytyi sammutustöiden yhteydessä ihminen kuolleena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse" href="/uutiset/lahella/6496818f-6196-40b6-87f7-d3aceb9bec2f">Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Moottorivene kääntyi ympäri Puumalan Osmonaskeleenselällä – Henkilö pelastautui vedestä kiipeämällä kaatuneen veneensä päälle" href="/uutiset/lahella/f4dae797-e7e8-4465-ad98-f9eecda5cc66">Moottorivene kääntyi ympäri Puumalan Osmonaskeleenselällä – Henkilö pelastautui vedestä kiipeämällä kaatuneen veneensä päälle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Auto suistui tieltä puuta päin Mikkelissä – Henkilövahingoilta vältyttiin" href="/uutiset/lahella/e99224bc-aad5-43c8-9f73-91d95bda6419">Auto suistui tieltä puuta päin Mikkelissä – Henkilövahingoilta vältyttiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen" href="/uutiset/lahella/f0287ec3-7a92-4246-8a5c-29464da51757">Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;" href="/uutiset/lahella/31ca8059-ccaf-46a1-ae01-8db4cfcf0137">Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkeliläinen kiinteistövälitysliike sijoittui kolmen parhaan joukkoon Vuoden Markkinoija -kisassa – Finalistit valittiin yli neljänsadan ehdokkaan joukosta" href="/uutiset/lahella/5e57eede-28c1-4c4a-beef-a2e58aa89bd0">Mikkeliläinen kiinteistövälitysliike sijoittui kolmen parhaan joukkoon Vuoden Markkinoija -kisassa – Finalistit valittiin yli neljänsadan ehdokkaan joukosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Mikkelissä avataan ensi viikolla uusi baari entisen Bubblesin liiketiloihin Porrassalmenkadulle" href="/uutiset/lahella/353e1c32-7f3d-4568-a930-1ad6501d2154">Mikkelissä avataan ensi viikolla uusi baari entisen Bubblesin liiketiloihin Porrassalmenkadulle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lautakunnan puheenjohtaja vihjailee, että Kangasniemellä poltellaan hasista välitunneilla – Rehtori ei ole havainnut merkkejä kannabiksen käytöstä" href="/uutiset/lahella/1364497d-041b-4bce-9715-f853ae73a6fb">Lautakunnan puheenjohtaja vihjailee, että Kangasniemellä poltellaan hasista välitunneilla – Rehtori ei ole havainnut merkkejä kannabiksen käytöstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e">Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-29T10:30:00+02:00">10:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin" href="/uutiset/kotimaa/4aaa626e-1c61-4b24-8064-f712d3fa2b83">Moni kertoo sairaalapappi Eija Majasaarelle, ettei ole käynyt usein kirkossa, vaikka pappi on valmis juttelemaan marjastuksestakin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-29T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä" href="/uutiset/kotimaa/4264a7ad-2e08-4d03-a4a6-b9d239af919e">Aija Multasen poika kuoli moottoripyöräkolarissa, tatuoidut kuvat Mikko-pojasta ovat osa loputonta surutyötä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-29T06:00:00+02:00">6:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Pitää toimia isosti ja nopeasti silloin, kun paikka tulee&quot;, paljastavat Essoten pandemialääkärit periaatteen, jolla seudun isotkin koronajytkyt on onnistuttu menestyksekkäästi taltuttamaan" href="/uutiset/lahella/d52624fe-09f0-447e-afdf-111a8e51f7fe">&quot;Pitää toimia isosti ja nopeasti silloin, kun paikka tulee&quot;, paljastavat Essoten pandemialääkärit periaatteen, jolla seudun isotkin koronajytkyt on onnistuttu menestyksekkäästi taltuttamaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-29T06:00:00+02:00">6:00</time></div><h1><a title="Muistokirjoitus: Riitta Kotinurmi oli todellinen rakkaudella kasvattaja" href="/teemat/muistokirjoitukset/248940e9-1c45-4e8c-a364-ba7af25bfeb3">Muistokirjoitus: Riitta Kotinurmi oli todellinen rakkaudella kasvattaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-29T04:00:00+02:00">4:00</time></div><h1><a title="Pääkirjoitus: Hallituspaikat osaamisen mukaan myös kuntayhtiöissä" href="/mielipide/paakirjoitukset/f1ebe656-5048-4ebc-a6c2-cb3dba62396f">Pääkirjoitus: Hallituspaikat osaamisen mukaan myös kuntayhtiöissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-28T20:35:09+02:00">20:35</time></div><h1><a title="Jukurit putosi Lukon kyydistä – &quot;Ihan ei vauhti riittänyt&quot;" href="/uutiset/urheilu/86d28f9e-6594-40da-b944-39403eda8fbf">Jukurit putosi Lukon kyydistä – &quot;Ihan ei vauhti riittänyt&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-28T20:00:00+02:00">20:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Aika ei suosinut Kangasniemen Risto Nylundia – Heikentyvä talous sulatti päättäjien tuen kunnanjohtajalta" href="/uutiset/lahella/c5747615-17c6-4807-8d0c-ffe7b986499f">Uutisen takaa: Aika ei suosinut Kangasniemen Risto Nylundia – Heikentyvä talous sulatti päättäjien tuen kunnanjohtajalta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-28T19:00:00+02:00">19:00</time></div><h1><a title="Sano se: Mikkelin posti on sullottu liian pieneen tilaan" href="/mielipide/sanose/4d6ad19f-765a-445e-b0ee-00b3effe80f4">Sano se: Mikkelin posti on sullottu liian pieneen tilaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-28T18:45:17+02:00">18:45</time></div><h1><a title="Mikkeliläinen Janne Korhonen Suomen Taitoluisteluliiton johtoon" href="/uutiset/urheilu/c3695f3b-f956-4e86-a6b5-afbe3deb7ddf">Mikkeliläinen Janne Korhonen Suomen Taitoluisteluliiton johtoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-28T18:00:00+02:00">18:00</time></div><h1><a title="Mielipide: Kansalaisten luottamus politiikkaan palautuu vain avoimuudella ja keskustelulla" href="/mielipide/lukijalta/6e89e18a-2b43-4e69-9002-7623aec66e9d">Mielipide: Kansalaisten luottamus politiikkaan palautuu vain avoimuudella ja keskustelulla</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Suuri petos paljastuu pian ja sen jälkeen Donald Trump julistetaan vaalivoittajaksi" href="/mielipide/lukijalta/c9da7b7f-e2f3-46a1-bacf-46e1f1226237"><span class="disqus-comment-count" data-disqus-identifier="c9da7b7f-e2f3-46a1-bacf-46e1f1226237"></span></a></div><h1><a title="Mielipide: Suuri petos paljastuu pian ja sen jälkeen Donald Trump julistetaan vaalivoittajaksi" href="/mielipide/lukijalta/c9da7b7f-e2f3-46a1-bacf-46e1f1226237">Mielipide: Suuri petos paljastuu pian ja sen jälkeen Donald Trump julistetaan vaalivoittajaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli määritteli hulevesimaksun hinnat ja alueet – Uusi maksu alkaa tulla vuosittain kiinteistönomistajalle" href="/uutiset/lahella/2b19e8ca-3c3f-4bfa-994a-55f0a573d38f"><span class="disqus-comment-count" data-disqus-identifier="2b19e8ca-3c3f-4bfa-994a-55f0a573d38f"></span></a></div><h1><a title="Mikkeli määritteli hulevesimaksun hinnat ja alueet – Uusi maksu alkaa tulla vuosittain kiinteistönomistajalle" href="/uutiset/lahella/2b19e8ca-3c3f-4bfa-994a-55f0a573d38f">Mikkeli määritteli hulevesimaksun hinnat ja alueet – Uusi maksu alkaa tulla vuosittain kiinteistönomistajalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yrittäjät tuohtuivat Mikkelin hulevesimaksusta – &quot;Yrittäjävihamielisen kaupungin piiloverotusta eikä mitenkään tasapuolista&quot;" href="/uutiset/lahella/90227f2e-d24a-4f01-89d1-ca06d5c29d0e"><span class="disqus-comment-count" data-disqus-identifier="90227f2e-d24a-4f01-89d1-ca06d5c29d0e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yrittäjät tuohtuivat Mikkelin hulevesimaksusta – &quot;Yrittäjävihamielisen kaupungin piiloverotusta eikä mitenkään tasapuolista&quot;" href="/uutiset/lahella/90227f2e-d24a-4f01-89d1-ca06d5c29d0e">Yrittäjät tuohtuivat Mikkelin hulevesimaksusta – &quot;Yrittäjävihamielisen kaupungin piiloverotusta eikä mitenkään tasapuolista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jukureille helpotusta jäähallimaksuihin koronapandemian takia – Maksuja on rästissä tuhansia euroja" href="/uutiset/lahella/a0daf40d-e8e3-4e19-99d2-525cff9419e4"><span class="disqus-comment-count" data-disqus-identifier="a0daf40d-e8e3-4e19-99d2-525cff9419e4"></span></a></div><h1><a title="Jukureille helpotusta jäähallimaksuihin koronapandemian takia – Maksuja on rästissä tuhansia euroja" href="/uutiset/lahella/a0daf40d-e8e3-4e19-99d2-525cff9419e4">Jukureille helpotusta jäähallimaksuihin koronapandemian takia – Maksuja on rästissä tuhansia euroja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Huuhaata vastaan ei ole rokotetta" href="/mielipide/paakirjoitukset/1989bb57-738b-42b4-8078-913b104f7934"><span class="disqus-comment-count" data-disqus-identifier="1989bb57-738b-42b4-8078-913b104f7934"></span></a></div><h1><a title="Pääkirjoitus: Huuhaata vastaan ei ole rokotetta" href="/mielipide/paakirjoitukset/1989bb57-738b-42b4-8078-913b104f7934">Pääkirjoitus: Huuhaata vastaan ei ole rokotetta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Päivähoitopalapeli Mikkelin malliin – Kuinka sinä ratkaisisit yli 550 lapsen päivähoidon kaupungin itäisellä alueella?" href="/uutiset/lahella/7a50051f-5ac4-46cc-8f43-4f75f567c429"><span class="disqus-comment-count" data-disqus-identifier="7a50051f-5ac4-46cc-8f43-4f75f567c429"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Päivähoitopalapeli Mikkelin malliin – Kuinka sinä ratkaisisit yli 550 lapsen päivähoidon kaupungin itäisellä alueella?" href="/uutiset/lahella/7a50051f-5ac4-46cc-8f43-4f75f567c429">Päivähoitopalapeli Mikkelin malliin – Kuinka sinä ratkaisisit yli 550 lapsen päivähoidon kaupungin itäisellä alueella?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;" href="/uutiset/lahella/31ca8059-ccaf-46a1-ae01-8db4cfcf0137"><span class="disqus-comment-count" data-disqus-identifier="31ca8059-ccaf-46a1-ae01-8db4cfcf0137"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;" href="/uutiset/lahella/31ca8059-ccaf-46a1-ae01-8db4cfcf0137">Uutisen takaa: Rakennusluvat viipyvät, joustavuus puuttuu – &quot;Mikkelin maine on jo kärsinyt&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse" href="/uutiset/lahella/6496818f-6196-40b6-87f7-d3aceb9bec2f"><span class="disqus-comment-count" data-disqus-identifier="6496818f-6196-40b6-87f7-d3aceb9bec2f"></span></a></div><h1><a title="Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse" href="/uutiset/lahella/6496818f-6196-40b6-87f7-d3aceb9bec2f">Essoten alueelta löytyi seitsemän uutta koronatartuntaa – Altistumisaalto pyyhkäisi Juvan ja Kangasniemen ylitse</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Siilotontille tulee uusi vuokratalo – Vuokrataloyhtiö rakentaa, Essote varaa puolet tiloista senioriasunnoiksi" href="/uutiset/lahella/445bf699-2c57-41cd-aa68-97846e4d3e15"><span class="disqus-comment-count" data-disqus-identifier="445bf699-2c57-41cd-aa68-97846e4d3e15"></span></a></div><h1><a title="Siilotontille tulee uusi vuokratalo – Vuokrataloyhtiö rakentaa, Essote varaa puolet tiloista senioriasunnoiksi" href="/uutiset/lahella/445bf699-2c57-41cd-aa68-97846e4d3e15">Siilotontille tulee uusi vuokratalo – Vuokrataloyhtiö rakentaa, Essote varaa puolet tiloista senioriasunnoiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Hulevesimaksu kohtelee yrityksiä ja asukkaita epäoikeudenmukaisesti" href="/mielipide/lukijalta/19bbc193-0a73-4c07-926c-145954fcfd3c"><span class="disqus-comment-count" data-disqus-identifier="19bbc193-0a73-4c07-926c-145954fcfd3c"></span></a></div><h1><a title="Mielipide: Hulevesimaksu kohtelee yrityksiä ja asukkaita epäoikeudenmukaisesti" href="/mielipide/lukijalta/19bbc193-0a73-4c07-926c-145954fcfd3c">Mielipide: Hulevesimaksu kohtelee yrityksiä ja asukkaita epäoikeudenmukaisesti</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.2a07302727da0b2fd547.bundle.js"></script><script src="/assets/javascripts/app.77910e299c134058e87f.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>