<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Korona romahdutti kirkon kolehtituotot – Tämän vuoden summa voi jäädä jopa alle puoleen viimevuotisesta - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Vaikka kirkkokansa seuraa jumalanpalveluksia videoyhteyksillä, kolehtia ei voi kerätä etänä."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Vaikka kirkkokansa seuraa jumalanpalveluksia videoyhteyksillä, kolehtia ei voi kerätä etänä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/XIsuRMkaU2IVXV9rA2A2hmC40tI%3D/1200x630/smart/52/4d/524d9607817c7081543b7f1b1dab4a7a"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Korona romahdutti kirkon kolehtituotot – Tämän vuoden summa voi jäädä jopa alle puoleen viimevuotisesta - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"/><meta property="article:author" content="Maarit Vaaherkumpu / Uutissuomalainen"/><meta property="article:published_time" content="2020-12-14T13:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/XIsuRMkaU2IVXV9rA2A2hmC40tI%3D/1200x630/smart/52/4d/524d9607817c7081543b7f1b1dab4a7a"/><link href="/assets/stylesheets/app.d30afc079e61a8c3f068.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-12-14T00:00:00+02:00">maanantai 14.12.2020</time>Jouko</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li><a href="/verokone">Verokone<!-- --> </a></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/b8fb9055-73c0-4e12-926a-b28f0d20967c" title="Jaana Toivosen mielestä mikkeliläisyyden voi kiteyttää kahtee...">Jaana Toivosen mielestä mikkeliläisyyden voi kiteyttää kahteen sanaan</a></p></div><div class="message grief"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/aiheet/koronavirus/sivu/1" title="Kuolemantapaus Valona-vanhuspalveluissa Pieksämäellä – Lue tä...">Kuolemantapaus Valona-vanhuspalveluissa Pieksämäellä – Lue täältä kaikki Länsi-Savon koronavirusjutut</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f" title="Essote alkoi julkaista listausta paikoista, joissa on ollut m...">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a></li><li><a title="Korona romahdutti kirkon kolehtituotot – Tämän vuoden summa voi jäädä jopa alle puoleen viimevuotisesta" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785">Korona romahdutti kirkon kolehtituoto...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785#comments"><span class="disqus-comment-count" data-disqus-identifier="b37737e1-6d34-409f-aca9-766ab0f2a785"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-12-14T13:00:00+02:00">Julkaistu <!-- -->14.12.2020 13:00</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Korona romahdutti kirkon kolehtituotot – Tämän vuoden summa voi jäädä jopa alle puoleen viimevuotisesta</h1><p class="lead">Vaikka kirkkokansa seuraa jumalanpalveluksia videoyhteyksillä, kolehtia ei voi kerätä etänä.</p><figure><p class="author">Kai Skyttä</p><img alt="Evankelis-luterilaisen kirkon kolehtituotot ovat pienentyneet merkittävästi tänä vuonna, koska koronarajoitusten vuoksi kirkoissa on käyty tavallista vähemmän." src="https://kuvat.kaakonviestinta.fi/img/855/524d9607817c7081543b7f1b1dab4a7a" srcSet="https://kuvat.kaakonviestinta.fi/img/855/524d9607817c7081543b7f1b1dab4a7a 1x, https://kuvat.kaakonviestinta.fi/img/1710/524d9607817c7081543b7f1b1dab4a7a 2x, https://kuvat.kaakonviestinta.fi/img/2565/524d9607817c7081543b7f1b1dab4a7a 3x"/><figcaption>Evankelis-luterilaisen kirkon kolehtituotot ovat pienentyneet merkittävästi tänä vuonna, koska koronarajoitusten vuoksi kirkoissa on käyty tavallista vähemmän.</figcaption></figure></header><div class="content"><p>Evankelis-luterilaisen kirkon kolehtituotot ovat pienentyneet rajusti tänä vuonna koronatilanteen vuoksi. Tammi–lokakuussa seurakunnat ovat tilittäneet kolehtirahoja noin 4,0 miljoonaa euroa, kun viime vuonna vastaavana aikana summa oli 6,9 miljoonaa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Koronavirus" href="/aiheet/koronavirus">Koronavirus</a></li><li><a title="Evankelisluterilainen kirkko" href="/aiheet/evankelisluterilainen-kirkko">Evankelisluterilainen kirkko</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785#comments"><span class="disqus-comment-count" data-disqus-identifier="b37737e1-6d34-409f-aca9-766ab0f2a785"></span></a></li></ul><div class="authors"><div class="author"><p>Maarit Vaaherkumpu / Uutissuomalainen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Vielä tänään ehtii postittaa joulutervehdyksen joulumerkillä – Viime jouluna suomalaiset lähettivät noin 15 miljoonaa joulukorttia" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7"><img alt="Vielä tänään ehtii postittaa joulutervehdyksen joulumerkillä – Viime jouluna suomalaiset lähettivät noin 15 miljoonaa joulukorttia" src="https://kuvat.kaakonviestinta.fi/XAuBEX5bi0N5wCpzSEZARMV8biY%3D/640x433/smart/32/c2/32c24d8d80102824ade93be1c2d7b55b" srcSet="https://kuvat.kaakonviestinta.fi/XAuBEX5bi0N5wCpzSEZARMV8biY%3D/640x433/smart/32/c2/32c24d8d80102824ade93be1c2d7b55b 1x, https://kuvat.kaakonviestinta.fi/YLZSunJ5pYaMStTWY3zPozffzL4%3D/1280x866/smart/32/c2/32c24d8d80102824ade93be1c2d7b55b 2x, https://kuvat.kaakonviestinta.fi/tg4S72uj6lb305kk_Z6GyMjjNEM%3D/1920x1299/smart/32/c2/32c24d8d80102824ade93be1c2d7b55b 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-12-14T09:06:52+02:00">9:06</time></div><h1><a title="Vielä tänään ehtii postittaa joulutervehdyksen joulumerkillä – Viime jouluna suomalaiset lähettivät noin 15 miljoonaa joulukorttia" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7">Vielä tänään ehtii postittaa joulutervehdyksen joulumerkillä – Viime jouluna suomalaiset lähettivät noin 15 miljoonaa joulukorttia</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7#comments"><span class="disqus-comment-count" data-disqus-identifier="9da25a6a-fb01-4fab-b74d-9dba7e4c15c7"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508"><img alt="Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!" src="https://kuvat.kaakonviestinta.fi/6fvkmkGDJhi17IJn0E1eaN-yBJc%3D/640x433/smart/0f/d5/0fd53a6a81b2d7b012002d4bf79df914" srcSet="https://kuvat.kaakonviestinta.fi/6fvkmkGDJhi17IJn0E1eaN-yBJc%3D/640x433/smart/0f/d5/0fd53a6a81b2d7b012002d4bf79df914 1x, https://kuvat.kaakonviestinta.fi/aP33KRYe3W5qgQeIwA0IWLsyAfc%3D/1280x866/smart/0f/d5/0fd53a6a81b2d7b012002d4bf79df914 2x, https://kuvat.kaakonviestinta.fi/kWJlQ8thKveLgSSd_2iHHWqGh3U%3D/1920x1299/smart/0f/d5/0fd53a6a81b2d7b012002d4bf79df914 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-12-13T14:25:59+02:00">13.12.2020 14:25</time></div><h1><a title="Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508">Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508#comments"><span class="disqus-comment-count" data-disqus-identifier="523b834b-f4ea-4986-ab0e-f333a128d508"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Joulupukki matkaan ei käy, eikä ulkomaisia turisteja Lapissa edes kiikareilla näy – Rovaniemen lentoasemalle on laskeutunut liiankin syvä joulurauha" href="/uutiset/kotimaa/5cd632b3-2eae-4bd7-bad3-74ad03a41327"><img alt="Joulupukki matkaan ei käy, eikä ulkomaisia turisteja Lapissa edes kiikareilla näy – Rovaniemen lentoasemalle on laskeutunut liiankin syvä joulurauha" src="https://kuvat.kaakonviestinta.fi/thIAcJVTfyZx9sSHGU2hEKGyxy8%3D/640x433/smart/fe/a6/fea671e03ba6c977495785fb655d9ddf" srcSet="https://kuvat.kaakonviestinta.fi/thIAcJVTfyZx9sSHGU2hEKGyxy8%3D/640x433/smart/fe/a6/fea671e03ba6c977495785fb655d9ddf 1x, https://kuvat.kaakonviestinta.fi/CCobKT5ptetBVOqg8dRTsCDWREg%3D/1280x866/smart/fe/a6/fea671e03ba6c977495785fb655d9ddf 2x, https://kuvat.kaakonviestinta.fi/yXKepmC5yAAt_StBh6SCbJnl2O0%3D/1920x1299/smart/fe/a6/fea671e03ba6c977495785fb655d9ddf 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-12-13T10:30:00+02:00">13.12.2020 10:30</time></div><h1><a title="Joulupukki matkaan ei käy, eikä ulkomaisia turisteja Lapissa edes kiikareilla näy – Rovaniemen lentoasemalle on laskeutunut liiankin syvä joulurauha" href="/uutiset/kotimaa/5cd632b3-2eae-4bd7-bad3-74ad03a41327">Joulupukki matkaan ei käy, eikä ulkomaisia turisteja Lapissa edes kiikareilla näy – Rovaniemen lentoasemalle on laskeutunut liiankin syvä joulurauha</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/5cd632b3-2eae-4bd7-bad3-74ad03a41327"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/5cd632b3-2eae-4bd7-bad3-74ad03a41327"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/5cd632b3-2eae-4bd7-bad3-74ad03a41327"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/5cd632b3-2eae-4bd7-bad3-74ad03a41327#comments"><span class="disqus-comment-count" data-disqus-identifier="5cd632b3-2eae-4bd7-bad3-74ad03a41327"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Pieksämäellä lauantaina neljä uutta koronatartuntaa – Kolme kotisairaalan potilasta altistunut koronavirukselle" href="/uutiset/lahella/793ce5f1-e21d-4f87-8efc-fe1350482ba7">Pieksämäellä lauantaina neljä uutta koronatartuntaa – Kolme kotisairaalan potilasta altistunut koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Henkilöauto ajautui ulos tieltä Hirvensalmella myöhään lauantaina illalla" href="/uutiset/lahella/9a8fae94-37e7-428a-b763-50754f0da337">Henkilöauto ajautui ulos tieltä Hirvensalmella myöhään lauantaina illalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Kymmenen uutta koronatartuntaa Essoten alueella  – Mäntyharjusta löytyi ensimmäinen tartunta, Pieksämäeltä seitsemän" href="/uutiset/lahella/f3d67b41-4b83-447d-8c8c-ff7f31d6a9db">Kymmenen uutta koronatartuntaa Essoten alueella  – Mäntyharjusta löytyi ensimmäinen tartunta, Pieksämäeltä seitsemän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Kampparit kohtaa Narukerän — Katso peli suorana tästä kello 13 " href="/uutiset/urheilu/f0be2997-afec-4d81-8e73-8381c65946e0">Kampparit kohtaa Narukerän — Katso peli suorana tästä kello 13 </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Ihminen löytyi kuolleena rannalta Mikkelissä" href="/uutiset/lahella/c3d96e88-8e4c-4183-b40b-0a24607c5c5e">Ihminen löytyi kuolleena rannalta Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa" href="/uutiset/lahella/63c269ec-1c63-48d8-9979-048a26ef8991">Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Henkilöauto törmäsi sähköjakokaappiin Graanintiellä Mikkelissä" href="/uutiset/lahella/51b0d713-f6ab-4001-ba9c-af8fa6d5ad5f">Henkilöauto törmäsi sähköjakokaappiin Graanintiellä Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508">Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkelin Citymarket on joulun alla ensimmäistä kertaa ympäri vuorokauden avoinna – Myös Pieksämäellä ja Savonlinnassa Citymarket laajentaa aukioloaan" href="/uutiset/talous/34a724d0-40c1-484a-922d-b50f4392143e">Mikkelin Citymarket on joulun alla ensimmäistä kertaa ympäri vuorokauden avoinna – Myös Pieksämäellä ja Savonlinnassa Citymarket laajentaa aukioloaan</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Pieksämäellä lauantaina neljä uutta koronatartuntaa – Kolme kotisairaalan potilasta altistunut koronavirukselle" href="/uutiset/lahella/793ce5f1-e21d-4f87-8efc-fe1350482ba7">Pieksämäellä lauantaina neljä uutta koronatartuntaa – Kolme kotisairaalan potilasta altistunut koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Henkilöauto ajautui ulos tieltä Hirvensalmella myöhään lauantaina illalla" href="/uutiset/lahella/9a8fae94-37e7-428a-b763-50754f0da337">Henkilöauto ajautui ulos tieltä Hirvensalmella myöhään lauantaina illalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Kymmenen uutta koronatartuntaa Essoten alueella  – Mäntyharjusta löytyi ensimmäinen tartunta, Pieksämäeltä seitsemän" href="/uutiset/lahella/f3d67b41-4b83-447d-8c8c-ff7f31d6a9db">Kymmenen uutta koronatartuntaa Essoten alueella  – Mäntyharjusta löytyi ensimmäinen tartunta, Pieksämäeltä seitsemän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Kampparit kohtaa Narukerän — Katso peli suorana tästä kello 13 " href="/uutiset/urheilu/f0be2997-afec-4d81-8e73-8381c65946e0">Kampparit kohtaa Narukerän — Katso peli suorana tästä kello 13 </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Ihminen löytyi kuolleena rannalta Mikkelissä" href="/uutiset/lahella/c3d96e88-8e4c-4183-b40b-0a24607c5c5e">Ihminen löytyi kuolleena rannalta Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa" href="/uutiset/lahella/63c269ec-1c63-48d8-9979-048a26ef8991">Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Henkilöauto törmäsi sähköjakokaappiin Graanintiellä Mikkelissä" href="/uutiset/lahella/51b0d713-f6ab-4001-ba9c-af8fa6d5ad5f">Henkilöauto törmäsi sähköjakokaappiin Graanintiellä Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!" href="/uutiset/kotimaa/523b834b-f4ea-4986-ab0e-f333a128d508">Tiesitkö, että riski sairastua sepelvaltimotautiin ja aivohalvaukseen pitäisi arvioida miehillä viimeistään 40-vuotiaana, naisilla 50-vuotiaana – Selvitä riskisi tästä Finriski-laskurilla!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkelin Citymarket on joulun alla ensimmäistä kertaa ympäri vuorokauden avoinna – Myös Pieksämäellä ja Savonlinnassa Citymarket laajentaa aukioloaan" href="/uutiset/talous/34a724d0-40c1-484a-922d-b50f4392143e">Mikkelin Citymarket on joulun alla ensimmäistä kertaa ympäri vuorokauden avoinna – Myös Pieksämäellä ja Savonlinnassa Citymarket laajentaa aukioloaan</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T13:49:25+02:00">13:49</time></div><h1><a title="OP Koti Itä-Suomi aloittaa vuodenvaihteessa: Juva ja Mäntyharju kaupunkien hoitoon sekä uusia rekrytointeja" href="/uutiset/talous/d2af2ac6-e4ac-4796-9b00-4f5054b66974">OP Koti Itä-Suomi aloittaa vuodenvaihteessa: Juva ja Mäntyharju kaupunkien hoitoon sekä uusia rekrytointeja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T13:00:00+02:00">13:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Korona romahdutti kirkon kolehtituotot – Tämän vuoden summa voi jäädä jopa alle puoleen viimevuotisesta" href="/uutiset/kotimaa/b37737e1-6d34-409f-aca9-766ab0f2a785">Korona romahdutti kirkon kolehtituotot – Tämän vuoden summa voi jäädä jopa alle puoleen viimevuotisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T12:59:02+02:00">12:59</time></div><h1><a title="Kuolemantapaus Valona-vanhuspalveluissa Pieksämäellä – Essoten alueella kahdeksan uutta koronavirustartuntaa" href="/uutiset/lahella/54df8ed2-f57e-46ce-a611-7cd4c25c23b6">Kuolemantapaus Valona-vanhuspalveluissa Pieksämäellä – Essoten alueella kahdeksan uutta koronavirustartuntaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T11:32:08+02:00">11:32</time></div><h1><a title="Mikkelin teatterille 145 000 euroa hätäapua ministeriöltä, uudet lomautukset todennäköisesti vältetään – Myös orkesteri, museotoimi ja Jalkaväkisäätiö saivat pienet korona-avustukset" href="/uutiset/kulttuuri-ja-viihde/d85d92fb-fd8f-42b0-857a-993ff8a9875c">Mikkelin teatterille 145 000 euroa hätäapua ministeriöltä, uudet lomautukset todennäköisesti vältetään – Myös orkesteri, museotoimi ja Jalkaväkisäätiö saivat pienet korona-avustukset</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T11:00:00+02:00">11:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaan jäätä aletaan murtaa Saimaalla, joka on maailman ensimmäinen moottoroitu irtokeula – Calypson kanssa se murtaa jopa 70-senttistä kiintojäätä" href="/saimaa/saimaa/29a16b99-b013-4f0a-ac57-a02ecc4fa4cc">Saimaan jäätä aletaan murtaa Saimaalla, joka on maailman ensimmäinen moottoroitu irtokeula – Calypson kanssa se murtaa jopa 70-senttistä kiintojäätä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T09:06:52+02:00">9:06</time></div><h1><a title="Vielä tänään ehtii postittaa joulutervehdyksen joulumerkillä – Viime jouluna suomalaiset lähettivät noin 15 miljoonaa joulukorttia" href="/uutiset/kotimaa/9da25a6a-fb01-4fab-b74d-9dba7e4c15c7">Vielä tänään ehtii postittaa joulutervehdyksen joulumerkillä – Viime jouluna suomalaiset lähettivät noin 15 miljoonaa joulukorttia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T07:54:50+02:00">7:54</time></div><h1><a title="Henkilöauto suistui ojaan Kangasniemellä" href="/uutiset/lahella/a21fe156-af8c-4204-9303-accf851fc507">Henkilöauto suistui ojaan Kangasniemellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-14T06:00:00+02:00">6:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mäntyharjun, Juvan ja Pertunmaan lähihoitajakoulutuksista toivotaan apua hoiva-alan työvoimapulaan – Mäntyharjulainen Laura Lamponen loikkaa opiskelijaksi keskeltä kotiäidin arkea: &quot;Olen haikein mielin mutta tosi innoissani&quot;" href="/uutiset/lahella/335b5f40-fe75-4775-9cac-564324723fec">Mäntyharjun, Juvan ja Pertunmaan lähihoitajakoulutuksista toivotaan apua hoiva-alan työvoimapulaan – Mäntyharjulainen Laura Lamponen loikkaa opiskelijaksi keskeltä kotiäidin arkea: &quot;Olen haikein mielin mutta tosi innoissani&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-13T19:13:00+02:00">19:13</time></div><h1><a title="Henkilöauto törmäsi sähköjakokaappiin Graanintiellä Mikkelissä" href="/uutiset/lahella/51b0d713-f6ab-4001-ba9c-af8fa6d5ad5f">Henkilöauto törmäsi sähköjakokaappiin Graanintiellä Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-13T19:00:00+02:00">19:00</time></div><h1><a title="Sano se: Ministeri Haaviston pitäisi tunnustaa virheensä" href="/mielipide/sanose/c3dc4cac-3fdf-4278-9037-acbf026f2a5e">Sano se: Ministeri Haaviston pitäisi tunnustaa virheensä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ihastjärven koulusta tarjottiin huutokaupassa 72 000 euroa" href="/uutiset/lahella/cb3eda63-a9c7-4103-b832-ec38c9372bb3"><span class="disqus-comment-count" data-disqus-identifier="cb3eda63-a9c7-4103-b832-ec38c9372bb3"></span></a></div><h1><a title="Ihastjärven koulusta tarjottiin huutokaupassa 72 000 euroa" href="/uutiset/lahella/cb3eda63-a9c7-4103-b832-ec38c9372bb3">Ihastjärven koulusta tarjottiin huutokaupassa 72 000 euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Perustuslakia valvovan valiokunnan ei pitäisi politikoida – Erityisesti vihreiden syytä nyt katsoa peiliin" href="/mielipide/paakirjoitukset/de39a72c-3698-4a60-83e2-d966b7fe128d"><span class="disqus-comment-count" data-disqus-identifier="de39a72c-3698-4a60-83e2-d966b7fe128d"></span></a></div><h1><a title="Pääkirjoitus: Perustuslakia valvovan valiokunnan ei pitäisi politikoida – Erityisesti vihreiden syytä nyt katsoa peiliin" href="/mielipide/paakirjoitukset/de39a72c-3698-4a60-83e2-d966b7fe128d">Pääkirjoitus: Perustuslakia valvovan valiokunnan ei pitäisi politikoida – Erityisesti vihreiden syytä nyt katsoa peiliin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Kalevankangas tarvitsee ensilumenladun" href="/mielipide/lukijalta/4c156137-befe-4cab-a46d-a1f2595b1fb9"><span class="disqus-comment-count" data-disqus-identifier="4c156137-befe-4cab-a46d-a1f2595b1fb9"></span></a></div><h1><a title="Mielipide: Kalevankangas tarvitsee ensilumenladun" href="/mielipide/lukijalta/4c156137-befe-4cab-a46d-a1f2595b1fb9">Mielipide: Kalevankangas tarvitsee ensilumenladun</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f"><span class="disqus-comment-count" data-disqus-identifier="bc8811c1-a89b-4a81-8e36-a9a4d5182f8f"></span></a></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Valtuusto esittää päätöksentekoa" href="/mielipide/paakirjoitukset/27c90b02-4af8-4440-b8e9-9da68306172a"><span class="disqus-comment-count" data-disqus-identifier="27c90b02-4af8-4440-b8e9-9da68306172a"></span></a></div><h1><a title="Pääkirjoitus: Valtuusto esittää päätöksentekoa" href="/mielipide/paakirjoitukset/27c90b02-4af8-4440-b8e9-9da68306172a">Pääkirjoitus: Valtuusto esittää päätöksentekoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kävimme katsomassa, miten maskisuositus näkyy katukuvassa Mäntyharjussa, Pieksämäellä ja Mikkelissä – &quot;Enää en kehtaisi liikkuakaan ilman maskia&quot;, tunnustaa mäntyharjulainen Kyösti Ollikainen" href="/uutiset/lahella/cd6e7250-94d8-4139-befb-8e053357f667"><span class="disqus-comment-count" data-disqus-identifier="cd6e7250-94d8-4139-befb-8e053357f667"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kävimme katsomassa, miten maskisuositus näkyy katukuvassa Mäntyharjussa, Pieksämäellä ja Mikkelissä – &quot;Enää en kehtaisi liikkuakaan ilman maskia&quot;, tunnustaa mäntyharjulainen Kyösti Ollikainen" href="/uutiset/lahella/cd6e7250-94d8-4139-befb-8e053357f667">Kävimme katsomassa, miten maskisuositus näkyy katukuvassa Mäntyharjussa, Pieksämäellä ja Mikkelissä – &quot;Enää en kehtaisi liikkuakaan ilman maskia&quot;, tunnustaa mäntyharjulainen Kyösti Ollikainen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jukurit ei ole vielä tehnyt ratkaisuja valmentajistaan – Marko Kauppisen sopimukseen palataan tammikuussa, kunhan myös liigaosakkeen rahoitus varmistuu" href="/uutiset/urheilu/2ce54f7d-8b13-4017-84b0-7a49deb2bcd0"><span class="disqus-comment-count" data-disqus-identifier="2ce54f7d-8b13-4017-84b0-7a49deb2bcd0"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jukurit ei ole vielä tehnyt ratkaisuja valmentajistaan – Marko Kauppisen sopimukseen palataan tammikuussa, kunhan myös liigaosakkeen rahoitus varmistuu" href="/uutiset/urheilu/2ce54f7d-8b13-4017-84b0-7a49deb2bcd0">Jukurit ei ole vielä tehnyt ratkaisuja valmentajistaan – Marko Kauppisen sopimukseen palataan tammikuussa, kunhan myös liigaosakkeen rahoitus varmistuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa" href="/uutiset/lahella/63c269ec-1c63-48d8-9979-048a26ef8991"><span class="disqus-comment-count" data-disqus-identifier="63c269ec-1c63-48d8-9979-048a26ef8991"></span></a></div><h1><a title="Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa" href="/uutiset/lahella/63c269ec-1c63-48d8-9979-048a26ef8991">Mikkelin salmonellatapausten lähde paljastui – Aiheuttaja on raaka espanjalainen kesäkurpitsa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="&quot;Lievästi sanottuna olen mielissäni tästä lopputuloksesta&quot;, sanoo tuore laamanni Mikko Pöyry – Arvonimi on saajalleen arvokas huomionosoitus" href="/uutiset/lahella/3a771056-d654-48da-9315-fc1618a24d0c"><span class="disqus-comment-count" data-disqus-identifier="3a771056-d654-48da-9315-fc1618a24d0c"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Lievästi sanottuna olen mielissäni tästä lopputuloksesta&quot;, sanoo tuore laamanni Mikko Pöyry – Arvonimi on saajalleen arvokas huomionosoitus" href="/uutiset/lahella/3a771056-d654-48da-9315-fc1618a24d0c">&quot;Lievästi sanottuna olen mielissäni tästä lopputuloksesta&quot;, sanoo tuore laamanni Mikko Pöyry – Arvonimi on saajalleen arvokas huomionosoitus</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin torin Hesburger avaa ovensa vuodenvaihteessa – Ensi kesäksi avautuu myös terassi torin puolelle" href="/uutiset/lahella/2621bdf1-2275-4b98-be97-cc28729ab29c"><span class="disqus-comment-count" data-disqus-identifier="2621bdf1-2275-4b98-be97-cc28729ab29c"></span></a></div><h1><a title="Mikkelin torin Hesburger avaa ovensa vuodenvaihteessa – Ensi kesäksi avautuu myös terassi torin puolelle" href="/uutiset/lahella/2621bdf1-2275-4b98-be97-cc28729ab29c">Mikkelin torin Hesburger avaa ovensa vuodenvaihteessa – Ensi kesäksi avautuu myös terassi torin puolelle</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.fabdc51671689155f6e6.bundle.js"></script><script src="/assets/javascripts/app.d30afc079e61a8c3f068.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>