<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Strömsö-kokki Michael Björklund pelkäsi nuorena kuollakseen kasvojensa menetystä – Muutettuaan Ruotsiin hän pakotti itsensä puhumaan ja oppi myös nauramaan itselleen - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Ahvenanmaalainen Björklund on Ruotsissa julkkiskokki. Youtube-videoillaan hän puhuu suomea ja ruotsia sekaisin, vaikka tietää vaikuttavansa koomiselta."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Ahvenanmaalainen Björklund on Ruotsissa julkkiskokki. Youtube-videoillaan hän puhuu suomea ja ruotsia sekaisin, vaikka tietää vaikuttavansa koomiselta."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/nmPRdtdVpwmiXjuarl5o2NFthHg%3D/1200x630/smart/ba/fb/bafb61921018d604169c9147ea0a5391"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Strömsö-kokki Michael Björklund pelkäsi nuorena kuollakseen kasvojensa menetystä – Muutettuaan Ruotsiin hän pakotti itsensä puhumaan ja oppi myös nauramaan itselleen - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"/><meta property="article:author" content="Katariina Hakaniemi / Teemasuomalainen"/><meta property="article:published_time" content="2020-05-23T14:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/nmPRdtdVpwmiXjuarl5o2NFthHg%3D/1200x630/smart/ba/fb/bafb61921018d604169c9147ea0a5391"/><link href="/assets/stylesheets/app.7f2b03028d971694d733.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-05-23T00:00:00+03:00">lauantai 23.5.2020</time>Lyydia ja Lyyli</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/urheilu/20ea2aee-fca8-49d8-81ae-4bd78389f1c9" title="Yvonne Vauhkonen on tuonut maailman jumppatrendit Mikkelin na...">Yvonne Vauhkonen on tuonut maailman jumppatrendit Mikkelin naisille</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/talous/cc550eea-69a8-4bcc-99b3-fa1e90320ef1" title="Näyttelijä Ville Haapasalo myy ensi kesänä Puumalan torilla h...">Näyttelijä Ville Haapasalo myy ensi kesänä Puumalan torilla hatsapureja</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/51c529cd-24b5-469e-b7cf-4c8fdf64e66d" title="Satu Taavitsainen kyselee päättäjien esteellisyydestä energia...">Satu Taavitsainen kyselee päättäjien esteellisyydestä energiayhtiöihin liittyen</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a></li><li><a title="Strömsö-kokki Michael Björklund pelkäsi nuorena kuollakseen kasvojensa menetystä – Muutettuaan Ruotsiin hän pakotti itsensä puhumaan ja oppi myös nauramaan itselleen" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676">Strömsö-kokki Michael Björklund pelkä...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676#comments"><span class="disqus-comment-count" data-disqus-identifier="f55f75b3-4767-42bb-abff-c0a03ae6c676"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-05-23T14:00:00+03:00">Julkaistu <!-- -->23.5.2020 14:00</time></div><h1>Strömsö-kokki Michael Björklund pelkäsi nuorena kuollakseen kasvojensa menetystä – Muutettuaan Ruotsiin hän pakotti itsensä puhumaan ja oppi myös nauramaan itselleen</h1><p class="lead">Ahvenanmaalainen Björklund on Ruotsissa julkkiskokki. Youtube-videoillaan hän puhuu suomea ja ruotsia sekaisin, vaikka tietää vaikuttavansa koomiselta.</p><figure><p class="author">Rebecca Suoranta</p><img alt="Michael Björklund asuu perheineen Ahvenanmaalla, opiskelee suomen kieltä ja on aktiivinen somessa." src="https://kuvat.kaakonviestinta.fi/img/855/bafb61921018d604169c9147ea0a5391" srcSet="https://kuvat.kaakonviestinta.fi/img/855/bafb61921018d604169c9147ea0a5391 1x, https://kuvat.kaakonviestinta.fi/img/1710/bafb61921018d604169c9147ea0a5391 2x, https://kuvat.kaakonviestinta.fi/img/2565/bafb61921018d604169c9147ea0a5391 3x"/><figcaption>Michael Björklund asuu perheineen Ahvenanmaalla, opiskelee suomen kieltä ja on aktiivinen somessa.</figcaption></figure></header><div class="content"><p><strong>Michael "Micke" Björklund</strong>, 45, oli pikkupoikana ujo ja hiljainen kaveri.</p><p>Pienessä ahvenanmaalaisessa Saltvikin kylässä varttunut poika autteli ravintola-alalla työskennelleitä vanhempiaan ja pääsi laittamaan myös ruokaa.</p><p>Kokkia hänestä ei kuitenkaan pitänyt tulla.</p><p>– Haaveilin kirvesmiehen hommista, Björklund kertoo puhelimessa.</p><p>Todistus ei riittänyt Tukholmassa sijaitsevaan alan kouluun. Toisena vaihtoehtona olleelle kokkilinjalle ovet sen sijaan aukesivat.</p><p>Samoin aukesivat Björklundin silmät.</p><p>– Opintojen alettua tajusin heti, että hittolainen, tätä minä haluan tehdä!</p><p>Björklund valittiin jo parikymppisenä Vuoden kokiksi sekä Suomessa että Ruotsissa. Samoihin aikoihin hän sijoittui jaetulle viidennelle sijalle kokkien Bocuse d’Or-maailmanmestaruuskilpailuissa, joissa hän edusti Suomea.</p><p>Mutta julkkis hän on lähinnä Ruotsissa. Suomessa hänet tuntevat parhaiten ne, jotka seurasivat Strömsö-televisio-ohjelmaa joitakin vuosia sitten.</p><p>Tänä keväänä Björklund kisaa Ruotsin Selviytyjissä eli Robinsons-ohjelmassa. Ohjelmaa pystyy seuraamaan myös Suomessa ainakin maksulliselta kanavalta.</p><p>Kisan finaali on vielä esittämättä, joten Björklund ei voi kertoa kokemuksesta enempää. Hän on kuitenkin mielissään siitä, sillä Fidzin saarella kuvatun ohjelman ansiosta hän pääsi valmistamaan ruokaa muun muassa jamssista, palmunsydämestä ja kookospähkinöistä.</p><p>– Opin paljon uutta sillä reissulla. Ruokaa tosin oli aika vähän.</p><h2>"Ehdottomasti suomalainen"</h2><p>Kun Björklundin puheensorinaa kuuntelee, on vaikea uskoa, että hän on ollut nuorena vetäytyvä.</p><p>– Olen ruotsalaistunut, hän sanoo ja nauraa.</p><p>Kokiksi valmistuttuaan hän lähti Göteborgiin ravintolatöihin oppiakseen lisää kaloista ja muista merenelävistä. Samalla persoonallisuus muokkautui avoimemmaksi.</p><p>– Oli pakko ruveta puhumaan enemmän ja tutustua itseensä.</p><p>Siihen asti Björklund oli pelännyt kuollakseen kasvojensa menettämistä. Ruotsalaisten seurassa hän oppi nauramaan itselleen.</p><p>Taidosta on ollut apua, kun hän on opetellut suomen kieltä. Youtube-videot, joissa Björklund neuvoo katselijoita ruuanlaitossa, ovat olleet pienimuotoinen some-ilmiö.</p><blockquote><p>Minä vain höpötän suomea ja ruotsia sekaisin eikä kukaan ymmärrä mitään. — Michael Björklund</p></blockquote><p>– Minä vain höpötän suomea ja ruotsia sekaisin, eikä kukaan ymmärrä mitään. Ne ovat niin koomisia, että moni luulee minun teeskentelevän. Mutta ihan aitoja videoita ne ovat. <a href="https://www.youtube.com/watch?v=q-avm4mSS0g">Katso video täältä</a></p><p>Björklundin äiti on alun perin Manner-Suomesta, Karjaalta.</p><p>– Äiti ei puhunut meille lapsena suomea, sillä hän arveli, ettemme koskaan tarvitse sitä kieltä. Miten väärässä hän olikaan.</p><p>Ruotsalaistumisestaan huolimatta Björklund sanoo olevansa "ehdottomasti suomalainen".</p><figure><p class="author">Linus Lindholm</p><img alt="Ahvenanmaan pannukakku tarjoillaan luumukiisselin ja kermavaahdon kera." src="https://kuvat.kaakonviestinta.fi/img/855/873b7360fbdd0aa536bbf8df26ce0069" srcSet="https://kuvat.kaakonviestinta.fi/img/855/873b7360fbdd0aa536bbf8df26ce0069 1x"/><figcaption>Ahvenanmaan pannukakku tarjoillaan luumukiisselin ja kermavaahdon kera.</figcaption></figure><h2>Suomalainen keittiö on ylpeyden aihe</h2><p>Björklundin rento elämänasenne näkyy myös keittiössä.</p><p>– Ruoka on kiva juttu, joten siinä saa olla huumoria mukana. En ole koskaan ollut arka kokeilemaan eri asioita.</p><p>Björklund on esimerkiksi valmistanut aterioita hylkeenlihasta ja merimetsosta.</p><p>Erityisen innoissaan hän on pohjoismaisesta keittiöstä. Mestarikokki ylistää puhdasta luontoamme, josta saa marjoja, sieniä, riistaa ja kalaa.</p><p>– Pohjoismaat ovat kuin suuri ruokakaappi. Raaka-aineet ovat aitoja ja ainutlaatuisia.</p><p>Pohjoismaiden sisällä on toki eroja. Suomalaisessa ruokakulttuurissa näkyy itänaapurin vaikutus, samoin maamme historia sotineen.</p><p>– Suomessa energiaa on mennyt hengissä pysymiseen. Se on lyönyt leimansa ruokakulttuuriimme.</p><p>Vaikka suomalainen keittiö on Pohjolan nuorin, saamme Björklundin mukaan silti olla siitä ylpeitä.</p><p>Mutta yksi asia Björklundia harmittaa. Se, että Suomessa muutamat ravintolaketjut hallitsevat koko alaa.</p><p>Pienet, persoonalliset ravintolat, joissa maan oma ruokakulttuuri kehittyisi ja kukoistaisi, eivät pärjää kisassa vaan kuolevat pois.</p><p>Kalakukkoa, mustaamakkaraa ja muikkuja saa yhä harvemmasta paikasta.</p><p>– Kun nuorena poikana kävin Suomessa, saatoin eksyä pieneen ravintolaan, jossa talon emäntä oli paistanut karjalanpiirakoita. Nyt tällaiset helmet ovat harvassa.</p><p>Björklund ei toivo ketjujen kuolemaa, mutta soisi, että ne tekisivät yhteistyötä pienten ravintoloiden kanssa ja auttaisivat niitä näin selviytymään.</p><p>Entä mitä Björklund tekee, kun häntä ei huvita laittaa ruokaa, mutta jotakin hyvää tekisi mieli?</p><p>– Ensin tarkistan, että on torstai eli hernekeittopäivä. Sitten menen johonkin ravintolaan, josta sitä saa. Lisään annokseen sipulihakkelusta ja sinappia. Ai että, se on parasta, mitä tiedän!</p><div class="sub-content fact"><h2>Michael Björklund</h2><div class="content"><p>Syntynyt Ahvenanmaalla vuonna 1975.</p><p>Asuu Ahvenanmaalla vaimonsa <strong>Jennyn</strong> ja pariskunnan 17-vuotiaan pojan ja 14-vuotiaan tyttären kanssa.</p><p>Perheeseen kuuluu myös kaksi mäyräkoiraa.</p><p>Ahvenanmaalla omat ravintolat Smakbyn, Jan Karlsgården värdshus, Golfrestaurangen ja Pub Niska.</p><p>Pub Niska toimii myös Helsingissä, Turussa, Tammisaaressa ja Vaasassa.</p><p>Häneltä on ilmestynyt seitsemän kokkikirjaa, jotka on käännetty suomeksi.</p></div></div></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Ruoka" href="/aiheet/ruoka">Ruoka</a></li><li><a title="Ruokakulttuuri" href="/aiheet/ruokakulttuuri">Ruokakulttuuri</a></li><li><a title="Michael Björklund" href="/aiheet/michael-bjorklund">Michael Björklund</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676#comments"><span class="disqus-comment-count" data-disqus-identifier="f55f75b3-4767-42bb-abff-c0a03ae6c676"></span></a></li></ul><div class="authors"><div class="author"><p>Katariina Hakaniemi / Teemasuomalainen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Aamuryypyn voimin kirkkoon, ristiäisissä olutta, paloviina vei oikeuteen – 1600-luvulla alkoholi oli osa ihmisten päivää" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253"><img alt="Aamuryypyn voimin kirkkoon, ristiäisissä olutta, paloviina vei oikeuteen – 1600-luvulla alkoholi oli osa ihmisten päivää" src="https://kuvat.kaakonviestinta.fi/SW-HvUB5M_XihbWLVaFIq9n5sNM%3D/640x433/smart/35/ba/35ba9a1223905afc8770aa7e392734f9" srcSet="https://kuvat.kaakonviestinta.fi/SW-HvUB5M_XihbWLVaFIq9n5sNM%3D/640x433/smart/35/ba/35ba9a1223905afc8770aa7e392734f9 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-05-23T12:00:00+03:00">12:00</time></div><h1><a title="Aamuryypyn voimin kirkkoon, ristiäisissä olutta, paloviina vei oikeuteen – 1600-luvulla alkoholi oli osa ihmisten päivää" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253">Aamuryypyn voimin kirkkoon, ristiäisissä olutta, paloviina vei oikeuteen – 1600-luvulla alkoholi oli osa ihmisten päivää</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253#comments"><span class="disqus-comment-count" data-disqus-identifier="a4e69d58-dec0-483f-a4fc-0f6ee6ac1253"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Suomessa ei perjantaina raportoitu yhdestäkään uudesta koronavirukseen liittyvästä kuolemantapauksesta" href="/uutiset/kotimaa/b6f8096d-9a54-49c2-a438-e9591b402f9f"><img alt="Suomessa ei perjantaina raportoitu yhdestäkään uudesta koronavirukseen liittyvästä kuolemantapauksesta" src="https://kuvat.kaakonviestinta.fi/GH55BDyph5tf1xxyACx6lTM1aPQ%3D/640x433/smart/67/14/6714543af27cc501d502bee16f9248b7" srcSet="https://kuvat.kaakonviestinta.fi/GH55BDyph5tf1xxyACx6lTM1aPQ%3D/640x433/smart/67/14/6714543af27cc501d502bee16f9248b7 1x, https://kuvat.kaakonviestinta.fi/rcuXRDdiPwpFUCoX35upU_D9VvM%3D/1280x866/smart/67/14/6714543af27cc501d502bee16f9248b7 2x, https://kuvat.kaakonviestinta.fi/ZWsMiaRRgiIPwe1jIqTZsGRfmw0%3D/1920x1299/smart/67/14/6714543af27cc501d502bee16f9248b7 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-05-22T15:13:33+03:00">22.5.2020 15:13</time></div><h1><a title="Suomessa ei perjantaina raportoitu yhdestäkään uudesta koronavirukseen liittyvästä kuolemantapauksesta" href="/uutiset/kotimaa/b6f8096d-9a54-49c2-a438-e9591b402f9f">Suomessa ei perjantaina raportoitu yhdestäkään uudesta koronavirukseen liittyvästä kuolemantapauksesta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/b6f8096d-9a54-49c2-a438-e9591b402f9f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/b6f8096d-9a54-49c2-a438-e9591b402f9f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/b6f8096d-9a54-49c2-a438-e9591b402f9f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/b6f8096d-9a54-49c2-a438-e9591b402f9f#comments"><span class="disqus-comment-count" data-disqus-identifier="b6f8096d-9a54-49c2-a438-e9591b402f9f"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kelluntaliivejä, melontaliivejä ja paukkuliivejä – Näin hankit oikeanlaiset liivit turvalliseen veneilyyn" href="/uutiset/kotimaa/4620a7b1-bc0f-4fdc-827f-140d4206125f"><img alt="Kelluntaliivejä, melontaliivejä ja paukkuliivejä – Näin hankit oikeanlaiset liivit turvalliseen veneilyyn" src="https://kuvat.kaakonviestinta.fi/c8cDQr1jqivBfKcw4HmzMd47uZY%3D/640x433/smart/05/ef/05efa4b0d106dc940f3bcc767c17b503" srcSet="https://kuvat.kaakonviestinta.fi/c8cDQr1jqivBfKcw4HmzMd47uZY%3D/640x433/smart/05/ef/05efa4b0d106dc940f3bcc767c17b503 1x, https://kuvat.kaakonviestinta.fi/j5cU-PR8FHOWaI40JJR6FzrYdeE%3D/1280x866/smart/05/ef/05efa4b0d106dc940f3bcc767c17b503 2x, https://kuvat.kaakonviestinta.fi/MqsIv-nQk_4-hOrwDp8zg5TCCfQ%3D/1920x1299/smart/05/ef/05efa4b0d106dc940f3bcc767c17b503 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kotimaa" href="/uutiset/kotimaa">Kotimaa</a><time class="timestamp" dateTime="2020-05-22T12:20:00+03:00">22.5.2020 12:20</time></div><h1><a title="Kelluntaliivejä, melontaliivejä ja paukkuliivejä – Näin hankit oikeanlaiset liivit turvalliseen veneilyyn" href="/uutiset/kotimaa/4620a7b1-bc0f-4fdc-827f-140d4206125f">Kelluntaliivejä, melontaliivejä ja paukkuliivejä – Näin hankit oikeanlaiset liivit turvalliseen veneilyyn</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/4620a7b1-bc0f-4fdc-827f-140d4206125f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/4620a7b1-bc0f-4fdc-827f-140d4206125f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/4620a7b1-bc0f-4fdc-827f-140d4206125f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/4620a7b1-bc0f-4fdc-827f-140d4206125f#comments"><span class="disqus-comment-count" data-disqus-identifier="4620a7b1-bc0f-4fdc-827f-140d4206125f"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja" href="/uutiset/lahella/3c8db6e9-f002-4047-b9d9-7c9addf42eea">Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Keski-ikäinen nainen menehtyi jäätyään puristuksiin traktorin alle Juvalla" href="/uutiset/lahella/3d25bc53-489f-4df8-8343-ee9f9db7813d">Keski-ikäinen nainen menehtyi jäätyään puristuksiin traktorin alle Juvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Ville Haapasalosta toriyrittäjä Puumalaan – &quot;Leipomobisnes täysin uutta&quot;" href="/uutiset/talous/cc550eea-69a8-4bcc-99b3-fa1e90320ef1">Ville Haapasalosta toriyrittäjä Puumalaan – &quot;Leipomobisnes täysin uutta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Etelä-Savon taidetoimikunnan apurahan sai 21 taiteilijaa tai työryhmää, jaettavaa oli 156 000 euroa – Katso tästä apurahan saaneet" href="/uutiset/kulttuuri-ja-viihde/a3483254-2157-4f3e-a954-a81e16da811a">Etelä-Savon taidetoimikunnan apurahan sai 21 taiteilijaa tai työryhmää, jaettavaa oli 156 000 euroa – Katso tästä apurahan saaneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Veiston sahakoneilla hyvä tilauskanta – Yritys laajentaa tuotantotiloja Mäntyharjussa" href="/uutiset/talous/1224d26c-6baf-4ea0-807d-fc566c91e7f3">Veiston sahakoneilla hyvä tilauskanta – Yritys laajentaa tuotantotiloja Mäntyharjussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kaksi uutta koronatartuntaa Essotessa – Tartuntoja on nyt yhteensä 56" href="/uutiset/lahella/4576df6b-13ed-450b-99f4-ab198501c78b">Kaksi uutta koronatartuntaa Essotessa – Tartuntoja on nyt yhteensä 56</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelissä paloi parvekkeella Karsikkoniementiellä – Kipinöitä lensi alapuolen parvekkeelle" href="/uutiset/lahella/2d3cf3f8-fbe2-4d50-ba82-f0c0e5efe565">Mikkelissä paloi parvekkeella Karsikkoniementiellä – Kipinöitä lensi alapuolen parvekkeelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Yvonne Vauhkonen on tuonut maailman jumppatrendit Mikkelin naisille – Se on tarkoittanut isoa taloudellista riskiä ja iltoja, jolloin kolmen lapsen äiti pystyi vain makaamaan sohvalla" href="/uutiset/urheilu/20ea2aee-fca8-49d8-81ae-4bd78389f1c9">Yvonne Vauhkonen on tuonut maailman jumppatrendit Mikkelin naisille – Se on tarkoittanut isoa taloudellista riskiä ja iltoja, jolloin kolmen lapsen äiti pystyi vain makaamaan sohvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Löytyykö sinunkin olohuoneestasi tämä ei-toivottu sisustuselementti? – Asiantuntijat kertovat, mitä pyykin kuivatuksessa on syytä muistaa" href="/teemat/koti/9872a081-0b35-4f9a-b1bc-7ea5f8078874">Löytyykö sinunkin olohuoneestasi tämä ei-toivottu sisustuselementti? – Asiantuntijat kertovat, mitä pyykin kuivatuksessa on syytä muistaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Poliisi otti kiinni alaikäisen moottoripyöräilijän Juvalla – Alle 15-vuotias ajeli motocross-pyörällä liikenteessä" href="/uutiset/lahella/74cfd636-211d-44af-946e-b5062e61f686">Poliisi otti kiinni alaikäisen moottoripyöräilijän Juvalla – Alle 15-vuotias ajeli motocross-pyörällä liikenteessä</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja" href="/uutiset/lahella/3c8db6e9-f002-4047-b9d9-7c9addf42eea">Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Keski-ikäinen nainen menehtyi jäätyään puristuksiin traktorin alle Juvalla" href="/uutiset/lahella/3d25bc53-489f-4df8-8343-ee9f9db7813d">Keski-ikäinen nainen menehtyi jäätyään puristuksiin traktorin alle Juvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Ville Haapasalosta toriyrittäjä Puumalaan – &quot;Leipomobisnes täysin uutta&quot;" href="/uutiset/talous/cc550eea-69a8-4bcc-99b3-fa1e90320ef1">Ville Haapasalosta toriyrittäjä Puumalaan – &quot;Leipomobisnes täysin uutta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Etelä-Savon taidetoimikunnan apurahan sai 21 taiteilijaa tai työryhmää, jaettavaa oli 156 000 euroa – Katso tästä apurahan saaneet" href="/uutiset/kulttuuri-ja-viihde/a3483254-2157-4f3e-a954-a81e16da811a">Etelä-Savon taidetoimikunnan apurahan sai 21 taiteilijaa tai työryhmää, jaettavaa oli 156 000 euroa – Katso tästä apurahan saaneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Veiston sahakoneilla hyvä tilauskanta – Yritys laajentaa tuotantotiloja Mäntyharjussa" href="/uutiset/talous/1224d26c-6baf-4ea0-807d-fc566c91e7f3">Veiston sahakoneilla hyvä tilauskanta – Yritys laajentaa tuotantotiloja Mäntyharjussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kaksi uutta koronatartuntaa Essotessa – Tartuntoja on nyt yhteensä 56" href="/uutiset/lahella/4576df6b-13ed-450b-99f4-ab198501c78b">Kaksi uutta koronatartuntaa Essotessa – Tartuntoja on nyt yhteensä 56</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelissä paloi parvekkeella Karsikkoniementiellä – Kipinöitä lensi alapuolen parvekkeelle" href="/uutiset/lahella/2d3cf3f8-fbe2-4d50-ba82-f0c0e5efe565">Mikkelissä paloi parvekkeella Karsikkoniementiellä – Kipinöitä lensi alapuolen parvekkeelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Yvonne Vauhkonen on tuonut maailman jumppatrendit Mikkelin naisille – Se on tarkoittanut isoa taloudellista riskiä ja iltoja, jolloin kolmen lapsen äiti pystyi vain makaamaan sohvalla" href="/uutiset/urheilu/20ea2aee-fca8-49d8-81ae-4bd78389f1c9">Yvonne Vauhkonen on tuonut maailman jumppatrendit Mikkelin naisille – Se on tarkoittanut isoa taloudellista riskiä ja iltoja, jolloin kolmen lapsen äiti pystyi vain makaamaan sohvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Löytyykö sinunkin olohuoneestasi tämä ei-toivottu sisustuselementti? – Asiantuntijat kertovat, mitä pyykin kuivatuksessa on syytä muistaa" href="/teemat/koti/9872a081-0b35-4f9a-b1bc-7ea5f8078874">Löytyykö sinunkin olohuoneestasi tämä ei-toivottu sisustuselementti? – Asiantuntijat kertovat, mitä pyykin kuivatuksessa on syytä muistaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Poliisi otti kiinni alaikäisen moottoripyöräilijän Juvalla – Alle 15-vuotias ajeli motocross-pyörällä liikenteessä" href="/uutiset/lahella/74cfd636-211d-44af-946e-b5062e61f686">Poliisi otti kiinni alaikäisen moottoripyöräilijän Juvalla – Alle 15-vuotias ajeli motocross-pyörällä liikenteessä</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T15:04:05+03:00">15:04</time></div><h1><a title="Vanha navetta ja halli tuhoutuivat lauantaina tulipalossa Pieksämäen Siikamäessä, kun tuli levisi risujen poltosta maastoon" href="/uutiset/lahella/6354872c-05c7-4831-a3ac-39fb8e1744ab">Vanha navetta ja halli tuhoutuivat lauantaina tulipalossa Pieksämäen Siikamäessä, kun tuli levisi risujen poltosta maastoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T14:00:00+03:00">14:00</time></div><h1><a title="Strömsö-kokki Michael Björklund pelkäsi nuorena kuollakseen kasvojensa menetystä – Muutettuaan Ruotsiin hän pakotti itsensä puhumaan ja oppi myös nauramaan itselleen" href="/uutiset/kotimaa/f55f75b3-4767-42bb-abff-c0a03ae6c676">Strömsö-kokki Michael Björklund pelkäsi nuorena kuollakseen kasvojensa menetystä – Muutettuaan Ruotsiin hän pakotti itsensä puhumaan ja oppi myös nauramaan itselleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T13:00:52+03:00">13:00</time></div><h1><a title="Auto vaurioitui pahoin ulosajossa Juvalla lauantaina aamupäivällä" href="/uutiset/lahella/04d578e2-548f-4634-94c2-dacda27c2237">Auto vaurioitui pahoin ulosajossa Juvalla lauantaina aamupäivällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T13:00:00+03:00">13:00</time></div><h1><a title="Mikkelin valokuvakeskus käynnisti jättimäisen näyttelyhankkeen rakkaudenosoituksena Saimaalle – Kurkkaa, millaisia kuvia näyttelystä löytyy 1900-luvun Saimaalta" href="/saimaa/saimaa/413e9a64-0ff3-415c-b502-f1ad8e05c70c">Mikkelin valokuvakeskus käynnisti jättimäisen näyttelyhankkeen rakkaudenosoituksena Saimaalle – Kurkkaa, millaisia kuvia näyttelystä löytyy 1900-luvun Saimaalta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T12:00:00+03:00">12:00</time></div><h1><a title="Aamuryypyn voimin kirkkoon, ristiäisissä olutta, paloviina vei oikeuteen – 1600-luvulla alkoholi oli osa ihmisten päivää" href="/uutiset/kotimaa/a4e69d58-dec0-483f-a4fc-0f6ee6ac1253">Aamuryypyn voimin kirkkoon, ristiäisissä olutta, paloviina vei oikeuteen – 1600-luvulla alkoholi oli osa ihmisten päivää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T11:11:54+03:00">11:11</time></div><h1><a title="Maahan kipatusta tuhkakasasta syttyi maastopalo Otavassa" href="/uutiset/lahella/09cf57b5-b154-482a-bc17-c4db8324480a">Maahan kipatusta tuhkakasasta syttyi maastopalo Otavassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T11:00:00+03:00">11:00</time></div><h1><a title="Muistatko tämän jutun: Mikkeliläinen Veli-Pekka Salonen lensi pyörän selästä heinäkuussa 2018 ja se muutti hänen elämänsä" href="/uutiset/lahella/a2461b83-117d-4655-9794-fbb7320f2e73">Muistatko tämän jutun: Mikkeliläinen Veli-Pekka Salonen lensi pyörän selästä heinäkuussa 2018 ja se muutti hänen elämänsä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T09:00:00+03:00">9:00</time></div><h1><a title="Sano se: Nuoret, laittakaa nupit kaakkoon!" href="/mielipide/sanose/e7c0392f-9033-4d33-97ca-37be3bb9d9d3">Sano se: Nuoret, laittakaa nupit kaakkoon!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T09:00:00+03:00">9:00</time></div><h1><a title="Mikkelin Möyhentäjä: Kevätjuhlapuhe uusille osaajille – pelot osaamisvajeesta ovat osoittautuneet tuulesta temmatuiksi" href="/mielipide/kolumnit/25f6c31c-e7eb-4e2d-af76-a69933450f7c">Mikkelin Möyhentäjä: Kevätjuhlapuhe uusille osaajille – pelot osaamisvajeesta ovat osoittautuneet tuulesta temmatuiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-23T08:00:00+03:00">8:00</time></div><h1><a title="Mielipide: Kestävyyttä ja uskoa selviytymiseen" href="/mielipide/lukijalta/51838107-cae1-42af-9dc7-2393cf0ec52c">Mielipide: Kestävyyttä ja uskoa selviytymiseen</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Järki ja usko kulkevat käsi kädessä" href="/mielipide/lukijalta/02562a13-ad00-480d-a52b-80d465438e0c"><span class="disqus-comment-count" data-disqus-identifier="02562a13-ad00-480d-a52b-80d465438e0c"></span></a></div><h1><a title="Mielipide: Järki ja usko kulkevat käsi kädessä" href="/mielipide/lukijalta/02562a13-ad00-480d-a52b-80d465438e0c">Mielipide: Järki ja usko kulkevat käsi kädessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Päätoimittajalta: Kuinka monella jakkaralla sopii istua yhtä aikaa? – Kun Mikkeli miettii energiaomistuksiaan, päättäjien jääviys herättää kysymyksiä" href="/mielipide/kolumnit/04f8b499-cc66-41eb-9c81-051995b21226"><span class="disqus-comment-count" data-disqus-identifier="04f8b499-cc66-41eb-9c81-051995b21226"></span></a></div><h1><a title="Päätoimittajalta: Kuinka monella jakkaralla sopii istua yhtä aikaa? – Kun Mikkeli miettii energiaomistuksiaan, päättäjien jääviys herättää kysymyksiä" href="/mielipide/kolumnit/04f8b499-cc66-41eb-9c81-051995b21226">Päätoimittajalta: Kuinka monella jakkaralla sopii istua yhtä aikaa? – Kun Mikkeli miettii energiaomistuksiaan, päättäjien jääviys herättää kysymyksiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Satu Taavitsainen kyselee päättäjien esteellisyydestä – Osa päättäjistä on mukana energialiiketoiminnan hallinnossa" href="/uutiset/lahella/51c529cd-24b5-469e-b7cf-4c8fdf64e66d"><span class="disqus-comment-count" data-disqus-identifier="51c529cd-24b5-469e-b7cf-4c8fdf64e66d"></span></a></div><h1><a title="Satu Taavitsainen kyselee päättäjien esteellisyydestä – Osa päättäjistä on mukana energialiiketoiminnan hallinnossa" href="/uutiset/lahella/51c529cd-24b5-469e-b7cf-4c8fdf64e66d">Satu Taavitsainen kyselee päättäjien esteellisyydestä – Osa päättäjistä on mukana energialiiketoiminnan hallinnossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja" href="/uutiset/lahella/3c8db6e9-f002-4047-b9d9-7c9addf42eea"><span class="disqus-comment-count" data-disqus-identifier="3c8db6e9-f002-4047-b9d9-7c9addf42eea"></span></a></div><h1><a title="Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja" href="/uutiset/lahella/3c8db6e9-f002-4047-b9d9-7c9addf42eea">Uutisen takaa: Mikkeli lakkauttaa päällikkövirkoja – Uusi kiinnostava virka on maankäytön johtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli tukee Savonlinnaa kulttuuripääkaupungiksi – Saimaa-ilmiö kirvoitti päättäjiltä kitkeriä kommentteja" href="/uutiset/lahella/7a881ddb-90a5-4e09-bdfe-8179411c8101"><span class="disqus-comment-count" data-disqus-identifier="7a881ddb-90a5-4e09-bdfe-8179411c8101"></span></a></div><h1><a title="Mikkeli tukee Savonlinnaa kulttuuripääkaupungiksi – Saimaa-ilmiö kirvoitti päättäjiltä kitkeriä kommentteja" href="/uutiset/lahella/7a881ddb-90a5-4e09-bdfe-8179411c8101">Mikkeli tukee Savonlinnaa kulttuuripääkaupungiksi – Saimaa-ilmiö kirvoitti päättäjiltä kitkeriä kommentteja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Posti suunnittelee perjantaijakelun keventämistä kesän ajaksi, aloittaa yt-neuvottelut" href="/uutiset/kotimaa/d8c87273-1291-4b45-907a-c4ab58dd37c0"><span class="disqus-comment-count" data-disqus-identifier="d8c87273-1291-4b45-907a-c4ab58dd37c0"></span></a></div><h1><a title="Posti suunnittelee perjantaijakelun keventämistä kesän ajaksi, aloittaa yt-neuvottelut" href="/uutiset/kotimaa/d8c87273-1291-4b45-907a-c4ab58dd37c0">Posti suunnittelee perjantaijakelun keventämistä kesän ajaksi, aloittaa yt-neuvottelut</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Suur-Savon Sähkö Oy:n osakkeiden myyminen olisi Mikkelin kaupungilta paha virhe" href="/mielipide/lukijalta/21df2f61-bcba-421e-a9d0-e30b15b49c66"><span class="disqus-comment-count" data-disqus-identifier="21df2f61-bcba-421e-a9d0-e30b15b49c66"></span></a></div><h1><a title="Mielipide: Suur-Savon Sähkö Oy:n osakkeiden myyminen olisi Mikkelin kaupungilta paha virhe" href="/mielipide/lukijalta/21df2f61-bcba-421e-a9d0-e30b15b49c66">Mielipide: Suur-Savon Sähkö Oy:n osakkeiden myyminen olisi Mikkelin kaupungilta paha virhe</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="&quot;Tuntuu tosi hirvittävälle&quot;, sanoo Mikkelin Jälkipelin ravintolapäällikkö Jenna Immonen – Anniskelun, aukiolon ja asiakasmäärien rajoitus lupaa kylmää kyytiä seudun baareille ja ravintoloille" href="/uutiset/lahella/1b412186-0c45-4d20-abc3-0377864752b1"><span class="disqus-comment-count" data-disqus-identifier="1b412186-0c45-4d20-abc3-0377864752b1"></span></a></div><h1><a title="&quot;Tuntuu tosi hirvittävälle&quot;, sanoo Mikkelin Jälkipelin ravintolapäällikkö Jenna Immonen – Anniskelun, aukiolon ja asiakasmäärien rajoitus lupaa kylmää kyytiä seudun baareille ja ravintoloille" href="/uutiset/lahella/1b412186-0c45-4d20-abc3-0377864752b1">&quot;Tuntuu tosi hirvittävälle&quot;, sanoo Mikkelin Jälkipelin ravintolapäällikkö Jenna Immonen – Anniskelun, aukiolon ja asiakasmäärien rajoitus lupaa kylmää kyytiä seudun baareille ja ravintoloille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="MP:n peleihin pääsee alkukesästä vain olemalla nopea: Kausikorttilaiset ja liput ennakkoon ostaneet ovat etusijalla, mutta lippuja ei silti riitä kaikille" href="/uutiset/urheilu/4a811f83-f97d-4a72-8f8e-e76385071b45"><span class="disqus-comment-count" data-disqus-identifier="4a811f83-f97d-4a72-8f8e-e76385071b45"></span></a></div><h1><a title="MP:n peleihin pääsee alkukesästä vain olemalla nopea: Kausikorttilaiset ja liput ennakkoon ostaneet ovat etusijalla, mutta lippuja ei silti riitä kaikille" href="/uutiset/urheilu/4a811f83-f97d-4a72-8f8e-e76385071b45">MP:n peleihin pääsee alkukesästä vain olemalla nopea: Kausikorttilaiset ja liput ennakkoon ostaneet ovat etusijalla, mutta lippuja ei silti riitä kaikille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mustaa savua ja raskasmetalleja – Jäämeren puhuri ei riitä puhdistamaan Petsamon ilmaa, jonka pahin saastuttaja on Nikelin sulattamo" href="/uutiset/ulkomaat/b82c596f-b3e1-4765-bb92-a0ccec8ae5bd"><span class="disqus-comment-count" data-disqus-identifier="b82c596f-b3e1-4765-bb92-a0ccec8ae5bd"></span></a></div><h1><a title="Mustaa savua ja raskasmetalleja – Jäämeren puhuri ei riitä puhdistamaan Petsamon ilmaa, jonka pahin saastuttaja on Nikelin sulattamo" href="/uutiset/ulkomaat/b82c596f-b3e1-4765-bb92-a0ccec8ae5bd">Mustaa savua ja raskasmetalleja – Jäämeren puhuri ei riitä puhdistamaan Petsamon ilmaa, jonka pahin saastuttaja on Nikelin sulattamo</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.1fb2d857133b62e62121.bundle.js"></script><script src="/assets/javascripts/app.7f2b03028d971694d733.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>