<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>&quot;Ettekö ymmärrä, että koripallo ja teatteri ovat sama asia?&quot; — Mikkelin Tyttöteatterin uusi ohjaaja Esko Korpelainen on aikaisempien kokemustensa summa - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Mikkelin Tyttöteatterin uusi vastaava ohjaaja Esko Korpelainen näkee paljon yhteistä koripallossa ja teatterissa. On vielä täysi mysteeri, millaisen esityksen Tyttöteatteri ensi keväänä tekee."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Mikkelin Tyttöteatterin uusi vastaava ohjaaja Esko Korpelainen näkee paljon yhteistä koripallossa ja teatterissa. On vielä täysi mysteeri, millaisen esityksen Tyttöteatteri ensi keväänä tekee."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/nsbNk2EtIh1Tnre-T0Boqc_APrs%3D/1200x630/smart/7a/53/7a53d71528d4d485a89d31546fca51a2"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 &quot;Ettekö ymmärrä, että koripallo ja teatteri ovat sama asia?&quot; — Mikkelin Tyttöteatterin uusi ohjaaja Esko Korpelainen on aikaisempien kokemustensa summa - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"/><meta property="article:author" content="Onni Ojala"/><meta property="article:published_time" content="2019-09-10T17:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/nsbNk2EtIh1Tnre-T0Boqc_APrs%3D/1200x630/smart/7a/53/7a53d71528d4d485a89d31546fca51a2"/><link href="/assets/stylesheets/app.9595e5f8906babf9731c.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-09-10T00:00:00+03:00">tiistai 10.9.2019</time>Kalevi ja Kaleva</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/6496530f-0fe7-41aa-bf82-3fc7d0350631" title="Viitostien uudella osuudella Mikkelin pohjoispuolella on jo a...">Viitostien uudella osuudella Mikkelin pohjoispuolella on jo asfalttia — Katso kartoista tulevat liittymämuutokset</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/d3b7617d-7e2a-4efe-971f-dfd9fd7bcff1" title="Kovia kokenut Rakel Laamanen on ehtinyt pyörittää Puumalassa ...">Kovia kokenut Rakel Laamanen on ehtinyt pyörittää Puumalassa niin Raksun baaria kuin hautaustoimistoa</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a></li><li><a title="&quot;Ettekö ymmärrä, että koripallo ja teatteri ovat sama asia?&quot; — Mikkelin Tyttöteatterin uusi ohjaaja Esko Korpelainen on aikaisempien kokemustensa summa" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd">&quot;Ettekö ymmärrä, että koripallo ja te...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd#comments"><span class="disqus-comment-count" data-disqus-identifier="227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-09-10T17:00:00+03:00">Julkaistu <!-- -->10.9.2019 17:00</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>&quot;Ettekö ymmärrä, että koripallo ja teatteri ovat sama asia?&quot; — Mikkelin Tyttöteatterin uusi ohjaaja Esko Korpelainen on aikaisempien kokemustensa summa</h1><p class="lead">Mikkelin Tyttöteatterin uusi vastaava ohjaaja Esko Korpelainen näkee paljon yhteistä koripallossa ja teatterissa. On vielä täysi mysteeri, millaisen esityksen Tyttöteatteri ensi keväänä tekee.</p><figure><p class="author">Jaakko Avikainen</p><img alt="Esko Korpelainen aloitti hiljattain Mikkelin Tyttöteatterin vastaavana ohjaajana. Hänen mukaansa Tyttöteatteri on kasvualusta, jossa opetellaan näkemään ja kokemaan ympäröivää elämää. " src="https://kuvat.kaakonviestinta.fi/5d6nkcRZbsoMf1FLVy-qnXm-Sx4%3D/855x556/smart/7a/53/7a53d71528d4d485a89d31546fca51a2" srcSet="https://kuvat.kaakonviestinta.fi/5d6nkcRZbsoMf1FLVy-qnXm-Sx4%3D/855x556/smart/7a/53/7a53d71528d4d485a89d31546fca51a2 1x, https://kuvat.kaakonviestinta.fi/ULBUcMOfrLKN7c5Pwd7wGKJwzNY%3D/1710x1112/smart/7a/53/7a53d71528d4d485a89d31546fca51a2 2x, https://kuvat.kaakonviestinta.fi/N836vN2uI-m0u9e8uxBahBpqOHY%3D/2565x1668/smart/7a/53/7a53d71528d4d485a89d31546fca51a2 3x"/><figcaption>Esko Korpelainen aloitti hiljattain Mikkelin Tyttöteatterin vastaavana ohjaajana. Hänen mukaansa Tyttöteatteri on kasvualusta, jossa opetellaan näkemään ja kokemaan ympäröivää elämää. </figcaption></figure></header><div class="content"><p>Onko <strong>Esko Korpelainen</strong> koripalloilija vai ohjaaja?</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="tyttöteatteri" href="/aiheet/tyttoteatteri">tyttöteatteri</a></li><li><a title="Mikkelin Tyttöteatteri" href="/aiheet/mikkelin-tyttoteatteri">Mikkelin Tyttöteatteri</a></li><li><a title="ohjaaja" href="/aiheet/ohjaaja">ohjaaja</a></li><li><a title="esko korpelainen" href="/aiheet/esko-korpelainen">esko korpelainen</a></li><li><a title="teatteri" href="/aiheet/teatteri">teatteri</a></li><li><a title="koripallo" href="/aiheet/koripallo">koripallo</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd#comments"><span class="disqus-comment-count" data-disqus-identifier="227ae6f3-91bd-47cf-88a3-5c50fb50e6fd"></span></a></li></ul><div class="authors"><div class="author"><img alt="Onni Ojala" src="https://kuvat.kaakonviestinta.fi/ZMocCsozYMnzTaif3nRJm1Fy1YQ%3D/56x56/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371" srcSet="https://kuvat.kaakonviestinta.fi/ZMocCsozYMnzTaif3nRJm1Fy1YQ%3D/56x56/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371 1x, https://kuvat.kaakonviestinta.fi/lnxIlV3RT5LJJ6XOd8q3Ay3wXrY%3D/112x112/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371 2x, https://kuvat.kaakonviestinta.fi/SvqzRQnrUPHSvQyzEBK-M_UJup0%3D/168x168/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371 3x"/><p>Onni Ojala</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028"><img alt="Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”" src="https://kuvat.kaakonviestinta.fi/wBv0DdM1SabTo-ntqSv8mDuk7Zk%3D/640x433/smart/34/fa/34fa6a52eefd8e728ba2a5a7fb5946bd" srcSet="https://kuvat.kaakonviestinta.fi/wBv0DdM1SabTo-ntqSv8mDuk7Zk%3D/640x433/smart/34/fa/34fa6a52eefd8e728ba2a5a7fb5946bd 1x, https://kuvat.kaakonviestinta.fi/D_liM_Oa_t0q8KUSD-CeOaRba_w%3D/1280x866/smart/34/fa/34fa6a52eefd8e728ba2a5a7fb5946bd 2x, https://kuvat.kaakonviestinta.fi/9CWhFJ1Hyys804yMB5YlH4Xao2w%3D/1920x1299/smart/34/fa/34fa6a52eefd8e728ba2a5a7fb5946bd 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-09-10T14:17:13+03:00">14:17</time></div><h1><a title="Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028">Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028#comments"><span class="disqus-comment-count" data-disqus-identifier="716e59f0-e94f-4c61-aa32-0aae94a22028"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0"><img alt="Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä" src="https://kuvat.kaakonviestinta.fi/VAbwNWyYB07eLyfhVYaN2uzWC2k%3D/640x433/smart/ad/75/ad75763ef8f87557e8c5dfa04e760209" srcSet="https://kuvat.kaakonviestinta.fi/VAbwNWyYB07eLyfhVYaN2uzWC2k%3D/640x433/smart/ad/75/ad75763ef8f87557e8c5dfa04e760209 1x, https://kuvat.kaakonviestinta.fi/8B8yNMaaGXSAdzehotxjFPIFN9Y%3D/1280x866/smart/ad/75/ad75763ef8f87557e8c5dfa04e760209 2x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-09-09T19:00:00+03:00">19:00</time></div><h1><a title="Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0">Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0#comments"><span class="disqus-comment-count" data-disqus-identifier="e9f90afe-b889-4cd0-b4a5-1dae810a03c0"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Pelialasta haaveilevien pitää ymmärtää edessä olevan työn määrä, sanoo Suomen ensimmäinen pelitaiteen läänintaiteilija Jaakko Kemppainen — ”Kaikki alan toimijat eivät kulje 30 donaa taskussa”" href="/uutiset/kulttuuri-ja-viihde/34eb357f-8825-4b93-becf-93ed1bc6592f"><img alt="Pelialasta haaveilevien pitää ymmärtää edessä olevan työn määrä, sanoo Suomen ensimmäinen pelitaiteen läänintaiteilija Jaakko Kemppainen — ”Kaikki alan toimijat eivät kulje 30 donaa taskussa”" src="https://kuvat.kaakonviestinta.fi/WM4vR8kOgUwGHpVhwSnhAoEeldA%3D/640x433/smart/43/9a/439aecf32cb26a718ca9d4afa7fa05b2" srcSet="https://kuvat.kaakonviestinta.fi/WM4vR8kOgUwGHpVhwSnhAoEeldA%3D/640x433/smart/43/9a/439aecf32cb26a718ca9d4afa7fa05b2 1x, https://kuvat.kaakonviestinta.fi/n1u64b3LZkyzYHEueEBbipiXq4I%3D/1280x866/smart/43/9a/439aecf32cb26a718ca9d4afa7fa05b2 2x, https://kuvat.kaakonviestinta.fi/1YJ3p0IsjfbKu8j8onXk5_uwKA4%3D/1920x1299/smart/43/9a/439aecf32cb26a718ca9d4afa7fa05b2 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-09-09T09:00:00+03:00">9.9.2019 9:00</time></div><h1><a title="Pelialasta haaveilevien pitää ymmärtää edessä olevan työn määrä, sanoo Suomen ensimmäinen pelitaiteen läänintaiteilija Jaakko Kemppainen — ”Kaikki alan toimijat eivät kulje 30 donaa taskussa”" href="/uutiset/kulttuuri-ja-viihde/34eb357f-8825-4b93-becf-93ed1bc6592f">Pelialasta haaveilevien pitää ymmärtää edessä olevan työn määrä, sanoo Suomen ensimmäinen pelitaiteen läänintaiteilija Jaakko Kemppainen — ”Kaikki alan toimijat eivät kulje 30 donaa taskussa”</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/34eb357f-8825-4b93-becf-93ed1bc6592f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/34eb357f-8825-4b93-becf-93ed1bc6592f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/34eb357f-8825-4b93-becf-93ed1bc6592f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/34eb357f-8825-4b93-becf-93ed1bc6592f#comments"><span class="disqus-comment-count" data-disqus-identifier="34eb357f-8825-4b93-becf-93ed1bc6592f"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Nyt jyrisee ja paukkuu! Katso kuvat Lusin lentoharjoituksesta, joka vaikuttaa Viitostien liikenteeseen perjantaihin asti" href="/uutiset/lahella/e54606e3-daf0-4c08-93ac-1883836b5c74">Nyt jyrisee ja paukkuu! Katso kuvat Lusin lentoharjoituksesta, joka vaikuttaa Viitostien liikenteeseen perjantaihin asti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kovia kokenut Rakel Laamanen ehti pyörittää Puumalassa niin Raksun baaria kuin hautaustoimistoa, kunnes 1990-luvun lama ja myyräkuume iskivät rajusti: ”Oli lähellä, etten kuollut siihen”" href="/uutiset/lahella/d3b7617d-7e2a-4efe-971f-dfd9fd7bcff1">Kovia kokenut Rakel Laamanen ehti pyörittää Puumalassa niin Raksun baaria kuin hautaustoimistoa, kunnes 1990-luvun lama ja myyräkuume iskivät rajusti: ”Oli lähellä, etten kuollut siihen”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Mikä upeista Saimaa-kuvista miellyttää silmää eniten? Äänestä suosikkisi lukijoiden mahtavista kuvista!" href="/saimaa/saimaa/dd8f0df8-44bd-4c62-868c-0d2ecb9ee28c">Mikä upeista Saimaa-kuvista miellyttää silmää eniten? Äänestä suosikkisi lukijoiden mahtavista kuvista!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista" href="/uutiset/lahella/97aebd88-5bb0-4f8e-91cc-62e0ed78b692">Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikkeli ei hoida sukuhautaa ikuisuuksiin asti — Kaupungin mukaan testamentin ehdot on täytetty" href="/uutiset/lahella/fecd1233-5365-4256-bbe6-b33351d613d5">Mikkeli ei hoida sukuhautaa ikuisuuksiin asti — Kaupungin mukaan testamentin ehdot on täytetty</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lentoharjoitus vaikuttaa Viitostien liikenteeseen perjantaihin asti — Lusin taivaalta voi bongata esimerkiksi Hornet-hävittäjiä" href="/uutiset/lahella/743ba348-3c5d-4f7c-9e14-0f7578d835e0">Lentoharjoitus vaikuttaa Viitostien liikenteeseen perjantaihin asti — Lusin taivaalta voi bongata esimerkiksi Hornet-hävittäjiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Etelä-Savossa on kaadettu tähän mennessä 18 karhua — Viileät sadeaamut auttavat metsästäjiä" href="/uutiset/lahella/2b0a3dd1-ff15-424c-801c-7e6a44133a4a">Etelä-Savossa on kaadettu tähän mennessä 18 karhua — Viileät sadeaamut auttavat metsästäjiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Anttolasta löytyi hukkunut mies — Poliisi ei epäile rikosta" href="/uutiset/lahella/789fdaa3-12fb-4bf2-b5c1-c4618899e232">Anttolasta löytyi hukkunut mies — Poliisi ei epäile rikosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläinen Keijo Penttinen hurahti hulaamiseen — Vanteen pyörityksen Suomen ennätyksen letkeälanteinen eläkeläinen teki ilman taukoja kahvin, muutaman appelsiiniviipaleen ja mehun voimin" href="/uutiset/lahella/45a551b4-bb8c-448f-ab2f-b5ecc601b322">Mikkeliläinen Keijo Penttinen hurahti hulaamiseen — Vanteen pyörityksen Suomen ennätyksen letkeälanteinen eläkeläinen teki ilman taukoja kahvin, muutaman appelsiiniviipaleen ja mehun voimin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 9.9.2019" href="/teemat/fingerpori/ae5b7441-e86a-4d27-a60e-44a068e520d0">Fingerpori 9.9.2019</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Nyt jyrisee ja paukkuu! Katso kuvat Lusin lentoharjoituksesta, joka vaikuttaa Viitostien liikenteeseen perjantaihin asti" href="/uutiset/lahella/e54606e3-daf0-4c08-93ac-1883836b5c74">Nyt jyrisee ja paukkuu! Katso kuvat Lusin lentoharjoituksesta, joka vaikuttaa Viitostien liikenteeseen perjantaihin asti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kovia kokenut Rakel Laamanen ehti pyörittää Puumalassa niin Raksun baaria kuin hautaustoimistoa, kunnes 1990-luvun lama ja myyräkuume iskivät rajusti: ”Oli lähellä, etten kuollut siihen”" href="/uutiset/lahella/d3b7617d-7e2a-4efe-971f-dfd9fd7bcff1">Kovia kokenut Rakel Laamanen ehti pyörittää Puumalassa niin Raksun baaria kuin hautaustoimistoa, kunnes 1990-luvun lama ja myyräkuume iskivät rajusti: ”Oli lähellä, etten kuollut siihen”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Mikä upeista Saimaa-kuvista miellyttää silmää eniten? Äänestä suosikkisi lukijoiden mahtavista kuvista!" href="/saimaa/saimaa/dd8f0df8-44bd-4c62-868c-0d2ecb9ee28c">Mikä upeista Saimaa-kuvista miellyttää silmää eniten? Äänestä suosikkisi lukijoiden mahtavista kuvista!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista" href="/uutiset/lahella/97aebd88-5bb0-4f8e-91cc-62e0ed78b692">Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikkeli ei hoida sukuhautaa ikuisuuksiin asti — Kaupungin mukaan testamentin ehdot on täytetty" href="/uutiset/lahella/fecd1233-5365-4256-bbe6-b33351d613d5">Mikkeli ei hoida sukuhautaa ikuisuuksiin asti — Kaupungin mukaan testamentin ehdot on täytetty</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lentoharjoitus vaikuttaa Viitostien liikenteeseen perjantaihin asti — Lusin taivaalta voi bongata esimerkiksi Hornet-hävittäjiä" href="/uutiset/lahella/743ba348-3c5d-4f7c-9e14-0f7578d835e0">Lentoharjoitus vaikuttaa Viitostien liikenteeseen perjantaihin asti — Lusin taivaalta voi bongata esimerkiksi Hornet-hävittäjiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Etelä-Savossa on kaadettu tähän mennessä 18 karhua — Viileät sadeaamut auttavat metsästäjiä" href="/uutiset/lahella/2b0a3dd1-ff15-424c-801c-7e6a44133a4a">Etelä-Savossa on kaadettu tähän mennessä 18 karhua — Viileät sadeaamut auttavat metsästäjiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Anttolasta löytyi hukkunut mies — Poliisi ei epäile rikosta" href="/uutiset/lahella/789fdaa3-12fb-4bf2-b5c1-c4618899e232">Anttolasta löytyi hukkunut mies — Poliisi ei epäile rikosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläinen Keijo Penttinen hurahti hulaamiseen — Vanteen pyörityksen Suomen ennätyksen letkeälanteinen eläkeläinen teki ilman taukoja kahvin, muutaman appelsiiniviipaleen ja mehun voimin" href="/uutiset/lahella/45a551b4-bb8c-448f-ab2f-b5ecc601b322">Mikkeliläinen Keijo Penttinen hurahti hulaamiseen — Vanteen pyörityksen Suomen ennätyksen letkeälanteinen eläkeläinen teki ilman taukoja kahvin, muutaman appelsiiniviipaleen ja mehun voimin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 9.9.2019" href="/teemat/fingerpori/ae5b7441-e86a-4d27-a60e-44a068e520d0">Fingerpori 9.9.2019</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T17:00:00+03:00">17:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Ettekö ymmärrä, että koripallo ja teatteri ovat sama asia?&quot; — Mikkelin Tyttöteatterin uusi ohjaaja Esko Korpelainen on aikaisempien kokemustensa summa" href="/uutiset/kulttuuri-ja-viihde/227ae6f3-91bd-47cf-88a3-5c50fb50e6fd">&quot;Ettekö ymmärrä, että koripallo ja teatteri ovat sama asia?&quot; — Mikkelin Tyttöteatterin uusi ohjaaja Esko Korpelainen on aikaisempien kokemustensa summa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T16:30:31+03:00">16:30</time></div><h1><a title="Rusakko jäi Mikkelissä jumiin verkkoaitaan ja jouduttiin lopettamaan — Pelastuslaitoksen vapauttamat villieläimet pyritään ensisijaisesti päästämään takaisin luontoon" href="/uutiset/lahella/033b0689-a824-403b-879b-2e876d3a9080">Rusakko jäi Mikkelissä jumiin verkkoaitaan ja jouduttiin lopettamaan — Pelastuslaitoksen vapauttamat villieläimet pyritään ensisijaisesti päästämään takaisin luontoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T14:17:13+03:00">14:17</time></div><h1><a title="Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028">Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T13:28:19+03:00">13:28</time></div><h1><a title="Itärata jäi kahden muun suuren ratahankkeen jalkoihin — Ministeri Sanna Marin lupailee päätöksiä Itäradasta ensi kevääksi" href="/uutiset/lahella/46c1a128-4798-41ec-b792-0d89727df90e">Itärata jäi kahden muun suuren ratahankkeen jalkoihin — Ministeri Sanna Marin lupailee päätöksiä Itäradasta ensi kevääksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T12:00:00+03:00">12:00</time></div><h1><a title="Tiesitkö, että voit tukea kenen tahansa toimeentuloa tietyin ehdoin verotta? Elatuslahjana on mahdollista maksaa vaikka naapurinsa puhelinlasku tai vuokra" href="/uutiset/talous/89c6f7c1-7bac-4c9b-b9c5-3f5501fa9a1e">Tiesitkö, että voit tukea kenen tahansa toimeentuloa tietyin ehdoin verotta? Elatuslahjana on mahdollista maksaa vaikka naapurinsa puhelinlasku tai vuokra</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T11:28:20+03:00">11:28</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tien vierestä kuului vikinää ja haukahtelua — Sattumalta paikalle osunut lapsiperhe pelasti Heinäveden pahvilaatikkoon hylätyn koiranpennun" href="/uutiset/lahella/d9611527-5885-41bc-879a-fe91450a24ee">Tien vierestä kuului vikinää ja haukahtelua — Sattumalta paikalle osunut lapsiperhe pelasti Heinäveden pahvilaatikkoon hylätyn koiranpennun</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T11:05:12+03:00">11:05</time></div><h1><a title="Juvan markkinaviikonloppua vietetään perjantaista lähtien kirkonkylällä, Koikkalassa ja Partalassa" href="/uutiset/lahella/ea1bc4b8-4cf4-4a12-903b-23f30f87c0b5">Juvan markkinaviikonloppua vietetään perjantaista lähtien kirkonkylällä, Koikkalassa ja Partalassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T10:09:28+03:00">10:09</time></div><h1><a title="Sanelma-kuutti on lähtenyt omille teilleen, vieroittaminen onnistui — ”Osoitimme, että norppia voi ja pitää hoitaa Saimaan rannalla”, sanoo kuuttia hoitanut eläinlääkäri Pekka Sarkanen" href="/saimaa/saimaa/631ee581-3d62-4ff8-9d35-67449a2ad64c">Sanelma-kuutti on lähtenyt omille teilleen, vieroittaminen onnistui — ”Osoitimme, että norppia voi ja pitää hoitaa Saimaan rannalla”, sanoo kuuttia hoitanut eläinlääkäri Pekka Sarkanen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T10:00:49+03:00">10:00</time></div><h1><a title="Savon vammaisasuntosäätiö täyttää 30 vuotta — Torstaina Mikkelin Stellassa tanssitaan, nähdään esityksiä ja katsellaan valokuvanäyttelyä" href="/uutiset/lahella/66f085e6-2b48-4c70-aaab-4a4f53df656b">Savon vammaisasuntosäätiö täyttää 30 vuotta — Torstaina Mikkelin Stellassa tanssitaan, nähdään esityksiä ja katsellaan valokuvanäyttelyä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-10T09:00:00+03:00">9:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tiistaina alkavaan metsäkanalintujen pyyntiin ei ole Etelä-Savossa niin suurta innostusta kuin aiempina vuosina — Tälläkin pyyntikaudella soitimella olevat kukkoteeret pitää jättää metsästykseltä kokonaan rauhaan" href="/uutiset/lahella/fe84af0f-bcf1-4f9c-8bbf-7043c7417c16">Tiistaina alkavaan metsäkanalintujen pyyntiin ei ole Etelä-Savossa niin suurta innostusta kuin aiempina vuosina — Tälläkin pyyntikaudella soitimella olevat kukkoteeret pitää jättää metsästykseltä kokonaan rauhaan</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Bouncers oli täyttä timanttia — Mestaruus tuli Mikkeliin tiukan taiston jälkeen" href="/uutiset/urheilu/f56340da-c4c9-46ae-ad58-14b622769fd7"><span class="disqus-comment-count" data-disqus-identifier="f56340da-c4c9-46ae-ad58-14b622769fd7"></span></a></div><h1><a title="Bouncers oli täyttä timanttia — Mestaruus tuli Mikkeliin tiukan taiston jälkeen" href="/uutiset/urheilu/f56340da-c4c9-46ae-ad58-14b622769fd7">Bouncers oli täyttä timanttia — Mestaruus tuli Mikkeliin tiukan taiston jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Miksi maksoin keskussairaalassa turhaan erikoislääkärikäynnistä?" href="/mielipide/lukijalta/c12982d9-a284-435c-ab21-04e742a12cee"><span class="disqus-comment-count" data-disqus-identifier="c12982d9-a284-435c-ab21-04e742a12cee"></span></a></div><h1><a title="Mielipide: Miksi maksoin keskussairaalassa turhaan erikoislääkärikäynnistä?" href="/mielipide/lukijalta/c12982d9-a284-435c-ab21-04e742a12cee">Mielipide: Miksi maksoin keskussairaalassa turhaan erikoislääkärikäynnistä?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Katseet on syytä suunnata Saimaan maakuntaan" href="/mielipide/lukijalta/f3affbfd-7027-4224-b70e-5681debfc545"><span class="disqus-comment-count" data-disqus-identifier="f3affbfd-7027-4224-b70e-5681debfc545"></span></a></div><h1><a title="Lukijalta: Katseet on syytä suunnata Saimaan maakuntaan" href="/mielipide/lukijalta/f3affbfd-7027-4224-b70e-5681debfc545">Lukijalta: Katseet on syytä suunnata Saimaan maakuntaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0"><span class="disqus-comment-count" data-disqus-identifier="e9f90afe-b889-4cd0-b4a5-1dae810a03c0"></span></a></div><h1><a title="Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä" href="/uutiset/kulttuuri-ja-viihde/e9f90afe-b889-4cd0-b4a5-1dae810a03c0">Tiistaina paljastuu, mikä teos voittaa uuden Mannerheim-muistomerkin suunnittelukilpailun — Taiteilija Jani Leinosen näyttely puhutti ja ihmetytti mikkeliläisiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista" href="/uutiset/lahella/97aebd88-5bb0-4f8e-91cc-62e0ed78b692"><span class="disqus-comment-count" data-disqus-identifier="97aebd88-5bb0-4f8e-91cc-62e0ed78b692"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista" href="/uutiset/lahella/97aebd88-5bb0-4f8e-91cc-62e0ed78b692">Virastotalot jäivät valtiolle tarpeettomiksi Etelä-Savossa — Juvalla virastotalo vaihtoi juuri omistajaa 1 500 eurolla ja Mäntyharjussa pohditaan purkamista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028"><span class="disqus-comment-count" data-disqus-identifier="716e59f0-e94f-4c61-aa32-0aae94a22028"></span></a></div><h1><a title="Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”" href="/uutiset/kulttuuri-ja-viihde/716e59f0-e94f-4c61-aa32-0aae94a22028">Ruumiskasan päällä marssiva Mannerheim nousi yleisön suosikiksi — ”On ollut ilo nähdä, kuinka fiktio katoaa ja aihe muuttuu todeksi”</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Suomen kieli on heikossa hapessa —  Historioitsija Teemu Keskisarja syyttää englannin kieltä ja Internetiä suomen kielen rappiotilasta" href="/uutiset/lahella/4c71062d-2894-4759-92ab-c33d96867499"><span class="disqus-comment-count" data-disqus-identifier="4c71062d-2894-4759-92ab-c33d96867499"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Suomen kieli on heikossa hapessa —  Historioitsija Teemu Keskisarja syyttää englannin kieltä ja Internetiä suomen kielen rappiotilasta" href="/uutiset/lahella/4c71062d-2894-4759-92ab-c33d96867499">Suomen kieli on heikossa hapessa —  Historioitsija Teemu Keskisarja syyttää englannin kieltä ja Internetiä suomen kielen rappiotilasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yllätysluomi sai mikkeliläisen Jarmo Nenosen varaamaan ajan tarkastukseen — Syöpäyhdistyksen pikatarkastukset täyttyivät Mikkelissä nopeasti: &quot;Ihmiset ovat valveutuneempia&quot;" href="/uutiset/lahella/3bf6d521-8e81-4df3-9d4f-d931c12f5bc1"><span class="disqus-comment-count" data-disqus-identifier="3bf6d521-8e81-4df3-9d4f-d931c12f5bc1"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yllätysluomi sai mikkeliläisen Jarmo Nenosen varaamaan ajan tarkastukseen — Syöpäyhdistyksen pikatarkastukset täyttyivät Mikkelissä nopeasti: &quot;Ihmiset ovat valveutuneempia&quot;" href="/uutiset/lahella/3bf6d521-8e81-4df3-9d4f-d931c12f5bc1">Yllätysluomi sai mikkeliläisen Jarmo Nenosen varaamaan ajan tarkastukseen — Syöpäyhdistyksen pikatarkastukset täyttyivät Mikkelissä nopeasti: &quot;Ihmiset ovat valveutuneempia&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.5ec0c7ac266da2b719a3.bundle.js"></script><script src="/assets/javascripts/app.9595e5f8906babf9731c.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>