<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Parturi-kampaaja on pohjimmiltaan taideammatti — &quot;Kampauksen teko on kuin muotoilisi savea tai veistäisi puuta&quot; - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Parturi-kampaajan opintoihin kuuluu väri- ja muoto-oppia. Kampauksessa voi toteuttaa myös kultaisen leikkauksen. "/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Parturi-kampaajan opintoihin kuuluu väri- ja muoto-oppia. Kampauksessa voi toteuttaa myös kultaisen leikkauksen. "/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/lszufhpbqI8zYbfeu_4tYeQhZk8%3D/1200x630/smart/55/99/5599821858552ee1b5647d08a9f83022"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Parturi-kampaaja on pohjimmiltaan taideammatti — &quot;Kampauksen teko on kuin muotoilisi savea tai veistäisi puuta&quot; - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"/><meta property="article:author" content="Tiina Aho"/><meta property="article:published_time" content="2019-07-29T10:31:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/lszufhpbqI8zYbfeu_4tYeQhZk8%3D/1200x630/smart/55/99/5599821858552ee1b5647d08a9f83022"/><link href="/assets/stylesheets/app.772587d08fec8ea5002c.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-07-29T00:00:00+03:00">maanantai 29.7.2019</time>Olavi, Olli, Uolevi ja Uoti</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/saimaa/saimaa/4c050702-4504-4390-94d0-5b50c260dce3" title="Ristiinan Kallioniemessä on aikojen saatossa luonnosteltu its...">Ristiinan Kallioniemessä on aikojen saatossa luonnosteltu itsenäisyysjulistusta ja kestitty vieraita</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/0a496cbc-31af-4b6d-9df0-7f35b455b735" title="Kaupunginhallituksen uusi puheenjohtaja Arto Seppälä hakee Mi...">Kaupunginhallituksen uusi puheenjohtaja Arto Seppälä hakee Mikkelin kehittämiseen uutta otetta</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a></li><li><a title="Parturi-kampaaja on pohjimmiltaan taideammatti — &quot;Kampauksen teko on kuin muotoilisi savea tai veistäisi puuta&quot;" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6">Parturi-kampaaja on pohjimmiltaan tai...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6#comments"><span class="disqus-comment-count" data-disqus-identifier="2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-07-29T10:31:00+03:00">Julkaistu <!-- -->29.7.2019 10:31</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Parturi-kampaaja on pohjimmiltaan taideammatti — &quot;Kampauksen teko on kuin muotoilisi savea tai veistäisi puuta&quot;</h1><p class="lead">Parturi-kampaajan opintoihin kuuluu väri- ja muoto-oppia. Kampauksessa voi toteuttaa myös kultaisen leikkauksen. </p><figure><p class="author">Lumikki Haaja</p><img alt="Marika Mustasillan teoksia on esillä naistaiteilijoiden yhteisnäyttelyssä Galleria No. 8:ssa Kouvolan Veturissa." src="https://kuvat.kaakonviestinta.fi/TPOtmSm-3CMCzIc8rk3h-PLufLM%3D/855x556/smart/55/99/5599821858552ee1b5647d08a9f83022" srcSet="https://kuvat.kaakonviestinta.fi/TPOtmSm-3CMCzIc8rk3h-PLufLM%3D/855x556/smart/55/99/5599821858552ee1b5647d08a9f83022 1x, https://kuvat.kaakonviestinta.fi/CsRTgXQR0e17aK-h_r2ku8q3wUo%3D/1710x1112/smart/55/99/5599821858552ee1b5647d08a9f83022 2x, https://kuvat.kaakonviestinta.fi/mzWRIJ8WSel7g5f2wYde1cYZdEU%3D/2565x1668/smart/55/99/5599821858552ee1b5647d08a9f83022 3x"/><figcaption>Marika Mustasillan teoksia on esillä naistaiteilijoiden yhteisnäyttelyssä Galleria No. 8:ssa Kouvolan Veturissa.</figcaption></figure></header><div class="content"><p>Marika Mustasilta vaihtoi alaa, mutta ei tapaansa tehdä.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="parturi-kampaaja" href="/aiheet/parturi-kampaaja">parturi-kampaaja</a></li><li><a title="kuvataide" href="/aiheet/kuvataide">kuvataide</a></li><li><a title="väri- ja muoto-oppi" href="/aiheet/vari-ja-muoto-oppi">väri- ja muoto-oppi</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6#comments"><span class="disqus-comment-count" data-disqus-identifier="2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6"></span></a></li></ul><div class="authors"><div class="author"><img alt="Tiina Aho" src="https://kuvat.kaakonviestinta.fi/bepfaHn-vaxijUTRioKYpLHGbzM%3D/56x56/smart/bb/95/bb95ffe78c1e60aa35dbe6f6a4761831" srcSet="https://kuvat.kaakonviestinta.fi/bepfaHn-vaxijUTRioKYpLHGbzM%3D/56x56/smart/bb/95/bb95ffe78c1e60aa35dbe6f6a4761831 1x, https://kuvat.kaakonviestinta.fi/EWaoC5UXVjPU9-6XHDrQlTC8JmQ%3D/112x112/smart/bb/95/bb95ffe78c1e60aa35dbe6f6a4761831 2x, https://kuvat.kaakonviestinta.fi/i_N5pKnlChZNQs90Ooy79Jv8V34%3D/168x168/smart/bb/95/bb95ffe78c1e60aa35dbe6f6a4761831 3x"/><p>Tiina Aho</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Tiesitkö, että Spede Pasasen ensimmäinen pitkä elokuva kuvattiin Juvalla? Länsi-Savo kävi läpi Mikkelin seudulla kuvattuja elokuvia ja kuvauspaikkoja, testaa omat tietosi!" href="/uutiset/kulttuuri-ja-viihde/71f6e5f1-d594-4c55-81f2-f4c2bda1d271"><img alt="Tiesitkö, että Spede Pasasen ensimmäinen pitkä elokuva kuvattiin Juvalla? Länsi-Savo kävi läpi Mikkelin seudulla kuvattuja elokuvia ja kuvauspaikkoja, testaa omat tietosi!" src="https://kuvat.kaakonviestinta.fi/Wp9KsLnQaWdE_eQKN7xbRzgGrs4%3D/640x433/smart/c2/07/c207a5d6dec04d9d524b092453e7564b" srcSet="https://kuvat.kaakonviestinta.fi/Wp9KsLnQaWdE_eQKN7xbRzgGrs4%3D/640x433/smart/c2/07/c207a5d6dec04d9d524b092453e7564b 1x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-07-23T14:20:00+03:00">23.7.2019 14:20</time></div><h1><a title="Tiesitkö, että Spede Pasasen ensimmäinen pitkä elokuva kuvattiin Juvalla? Länsi-Savo kävi läpi Mikkelin seudulla kuvattuja elokuvia ja kuvauspaikkoja, testaa omat tietosi!" href="/uutiset/kulttuuri-ja-viihde/71f6e5f1-d594-4c55-81f2-f4c2bda1d271">Tiesitkö, että Spede Pasasen ensimmäinen pitkä elokuva kuvattiin Juvalla? Länsi-Savo kävi läpi Mikkelin seudulla kuvattuja elokuvia ja kuvauspaikkoja, testaa omat tietosi!</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/71f6e5f1-d594-4c55-81f2-f4c2bda1d271"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/71f6e5f1-d594-4c55-81f2-f4c2bda1d271"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/71f6e5f1-d594-4c55-81f2-f4c2bda1d271"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/71f6e5f1-d594-4c55-81f2-f4c2bda1d271#comments"><span class="disqus-comment-count" data-disqus-identifier="71f6e5f1-d594-4c55-81f2-f4c2bda1d271"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Rohkea Kikka oli liikaa aikalaisilleen, mutta uusi sukupolvi näkee iskelmälaulajan toisin silmin: ”Moni saa olla Kikalle kiitollinen”" href="/uutiset/kulttuuri-ja-viihde/dcee55c8-e650-4e90-822f-203286372820"><img alt="Rohkea Kikka oli liikaa aikalaisilleen, mutta uusi sukupolvi näkee iskelmälaulajan toisin silmin: ”Moni saa olla Kikalle kiitollinen”" src="https://kuvat.kaakonviestinta.fi/svqLihY3XT6zMWdeUrG6q1s1ZYI%3D/640x433/smart/90/ed/90ed4769eab0a465878077467da42b5f" srcSet="https://kuvat.kaakonviestinta.fi/svqLihY3XT6zMWdeUrG6q1s1ZYI%3D/640x433/smart/90/ed/90ed4769eab0a465878077467da42b5f 1x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-07-21T19:00:00+03:00">21.7.2019 19:00</time></div><h1><a title="Rohkea Kikka oli liikaa aikalaisilleen, mutta uusi sukupolvi näkee iskelmälaulajan toisin silmin: ”Moni saa olla Kikalle kiitollinen”" href="/uutiset/kulttuuri-ja-viihde/dcee55c8-e650-4e90-822f-203286372820">Rohkea Kikka oli liikaa aikalaisilleen, mutta uusi sukupolvi näkee iskelmälaulajan toisin silmin: ”Moni saa olla Kikalle kiitollinen”</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/dcee55c8-e650-4e90-822f-203286372820"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/dcee55c8-e650-4e90-822f-203286372820"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/dcee55c8-e650-4e90-822f-203286372820"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/dcee55c8-e650-4e90-822f-203286372820#comments"><span class="disqus-comment-count" data-disqus-identifier="dcee55c8-e650-4e90-822f-203286372820"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Mikkeliläisen lahjoittajan piti kikkailla Ed Sheeranin nimettyjen keikkalippujen kanssa — &quot;En tunne muita Peltomaita kuin omia sukulaisiani&quot;" href="/uutiset/kulttuuri-ja-viihde/3cf5467b-cc86-4a1c-93c5-c07215b2981c"><img alt="Mikkeliläisen lahjoittajan piti kikkailla Ed Sheeranin nimettyjen keikkalippujen kanssa — &quot;En tunne muita Peltomaita kuin omia sukulaisiani&quot;" src="https://kuvat.kaakonviestinta.fi/bRwdVq0S6VXwhzg4R3bd6-bMJps%3D/640x433/smart/55/20/55208cb6fa25e1a0ed3f302be8851be1" srcSet="https://kuvat.kaakonviestinta.fi/bRwdVq0S6VXwhzg4R3bd6-bMJps%3D/640x433/smart/55/20/55208cb6fa25e1a0ed3f302be8851be1 1x, https://kuvat.kaakonviestinta.fi/r2C3vzfFCmx1ltTNg1rYiFouI3w%3D/1280x866/smart/55/20/55208cb6fa25e1a0ed3f302be8851be1 2x, https://kuvat.kaakonviestinta.fi/XyxKDp_ica_6ILJQUrOJKDG_mmw%3D/1920x1299/smart/55/20/55208cb6fa25e1a0ed3f302be8851be1 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-07-21T13:00:00+03:00">21.7.2019 13:00</time></div><h1><a title="Mikkeliläisen lahjoittajan piti kikkailla Ed Sheeranin nimettyjen keikkalippujen kanssa — &quot;En tunne muita Peltomaita kuin omia sukulaisiani&quot;" href="/uutiset/kulttuuri-ja-viihde/3cf5467b-cc86-4a1c-93c5-c07215b2981c">Mikkeliläisen lahjoittajan piti kikkailla Ed Sheeranin nimettyjen keikkalippujen kanssa — &quot;En tunne muita Peltomaita kuin omia sukulaisiani&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/3cf5467b-cc86-4a1c-93c5-c07215b2981c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/3cf5467b-cc86-4a1c-93c5-c07215b2981c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/3cf5467b-cc86-4a1c-93c5-c07215b2981c"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/3cf5467b-cc86-4a1c-93c5-c07215b2981c#comments"><span class="disqus-comment-count" data-disqus-identifier="3cf5467b-cc86-4a1c-93c5-c07215b2981c"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Varttuneemmat rattijuopot törttöilivät Puumalassa ja Pieksämäellä: toinen kaatoi betonisen kukkatelineen, toinen törmäsi mopolla venetrailerin vetoaisaan" href="/uutiset/lahella/c230f50d-92a4-426d-9065-29715d81d848">Varttuneemmat rattijuopot törttöilivät Puumalassa ja Pieksämäellä: toinen kaatoi betonisen kukkatelineen, toinen törmäsi mopolla venetrailerin vetoaisaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Vuokralainen, paistutko asunnossasi? — Lain mukaan kuumuus voi oikeuttaa vuokranalennukseen" href="/uutiset/lahella/91f2c27d-0c13-457f-8654-a6bc298baec3">Vuokralainen, paistutko asunnossasi? — Lain mukaan kuumuus voi oikeuttaa vuokranalennukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet" href="/uutiset/lahella/a249cca0-6717-48e4-a7a2-ada2fac69d0d">Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Suomaastoa paloi Pieksämäellä, sammutustehtävät jatkuivat pitkään aamuyölle" href="/uutiset/lahella/bb6ca8a4-273a-4f9d-84f3-f8e805bfcf65">Suomaastoa paloi Pieksämäellä, sammutustehtävät jatkuivat pitkään aamuyölle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Neljä nuorta loukkaantui ulosajossa Rahulassa — Auto pyöri katon kautta ympäri" href="/uutiset/lahella/ac39f7d6-edfa-468f-869f-6a2b4e596041">Neljä nuorta loukkaantui ulosajossa Rahulassa — Auto pyöri katon kautta ympäri</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Sekavasti käyttäytynyt mies vahingoitti koiraa Puumalassa — Poliisi taltutti veitsimiehen etälamauttimella" href="/uutiset/lahella/cff27411-4702-434a-89ff-67fb9da52c15">Sekavasti käyttäytynyt mies vahingoitti koiraa Puumalassa — Poliisi taltutti veitsimiehen etälamauttimella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Poliisi nappasi kortittoman rattijuopon Suomenniemellä — Juna törmäsi hirveen Mäntyharjussa ja taksiauto Juvalla" href="/uutiset/lahella/12fa3bb4-afcd-4c36-b4ce-3a80634fa5e8">Poliisi nappasi kortittoman rattijuopon Suomenniemellä — Juna törmäsi hirveen Mäntyharjussa ja taksiauto Juvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Auto ajoi ulos tieltä ja törmäsi isoon kuuseen Ristiinassa — Eteläsuomalainen 40-vuotias kuljettaja loukkaantui vakavasti" href="/uutiset/lahella/c3eec0cb-7303-4b1c-9f61-3fd320df9102">Auto ajoi ulos tieltä ja törmäsi isoon kuuseen Ristiinassa — Eteläsuomalainen 40-vuotias kuljettaja loukkaantui vakavasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Haukivuoren suolentisturnaus vetää — Laajennus suunnitteilla" href="/uutiset/urheilu/d0e0c7a8-bb3f-4ebb-b5bf-74273f3f45db">Haukivuoren suolentisturnaus vetää — Laajennus suunnitteilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ihmiset haluavat näyttää somessa matkakohteensa, mutta Mikkelistä puuttuu kiinnostava kuvauspaikka — &quot;Mikkeliin voisi tehdä isot kirjaimet, joissa ihmiset menisivät Mikkelin i-kirjaimiksi&quot;, ehdottaa Anne Kettunen" href="/uutiset/lahella/b68ec04d-d7ac-4793-be26-2f080f8a80ce">Ihmiset haluavat näyttää somessa matkakohteensa, mutta Mikkelistä puuttuu kiinnostava kuvauspaikka — &quot;Mikkeliin voisi tehdä isot kirjaimet, joissa ihmiset menisivät Mikkelin i-kirjaimiksi&quot;, ehdottaa Anne Kettunen</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Varttuneemmat rattijuopot törttöilivät Puumalassa ja Pieksämäellä: toinen kaatoi betonisen kukkatelineen, toinen törmäsi mopolla venetrailerin vetoaisaan" href="/uutiset/lahella/c230f50d-92a4-426d-9065-29715d81d848">Varttuneemmat rattijuopot törttöilivät Puumalassa ja Pieksämäellä: toinen kaatoi betonisen kukkatelineen, toinen törmäsi mopolla venetrailerin vetoaisaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Vuokralainen, paistutko asunnossasi? — Lain mukaan kuumuus voi oikeuttaa vuokranalennukseen" href="/uutiset/lahella/91f2c27d-0c13-457f-8654-a6bc298baec3">Vuokralainen, paistutko asunnossasi? — Lain mukaan kuumuus voi oikeuttaa vuokranalennukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet" href="/uutiset/lahella/a249cca0-6717-48e4-a7a2-ada2fac69d0d">Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Suomaastoa paloi Pieksämäellä, sammutustehtävät jatkuivat pitkään aamuyölle" href="/uutiset/lahella/bb6ca8a4-273a-4f9d-84f3-f8e805bfcf65">Suomaastoa paloi Pieksämäellä, sammutustehtävät jatkuivat pitkään aamuyölle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Neljä nuorta loukkaantui ulosajossa Rahulassa — Auto pyöri katon kautta ympäri" href="/uutiset/lahella/ac39f7d6-edfa-468f-869f-6a2b4e596041">Neljä nuorta loukkaantui ulosajossa Rahulassa — Auto pyöri katon kautta ympäri</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Sekavasti käyttäytynyt mies vahingoitti koiraa Puumalassa — Poliisi taltutti veitsimiehen etälamauttimella" href="/uutiset/lahella/cff27411-4702-434a-89ff-67fb9da52c15">Sekavasti käyttäytynyt mies vahingoitti koiraa Puumalassa — Poliisi taltutti veitsimiehen etälamauttimella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Poliisi nappasi kortittoman rattijuopon Suomenniemellä — Juna törmäsi hirveen Mäntyharjussa ja taksiauto Juvalla" href="/uutiset/lahella/12fa3bb4-afcd-4c36-b4ce-3a80634fa5e8">Poliisi nappasi kortittoman rattijuopon Suomenniemellä — Juna törmäsi hirveen Mäntyharjussa ja taksiauto Juvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Auto ajoi ulos tieltä ja törmäsi isoon kuuseen Ristiinassa — Eteläsuomalainen 40-vuotias kuljettaja loukkaantui vakavasti" href="/uutiset/lahella/c3eec0cb-7303-4b1c-9f61-3fd320df9102">Auto ajoi ulos tieltä ja törmäsi isoon kuuseen Ristiinassa — Eteläsuomalainen 40-vuotias kuljettaja loukkaantui vakavasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Haukivuoren suolentisturnaus vetää — Laajennus suunnitteilla" href="/uutiset/urheilu/d0e0c7a8-bb3f-4ebb-b5bf-74273f3f45db">Haukivuoren suolentisturnaus vetää — Laajennus suunnitteilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ihmiset haluavat näyttää somessa matkakohteensa, mutta Mikkelistä puuttuu kiinnostava kuvauspaikka — &quot;Mikkeliin voisi tehdä isot kirjaimet, joissa ihmiset menisivät Mikkelin i-kirjaimiksi&quot;, ehdottaa Anne Kettunen" href="/uutiset/lahella/b68ec04d-d7ac-4793-be26-2f080f8a80ce">Ihmiset haluavat näyttää somessa matkakohteensa, mutta Mikkelistä puuttuu kiinnostava kuvauspaikka — &quot;Mikkeliin voisi tehdä isot kirjaimet, joissa ihmiset menisivät Mikkelin i-kirjaimiksi&quot;, ehdottaa Anne Kettunen</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-29T11:30:00+03:00">11:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kansallislintu viihtyy Saimaalla keväästä syksyyn — Katso lumoavat kuvat laulujoutsenista" href="/saimaa/saimaa/e79c2394-f51e-4f60-82f6-c874a32adcca">Kansallislintu viihtyy Saimaalla keväästä syksyyn — Katso lumoavat kuvat laulujoutsenista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-29T11:25:45+03:00">11:25</time></div><h1><a title="Vangitsevia auringonlaskuja Saimaalla — Länsi-Savo julkaisee lukijoiden Saimaa-kuvia, lähetä täältä omasi!" href="/saimaa/saimaa/6e01176a-5d1e-4377-8302-b9a084bd5e8a">Vangitsevia auringonlaskuja Saimaalla — Länsi-Savo julkaisee lukijoiden Saimaa-kuvia, lähetä täältä omasi!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-29T11:14:11+03:00">11:14</time></div><h1><a title="Pisara-leiri sujui levollisesti" href="/uutiset/lahella/9c8eadf2-1add-4c20-ad28-bd84c44b7c52">Pisara-leiri sujui levollisesti</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-29T10:31:00+03:00">10:31</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Parturi-kampaaja on pohjimmiltaan taideammatti — &quot;Kampauksen teko on kuin muotoilisi savea tai veistäisi puuta&quot;" href="/uutiset/kulttuuri-ja-viihde/2a1a54bd-2ce3-4aa0-8cc7-a95b7391e8d6">Parturi-kampaaja on pohjimmiltaan taideammatti — &quot;Kampauksen teko on kuin muotoilisi savea tai veistäisi puuta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-29T06:30:00+03:00">6:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin Kasarminkadun julkisivu loistaa Eila Purasen työn ansiosta — Yhteisten pihojen hoito perustuu kuitenkin vapaaehtoisuuteen, muistuttavat isännöitsijät" href="/uutiset/lahella/4bd55cab-e6a3-45b2-9a4a-aac14c4d6938">Mikkelin Kasarminkadun julkisivu loistaa Eila Purasen työn ansiosta — Yhteisten pihojen hoito perustuu kuitenkin vapaaehtoisuuteen, muistuttavat isännöitsijät</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-29T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 29.7.2019" href="/teemat/fingerpori/a37db1cc-fcfa-4d1f-95b9-06e2779a867a">Fingerpori 29.7.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-28T21:00:20+03:00">21:00</time></div><h1><a title="Nopeat maalit veivät Pallo-Kissojen peli-ilon — Pisteet lähtivät Lahteen" href="/uutiset/urheilu/9721c20d-401a-4bdb-af8d-9fca7ea649f5">Nopeat maalit veivät Pallo-Kissojen peli-ilon — Pisteet lähtivät Lahteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-28T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaan pussinperä vetää vähän huonosti veneilijöitä — Mikkelin satama kaipaa lisää vetovoimaa" href="/uutiset/lahella/b8fe8438-4183-4777-b608-cf3705e3d50e">Saimaan pussinperä vetää vähän huonosti veneilijöitä — Mikkelin satama kaipaa lisää vetovoimaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-28T18:52:22+03:00">18:52</time></div><h1><a title="Mikkelin torilla järjestettiin lauantaina ensimmäistä kertaa Infinity Rapfest — Rap-tapahtuman tulevaisuus on vielä auki, mutta järjestäjä ei pidä ajatusta jatkosta mahdottomana" href="/uutiset/lahella/d3bd3639-e16e-4fdc-b074-d3763fea667b">Mikkelin torilla järjestettiin lauantaina ensimmäistä kertaa Infinity Rapfest — Rap-tapahtuman tulevaisuus on vielä auki, mutta järjestäjä ei pidä ajatusta jatkosta mahdottomana</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-28T17:07:55+03:00">17:07</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kajakkinelikko tähyää Tokioon — Miika Nykäselle kertyy vuodessa parisen sataa reissupäivää" href="/uutiset/urheilu/979bbc9e-1cee-4d0d-896a-7f72aa77722d">Kajakkinelikko tähyää Tokioon — Miika Nykäselle kertyy vuodessa parisen sataa reissupäivää</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Sähkön siirtomaksuja on voitava kohtuullistaa kuluttajan edun mukaisiksi" href="/mielipide/lukijalta/518a4d36-917e-4a32-b7dd-414c20b2f82a"><span class="disqus-comment-count" data-disqus-identifier="518a4d36-917e-4a32-b7dd-414c20b2f82a"></span></a></div><h1><a title="Lukijalta: Sähkön siirtomaksuja on voitava kohtuullistaa kuluttajan edun mukaisiksi" href="/mielipide/lukijalta/518a4d36-917e-4a32-b7dd-414c20b2f82a">Lukijalta: Sähkön siirtomaksuja on voitava kohtuullistaa kuluttajan edun mukaisiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pahimmillaan Mikkelin keskussairaalan päivystyksessä on joutunut odottamaan 4—6 tuntia — ”Potilaiden hoito ei ole vaarantunut, ruuhkanpurkua on tarpeen vaatiessa tehty”" href="/uutiset/lahella/68c742ed-07de-4846-b985-27dd6a5b12dc"><span class="disqus-comment-count" data-disqus-identifier="68c742ed-07de-4846-b985-27dd6a5b12dc"></span></a></div><h1><a title="Pahimmillaan Mikkelin keskussairaalan päivystyksessä on joutunut odottamaan 4—6 tuntia — ”Potilaiden hoito ei ole vaarantunut, ruuhkanpurkua on tarpeen vaatiessa tehty”" href="/uutiset/lahella/68c742ed-07de-4846-b985-27dd6a5b12dc">Pahimmillaan Mikkelin keskussairaalan päivystyksessä on joutunut odottamaan 4—6 tuntia — ”Potilaiden hoito ei ole vaarantunut, ruuhkanpurkua on tarpeen vaatiessa tehty”</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Ei pidä antaa Unkarille rusinoita EU-pullasta" href="/mielipide/paakirjoitukset/bbf54aab-9921-45c1-82db-a24ba9b3b7fc"><span class="disqus-comment-count" data-disqus-identifier="bbf54aab-9921-45c1-82db-a24ba9b3b7fc"></span></a></div><h1><a title="Pääkirjoitus: Ei pidä antaa Unkarille rusinoita EU-pullasta" href="/mielipide/paakirjoitukset/bbf54aab-9921-45c1-82db-a24ba9b3b7fc">Pääkirjoitus: Ei pidä antaa Unkarille rusinoita EU-pullasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Saimaan pussinperä vetää vähän huonosti veneilijöitä — Mikkelin satama kaipaa lisää vetovoimaa" href="/uutiset/lahella/b8fe8438-4183-4777-b608-cf3705e3d50e"><span class="disqus-comment-count" data-disqus-identifier="b8fe8438-4183-4777-b608-cf3705e3d50e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaan pussinperä vetää vähän huonosti veneilijöitä — Mikkelin satama kaipaa lisää vetovoimaa" href="/uutiset/lahella/b8fe8438-4183-4777-b608-cf3705e3d50e">Saimaan pussinperä vetää vähän huonosti veneilijöitä — Mikkelin satama kaipaa lisää vetovoimaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Rotilla on ralli Mikkelissä hotelli Heimarin alueella — Rottarallissa palkitaan sekä vanhin että persoonallisin moottoripyörä" href="/uutiset/lahella/9dae1b59-76f1-4346-ba1b-e51916e4e2b0"><span class="disqus-comment-count" data-disqus-identifier="9dae1b59-76f1-4346-ba1b-e51916e4e2b0"></span></a></div><h1><a title="Rotilla on ralli Mikkelissä hotelli Heimarin alueella — Rottarallissa palkitaan sekä vanhin että persoonallisin moottoripyörä" href="/uutiset/lahella/9dae1b59-76f1-4346-ba1b-e51916e4e2b0">Rotilla on ralli Mikkelissä hotelli Heimarin alueella — Rottarallissa palkitaan sekä vanhin että persoonallisin moottoripyörä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Puheenvuoro: Ilmastokysymyksen ratkaisun avaimet löytyvät maaseudulta" href="/mielipide/puheenvuorot/4a1116af-76fd-41a9-93b1-e00e61c7c45f"><span class="disqus-comment-count" data-disqus-identifier="4a1116af-76fd-41a9-93b1-e00e61c7c45f"></span></a></div><h1><a title="Puheenvuoro: Ilmastokysymyksen ratkaisun avaimet löytyvät maaseudulta" href="/mielipide/puheenvuorot/4a1116af-76fd-41a9-93b1-e00e61c7c45f">Puheenvuoro: Ilmastokysymyksen ratkaisun avaimet löytyvät maaseudulta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Savossa oli lauantaina kesän helteisin päivä — Myös ensi yöstä on tulossa vuoden kuumin, mutta alkuviikosta lämpötilat laskevat rajusti

" href="/uutiset/lahella/4e3b4334-7e60-43c6-973a-8e52871201b4"><span class="disqus-comment-count" data-disqus-identifier="4e3b4334-7e60-43c6-973a-8e52871201b4"></span></a></div><h1><a title="Etelä-Savossa oli lauantaina kesän helteisin päivä — Myös ensi yöstä on tulossa vuoden kuumin, mutta alkuviikosta lämpötilat laskevat rajusti

" href="/uutiset/lahella/4e3b4334-7e60-43c6-973a-8e52871201b4">Etelä-Savossa oli lauantaina kesän helteisin päivä — Myös ensi yöstä on tulossa vuoden kuumin, mutta alkuviikosta lämpötilat laskevat rajusti

</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin Möyhentäjä: Katsoin kolmen metrin päästä kun Mikkelin Musiikkijuhlilla syttyi uusi, kirkas tähti — Alexandre Kantorowissa oli karismaa ja rock and rollia " href="/mielipide/kolumnit/2e4a3ce4-f6f7-4e83-a1fb-5d19e3e4ccf7"><span class="disqus-comment-count" data-disqus-identifier="2e4a3ce4-f6f7-4e83-a1fb-5d19e3e4ccf7"></span></a></div><h1><a title="Mikkelin Möyhentäjä: Katsoin kolmen metrin päästä kun Mikkelin Musiikkijuhlilla syttyi uusi, kirkas tähti — Alexandre Kantorowissa oli karismaa ja rock and rollia " href="/mielipide/kolumnit/2e4a3ce4-f6f7-4e83-a1fb-5d19e3e4ccf7">Mikkelin Möyhentäjä: Katsoin kolmen metrin päästä kun Mikkelin Musiikkijuhlilla syttyi uusi, kirkas tähti — Alexandre Kantorowissa oli karismaa ja rock and rollia </a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.88ad76d8ee2470303bb8.bundle.js"></script><script src="/assets/javascripts/app.772587d08fec8ea5002c.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>