<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Eppu Normaali tulee ensi kesänä Salmelaan — Juhlakesässä mukana myös Arja Koriseva ja Jukka Kuoppamäki - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Yli 40 vuoden ajan suomalaisia ihastuttanut yhtye esiintyy Salmelan puistonäyttämöllä keskiviikkona 17. heinäkuuta 2019. "/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Yli 40 vuoden ajan suomalaisia ihastuttanut yhtye esiintyy Salmelan puistonäyttämöllä keskiviikkona 17. heinäkuuta 2019. "/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/DYFu0hsrv2Y3H1eVd0raFR1Pks4%3D/1200x630/smart/4d/34/4d34eed7381a501a1835d146cfbd0d3a"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Eppu Normaali tulee ensi kesänä Salmelaan — Juhlakesässä mukana myös Arja Koriseva ja Jukka Kuoppamäki - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c"/><meta property="article:author" content="Anssi Mehtälä"/><meta property="article:published_time" content="2018-11-01T12:05:48+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/DYFu0hsrv2Y3H1eVd0raFR1Pks4%3D/1200x630/smart/4d/34/4d34eed7381a501a1835d146cfbd0d3a"/><link href="/assets/stylesheets/app.1fca0a052689ef2453ca.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-810264955"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Länsi-Savo" href="/" data-reactid="10">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2018-11-01T00:00:00+02:00" data-reactid="14"><!-- react-text: 15 -->torstai 1.11.2018<!-- /react-text --></time><!-- react-text: 16 -->Pyry ja Lyly<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/luontohavainnot" data-reactid="81"><!-- react-text: 82 -->Luontohavainnot<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/torikamera" data-reactid="89"><!-- react-text: 90 -->Torikamera<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="100"><a href="/mielipide" data-reactid="101"><!-- react-text: 102 -->Mielipide<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --><span role="presentation" data-reactid="104">valikko</span></a><div class="dropdown" data-reactid="105"><ul data-reactid="106"><li data-reactid="107"><a href="/mielipide/paakirjoitukset" data-reactid="108"><!-- react-text: 109 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 110 --> <!-- /react-text --></a></li><li data-reactid="111"><a href="/mielipide/kolumnit" data-reactid="112"><!-- react-text: 113 -->Kolumnit<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/lukijalta" data-reactid="116"><!-- react-text: 117 -->Lukijalta<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/kommentit" data-reactid="120"><!-- react-text: 121 -->Kommentit<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/puheenvuorot" data-reactid="124"><!-- react-text: 125 -->Puheenvuorot<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/sanose" data-reactid="128"><!-- react-text: 129 -->Sano se<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="132"><!-- react-text: 133 -->Jätä mielipide<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="135"><a href="/tapahtumat" data-reactid="136"><!-- react-text: 137 -->Tapahtumat<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="139"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Näköislehti<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --><span role="presentation" data-reactid="143">valikko</span></a><div class="dropdown" data-reactid="144"><ul data-reactid="145"><li data-reactid="146"><div data-reactid="147"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="148"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="149"/></li></ul></nav><nav class="align-self-right" data-reactid="150"><ul data-reactid="151"><li class="has-dropdown" data-reactid="152"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="153"><!-- react-text: 154 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 155 --> <!-- /react-text --><span role="presentation" data-reactid="156">valikko</span></a><div class="dropdown" data-reactid="157"><ul data-reactid="158"><li data-reactid="159"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="160"><!-- react-text: 161 -->Tee tilaus<!-- /react-text --><!-- react-text: 162 --> <!-- /react-text --></a></li><li data-reactid="163"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="164"><!-- react-text: 165 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 166 --> <!-- /react-text --></a></li><li data-reactid="167"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Yhteystiedot<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Anna palautetta<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="191"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="192">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="193"><nav data-reactid="194"><ul data-reactid="195"><li data-reactid="196"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="197">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="198"><!-- react-empty: 199 --><!-- react-empty: 200 --><!-- react-empty: 201 --><div class="row" data-reactid="202"><div class="small-24 columns" data-reactid="203"><div class="message" data-reactid="204"><p data-reactid="205"><span class="label" data-reactid="206">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/talous/a9ebe895-33eb-4e22-83d8-b64813d64050" title="Vuoden 2017 verotiedot ovat julki — Katso kuka tienasi eniten..." data-reactid="207">Vuoden 2017 verotiedot ovat julki — Katso kuka tienasi eniten Etelä-Savossa!</a></p></div><div class="message" data-reactid="208"><p data-reactid="209"><span class="label" data-reactid="210">Otsikoissa</span><a href="https://lansi-savo.fi/uutiset/lahella/d54593c1-bbcc-425b-81e8-bec2efeabfb7" title="Mikkeliläinen Maamerkki Infra Oy on hakeutunut konkurssiin" data-reactid="211">Mikkeliläinen Maamerkki Infra Oy on hakeutunut konkurssiin</a></p></div></div></div><div data-reactid="212"><div class="section" data-reactid="213"><div class="row" data-reactid="214"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="215"><div class="breadcrumb" data-reactid="216"><ul data-reactid="217"><li data-reactid="218"><a title="Etusivu" href="/" data-reactid="219">Etusivu</a></li><li data-reactid="220"><a title="Uutiset" href="/uutiset" data-reactid="221">Uutiset</a></li><li data-reactid="222"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="223">Kulttuuri ja viihde</a></li><li data-reactid="224"><a title="Eppu Normaali tulee ensi kesänä Salmelaan — Juhlakesässä mukana myös Arja Koriseva ja Jukka Kuoppamäki" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="225">Eppu Normaali tulee ensi kesänä Salme...</a></li></ul></div><div class="box" data-reactid="226"><article class="article" data-reactid="227"><div class="sticky-outer-wrapper" data-reactid="228"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="229"><ul class="addthis_toolbox social-media stacked" data-reactid="230"><li data-reactid="231"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="232"><span class="hide" data-reactid="233">0</span></a></li><li data-reactid="234"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="235"><span class="hide" data-reactid="236">0</span></a></li><li data-reactid="237"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="238"><span class="hide" data-reactid="239">0</span></a></li><li data-reactid="240"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c#comments" data-reactid="241"><span class="disqus-comment-count" data-disqus-identifier="68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="242"></span></a></li></ul></div></div><header data-reactid="243"><div class="meta" data-reactid="244"><time class="timestamp" datetime="2018-11-01T12:05:48+02:00" data-reactid="245"><!-- react-text: 246 -->Julkaistu <!-- /react-text --><!-- react-text: 247 -->1.11.2018 12:05<!-- /react-text --></time><time class="timestamp updated" datetime="2018-11-01T12:09:38+02:00" data-reactid="248"><!-- react-text: 249 -->Muokattu <!-- /react-text --><!-- react-text: 250 -->1.11.2018 12:09<!-- /react-text --></time><!-- react-empty: 251 --></div><h1 data-reactid="252"><!-- react-text: 253 -->Eppu Normaali tulee ensi kesänä Salmelaan — Juhlakesässä mukana myös Arja Koriseva ja Jukka Kuoppamäki<!-- /react-text --></h1><p class="lead" data-reactid="254">Yli 40 vuoden ajan suomalaisia ihastuttanut yhtye esiintyy Salmelan puistonäyttämöllä keskiviikkona 17. heinäkuuta 2019. </p><figure data-reactid="255"><p class="author" data-reactid="256">Kai Skyttä</p><img alt="Eppu Normaalin aikaa on eletty Suomessa jo vuodesta 1976. Juha Torvinen, Martti Syrjä sekä Mikko Syrjä ovat olleet mukana alusta saakka." src="https://kuvat.kaakonviestinta.fi/a8liNik8qR9vwfmt6rNLDgXhwIw%3D/855x556/smart/4d/34/4d34eed7381a501a1835d146cfbd0d3a" srcset="https://kuvat.kaakonviestinta.fi/a8liNik8qR9vwfmt6rNLDgXhwIw%3D/855x556/smart/4d/34/4d34eed7381a501a1835d146cfbd0d3a 1x, https://kuvat.kaakonviestinta.fi/cY76RD487tKHYZHdI-_ATxlt7IE%3D/1710x1112/smart/4d/34/4d34eed7381a501a1835d146cfbd0d3a 2x, https://kuvat.kaakonviestinta.fi/yNmhqTPcEKfVfMA3g5S54hBR8Rk%3D/2565x1668/smart/4d/34/4d34eed7381a501a1835d146cfbd0d3a 3x" data-reactid="257"/><figcaption data-reactid="258">Eppu Normaalin aikaa on eletty Suomessa jo vuodesta 1976. Juha Torvinen, Martti Syrjä sekä Mikko Syrjä ovat olleet mukana alusta saakka.</figcaption></figure></header><div class="content" data-reactid="259"><p data-reactid="260">Suomalaisen popin ja rockin legenda Eppu Normaali saapuu keikalle Taidekeskus Salmelaan Mäntyharjulle kesällä 2019.</p><p data-reactid="261">Yli 40 vuoden ajan suomalaisia ihastuttanut yhtye esiintyy Salmelan puistonäyttämöllä keeskiviiklona 17. heinäkuuta 2019.</p><p data-reactid="262">Itseltään näyttävä ja kuulostava Eppu Normaali on tehnyt historiaan jälkensä jättävän uran.</p><p data-reactid="263">Ikisuosittu yhtye on piirtynyt suomalaisten muistiin tavalla, johon vain harvat musiikintekijät uransa aikana pystyvät. Yhtyeen suosituimpia kappaleita ovat muun muassa Tahroja paperilla, Vuonna ’85 sekä Murheellisten laulujen maa.</p><p data-reactid="264">Vuonna 1976 perustetussa yhtyeessä soittavat <strong>Martti Syrjä</strong> (laulu), <strong>Mikko ”Pantse” Syrjä</strong> (kitara, laulu), <strong>Juha Torvinen</strong> (kitara), <strong>Sami Ruusukallio</strong> (basso) ja <strong>Aku Syrjä</strong> (rummut).</p><p data-reactid="265">Yhtye on ollut keikkatauolla kesästä 2017 lähtien mutta palaa ensi kesänä esiintymislavoille.</p><p data-reactid="266">Taidekeskus Salmela on jo aikaisemmin julkaissut 30-vuotisjuhlakesän muun konserttiohjelmiston.</p><p data-reactid="267">Eppu Normaalin lisäksi Salmelassa kuullaan kesän 2019 aikana mm. jazzvirtuoosi<strong> Iiro Rantalaa</strong>, 60-vuotistaiteilijajuhlaa viettävää <strong>Jukka Kuoppamäkeä</strong>, naiskuoro Philomelaa sekä Helsingin poliisisoittokuntaa kapellimestarinaan <strong>Sami Ruusuvuori</strong>.</p><p data-reactid="268">Poliisisoittokunnan Elvis-teemaisen konsertin solisteiksi on vahvistunut Tanssii tähtien kanssa ohjelmasta tutut <strong>Sami Pitkämö</strong> ja <strong>Mikko Leppilampi</strong>.</p><p data-reactid="269">Salmelan juhlakesä huipentuu 10.8. Kaikki laulaa Salmelassa yhteislaulutilaisuuteen, jonka vetäjinä toimivat laulajat <strong>Arja Koriseva</strong> sekä <strong>Mikael Konttinen</strong> ja orkesterina Salmela House Band kapellimestari <strong>Arto Pajun</strong> johdolla.<br>Konserttiohjelmisto on kokonaisuudessaan nähtävissä Salmelan verkkosivuilla www.taidekeskussalmela.fi/tapahtumat.</p><div class="rns" data-reactid="270"></div></div><footer class="footer" data-reactid="271"><div class="keywords" data-reactid="272"><h1 data-reactid="273"><!-- react-text: 274 -->Aiheet<!-- /react-text --></h1><ul data-reactid="275"><li data-reactid="276"><a title="Eppu Normaali" href="/aiheet/eppu-normaali" data-reactid="277">Eppu Normaali</a></li><li data-reactid="278"><a title="Salmela" href="/aiheet/salmela" data-reactid="279">Salmela</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="280"><li data-reactid="281"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="282"><span class="hide" data-reactid="283">0</span></a></li><li data-reactid="284"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="285"><span class="hide" data-reactid="286">0</span></a></li><li data-reactid="287"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="288"><span class="hide" data-reactid="289">0</span></a></li><li data-reactid="290"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c#comments" data-reactid="291"><span class="disqus-comment-count" data-disqus-identifier="68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="292"></span></a></li></ul><div class="authors" data-reactid="293"><div class="author" data-reactid="294"><img alt="Anssi Mehtälä" src="https://kuvat.kaakonviestinta.fi/Oxpy9-76SAjKEhdu3mFPDOVp3eU%3D/56x56/smart/ff/e9/ffe93b41cd8694c7b1a09148876f1b46" srcset="https://kuvat.kaakonviestinta.fi/Oxpy9-76SAjKEhdu3mFPDOVp3eU%3D/56x56/smart/ff/e9/ffe93b41cd8694c7b1a09148876f1b46 1x, https://kuvat.kaakonviestinta.fi/KufCvibpa3MyNgaCUfGOnjtYREw%3D/112x112/smart/ff/e9/ffe93b41cd8694c7b1a09148876f1b46 2x, https://kuvat.kaakonviestinta.fi/sD5p86rmViwvT_AZM7F4KuDyNF0%3D/168x168/smart/ff/e9/ffe93b41cd8694c7b1a09148876f1b46 3x" data-reactid="295"/><p data-reactid="296"><!-- react-text: 297 -->Anssi Mehtälä<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 298 --></div><div id="comments" data-reactid="299"><h1 data-reactid="300"><!-- react-text: 301 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="302"><div class="hint" data-reactid="303"><p data-reactid="304"><!-- react-text: 305 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="306"/><!-- react-text: 307 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="308"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="309">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="310"></div></div></div><!-- react-empty: 311 --><div class="articles read-these" data-reactid="312"><h1 data-reactid="313"><!-- react-text: 314 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="315"><li data-reactid="316"><article class="article-preview box" data-reactid="317"><div class="media top" data-reactid="318"><a title="Kääk, mikä ankantaja! Aku Ankka -kääntäjä Saara Pääkkönen rakastaa ankkoja ja työtään" href="/uutiset/kulttuuri-ja-viihde/9ab885de-1b58-4c18-b985-eeea205fe9f5" data-reactid="319"><img alt="Kääk, mikä ankantaja! Aku Ankka -kääntäjä Saara Pääkkönen rakastaa ankkoja ja työtään" src="https://kuvat.kaakonviestinta.fi/7zQJmrwGX_klMpvZaPl-AxiMY3I%3D/640x433/smart/48/41/48415afe8941ded8a2fafd256da14b84" srcset="https://kuvat.kaakonviestinta.fi/7zQJmrwGX_klMpvZaPl-AxiMY3I%3D/640x433/smart/48/41/48415afe8941ded8a2fafd256da14b84 1x, https://kuvat.kaakonviestinta.fi/JPzY-h8X2OjeoP2E68qZZsKsPUU%3D/1280x866/smart/48/41/48415afe8941ded8a2fafd256da14b84 2x, https://kuvat.kaakonviestinta.fi/HTxRPDCpBIV-M7BPWXmmG0nr3WY%3D/1920x1299/smart/48/41/48415afe8941ded8a2fafd256da14b84 3x" data-reactid="320"/></a></div><div class="content" data-reactid="321"><div class="meta" data-reactid="322"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="323">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="324">Kulttuuri ja viihde</a><time class="timestamp" datetime="2018-10-31T18:52:00+02:00" data-reactid="325"><!-- react-text: 326 -->18:52<!-- /react-text --></time></div><h1 data-reactid="327"><a title="Kääk, mikä ankantaja! Aku Ankka -kääntäjä Saara Pääkkönen rakastaa ankkoja ja työtään" href="/uutiset/kulttuuri-ja-viihde/9ab885de-1b58-4c18-b985-eeea205fe9f5" data-reactid="328">Kääk, mikä ankantaja! Aku Ankka -kääntäjä Saara Pääkkönen rakastaa ankkoja ja työtään</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="329"><li data-reactid="330"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/9ab885de-1b58-4c18-b985-eeea205fe9f5" data-reactid="331"><span class="hide" data-reactid="332">0</span></a></li><li data-reactid="333"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/9ab885de-1b58-4c18-b985-eeea205fe9f5" data-reactid="334"><span class="hide" data-reactid="335">0</span></a></li><li data-reactid="336"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/9ab885de-1b58-4c18-b985-eeea205fe9f5" data-reactid="337"><span class="hide" data-reactid="338">0</span></a></li><li data-reactid="339"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/9ab885de-1b58-4c18-b985-eeea205fe9f5#comments" data-reactid="340"><span class="disqus-comment-count" data-disqus-identifier="9ab885de-1b58-4c18-b985-eeea205fe9f5" data-reactid="341"></span></a></li></ul></div></article></li><li data-reactid="342"><article class="article-preview box" data-reactid="343"><div class="media top" data-reactid="344"><a title="&quot;Mikkelin seutu on varsinainen Baabelin kieltensekoitus&quot; — Kysyimme lausuja Lea Suopellolta ja professori Marjatta Palanderilta, millaista on Mikkelin ja lähiseudun murre  " href="/uutiset/kulttuuri-ja-viihde/a9fc8179-1029-441e-a096-edb1c1ea6dfb" data-reactid="345"><img alt="&quot;Mikkelin seutu on varsinainen Baabelin kieltensekoitus&quot; — Kysyimme lausuja Lea Suopellolta ja professori Marjatta Palanderilta, millaista on Mikkelin ja lähiseudun murre  " src="https://kuvat.kaakonviestinta.fi/QjIsfmm-aJ5eT0fovv-BumfIpew%3D/640x433/smart/17/8a/178ac5ee3b9b42319c522d86e2f7699f" srcset="https://kuvat.kaakonviestinta.fi/QjIsfmm-aJ5eT0fovv-BumfIpew%3D/640x433/smart/17/8a/178ac5ee3b9b42319c522d86e2f7699f 1x, https://kuvat.kaakonviestinta.fi/eXlTYy-jcm7Gig7ieQFQWrLmjes%3D/1280x866/smart/17/8a/178ac5ee3b9b42319c522d86e2f7699f 2x, https://kuvat.kaakonviestinta.fi/G4zrPJrWX01qG4sWbvRYJUYSBtg%3D/1920x1299/smart/17/8a/178ac5ee3b9b42319c522d86e2f7699f 3x" data-reactid="346"/></a></div><div class="content" data-reactid="347"><div class="meta" data-reactid="348"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="349">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="350">Kulttuuri ja viihde</a><time class="timestamp" datetime="2018-10-30T13:10:00+02:00" data-reactid="351"><!-- react-text: 352 -->30.10.2018 13:10<!-- /react-text --></time></div><h1 data-reactid="353"><a title="&quot;Mikkelin seutu on varsinainen Baabelin kieltensekoitus&quot; — Kysyimme lausuja Lea Suopellolta ja professori Marjatta Palanderilta, millaista on Mikkelin ja lähiseudun murre  " href="/uutiset/kulttuuri-ja-viihde/a9fc8179-1029-441e-a096-edb1c1ea6dfb" data-reactid="354">&quot;Mikkelin seutu on varsinainen Baabelin kieltensekoitus&quot; — Kysyimme lausuja Lea Suopellolta ja professori Marjatta Palanderilta, millaista on Mikkelin ja lähiseudun murre  </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="355"><li data-reactid="356"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/a9fc8179-1029-441e-a096-edb1c1ea6dfb" data-reactid="357"><span class="hide" data-reactid="358">0</span></a></li><li data-reactid="359"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/a9fc8179-1029-441e-a096-edb1c1ea6dfb" data-reactid="360"><span class="hide" data-reactid="361">0</span></a></li><li data-reactid="362"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/a9fc8179-1029-441e-a096-edb1c1ea6dfb" data-reactid="363"><span class="hide" data-reactid="364">0</span></a></li><li data-reactid="365"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/a9fc8179-1029-441e-a096-edb1c1ea6dfb#comments" data-reactid="366"><span class="disqus-comment-count" data-disqus-identifier="a9fc8179-1029-441e-a096-edb1c1ea6dfb" data-reactid="367"></span></a></li></ul></div></article></li><li data-reactid="368"><article class="article-preview box" data-reactid="369"><div class="media top" data-reactid="370"><a title="Teatteriarvio: Laura Ruohosen näytelmä ja Ilona Kolbergin ohjaus osoittavat, että suuret  historian henkilöt ovat inhimillisiä kanssakulkijoita, joilla on omat energiansa ja ongelmansa" href="/uutiset/kulttuuri-ja-viihde/d25b5728-de49-4d98-b7b8-d2bc74212025" data-reactid="371"><img alt="Teatteriarvio: Laura Ruohosen näytelmä ja Ilona Kolbergin ohjaus osoittavat, että suuret  historian henkilöt ovat inhimillisiä kanssakulkijoita, joilla on omat energiansa ja ongelmansa" src="https://kuvat.kaakonviestinta.fi/SC_qpQrcF_mrxhoKk_SaE-BR47o%3D/640x433/smart/77/9e/779e534339a574035a7d0f8a8096d6c8" srcset="https://kuvat.kaakonviestinta.fi/SC_qpQrcF_mrxhoKk_SaE-BR47o%3D/640x433/smart/77/9e/779e534339a574035a7d0f8a8096d6c8 1x, https://kuvat.kaakonviestinta.fi/wDBKTKhPIBXcfa14mCMCY3pjYjM%3D/1280x866/smart/77/9e/779e534339a574035a7d0f8a8096d6c8 2x, https://kuvat.kaakonviestinta.fi/SaBcuO1SghZoqe5hQylZb01WEKc%3D/1920x1299/smart/77/9e/779e534339a574035a7d0f8a8096d6c8 3x" data-reactid="372"/></a></div><div class="content" data-reactid="373"><div class="meta" data-reactid="374"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="375">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="376">Kulttuuri ja viihde</a><time class="timestamp" datetime="2018-10-30T09:00:00+02:00" data-reactid="377"><!-- react-text: 378 -->30.10.2018 9:00<!-- /react-text --></time></div><h1 data-reactid="379"><a title="Teatteriarvio: Laura Ruohosen näytelmä ja Ilona Kolbergin ohjaus osoittavat, että suuret  historian henkilöt ovat inhimillisiä kanssakulkijoita, joilla on omat energiansa ja ongelmansa" href="/uutiset/kulttuuri-ja-viihde/d25b5728-de49-4d98-b7b8-d2bc74212025" data-reactid="380">Teatteriarvio: Laura Ruohosen näytelmä ja Ilona Kolbergin ohjaus osoittavat, että suuret  historian henkilöt ovat inhimillisiä kanssakulkijoita, joilla on omat energiansa ja ongelmansa</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="381"><li data-reactid="382"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/d25b5728-de49-4d98-b7b8-d2bc74212025" data-reactid="383"><span class="hide" data-reactid="384">0</span></a></li><li data-reactid="385"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/d25b5728-de49-4d98-b7b8-d2bc74212025" data-reactid="386"><span class="hide" data-reactid="387">0</span></a></li><li data-reactid="388"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/d25b5728-de49-4d98-b7b8-d2bc74212025" data-reactid="389"><span class="hide" data-reactid="390">0</span></a></li><li data-reactid="391"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/d25b5728-de49-4d98-b7b8-d2bc74212025#comments" data-reactid="392"><span class="disqus-comment-count" data-disqus-identifier="d25b5728-de49-4d98-b7b8-d2bc74212025" data-reactid="393"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 394 --><div class="ads" data-reactid="395"><!-- react-empty: 396 --><!-- react-empty: 397 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="398"><div class="box" data-reactid="399"><div class="sticky-outer-wrapper" data-reactid="400"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="401"><!-- react-empty: 402 --><!-- react-empty: 403 --><div class="aggregated-articles-widget" data-reactid="404"><nav class="navigation" data-reactid="405"><ul data-reactid="406"><li class="active" data-reactid="407"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="408"><!-- react-text: 409 -->Luetuimmat<!-- /react-text --><!-- react-text: 410 --> <!-- /react-text --><span data-reactid="411">48h</span></a></li><li class="" data-reactid="412"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="413"><!-- react-text: 414 -->Uusimmat<!-- /react-text --><!-- react-text: 415 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="416"><div class="articles textual" data-reactid="417"><ol data-reactid="418"><li data-reactid="419"><article class="article-preview" data-reactid="420"><div class="meta" data-reactid="421"><span class="position" data-reactid="422">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="423">Avainjuttu</span></div><h1 data-reactid="424"><a title="Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  " href="/uutiset/lahella/d54593c1-bbcc-425b-81e8-bec2efeabfb7" data-reactid="425">Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  </a></h1></article></li><li data-reactid="426"><article class="article-preview" data-reactid="427"><div class="meta" data-reactid="428"><span class="position" data-reactid="429">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="430">Avainjuttu</span></div><h1 data-reactid="431"><a title="He olivat Etelä-Savon kovatuloisimmat vuonna 2017 — Katso viime vuonna eniten tienanneiden nimet tästä!" href="/uutiset/talous/a9ebe895-33eb-4e22-83d8-b64813d64050" data-reactid="432">He olivat Etelä-Savon kovatuloisimmat vuonna 2017 — Katso viime vuonna eniten tienanneiden nimet tästä!</a></h1></article></li><li data-reactid="433"><article class="article-preview" data-reactid="434"><div class="meta" data-reactid="435"><span class="position" data-reactid="436">3</span><!-- react-empty: 437 --></div><h1 data-reactid="438"><a title="Mies menehtyi kauhakuormaajan kauhan alle Mikkelin Haukivuorella" href="/uutiset/lahella/1471cc7f-414b-4a5e-ad09-9442d8ae4292" data-reactid="439">Mies menehtyi kauhakuormaajan kauhan alle Mikkelin Haukivuorella</a></h1></article></li><li data-reactid="440"><article class="article-preview" data-reactid="441"><div class="meta" data-reactid="442"><span class="position" data-reactid="443">4</span><!-- react-empty: 444 --></div><h1 data-reactid="445"><a title="Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan" href="/uutiset/talous/57515f6f-4a2e-45ee-b749-0eb54403dd9a" data-reactid="446">Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan</a></h1></article></li><li data-reactid="447"><article class="article-preview" data-reactid="448"><div class="meta" data-reactid="449"><span class="position" data-reactid="450">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="451">Avainjuttu</span></div><h1 data-reactid="452"><a title="Mikkelin keskussairaalan sydänlääkäreiden määrä puolittuu talven ajaksi — Virkavapaalle lähtevä kardiologi Rummukainen kritisoi työpainetta, terveyspalvelujen johtajan mukaan Essote tekee parhaansa rekrytoidakseen" href="/uutiset/lahella/46a3d366-5326-494d-a3ed-5b16b1e36ad8" data-reactid="453">Mikkelin keskussairaalan sydänlääkäreiden määrä puolittuu talven ajaksi — Virkavapaalle lähtevä kardiologi Rummukainen kritisoi työpainetta, terveyspalvelujen johtajan mukaan Essote tekee parhaansa rekrytoidakseen</a></h1></article></li><li data-reactid="454"><article class="article-preview" data-reactid="455"><div class="meta" data-reactid="456"><span class="position" data-reactid="457">6</span><!-- react-empty: 458 --></div><h1 data-reactid="459"><a title="Auto ajoi toisen perään Mikkelissä, peräänajaja poistui paikalta — Poliisi kaipaa havaintoja puskurivaurioisesta, tummansinisestä tai -harmaasta farmariautosta" href="/uutiset/lahella/4e3883d1-f319-46a8-bd39-3be585034886" data-reactid="460">Auto ajoi toisen perään Mikkelissä, peräänajaja poistui paikalta — Poliisi kaipaa havaintoja puskurivaurioisesta, tummansinisestä tai -harmaasta farmariautosta</a></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><div class="meta" data-reactid="463"><span class="position" data-reactid="464">7</span><!-- react-empty: 465 --></div><h1 data-reactid="466"><a title="Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin" href="/uutiset/urheilu/a789030f-3a02-445b-89cb-2051b4d9b1e8" data-reactid="467">Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin</a></h1></article></li><li data-reactid="468"><article class="article-preview" data-reactid="469"><div class="meta" data-reactid="470"><span class="position" data-reactid="471">8</span><!-- react-empty: 472 --></div><h1 data-reactid="473"><a title="Hirvi törmäsi autoon Pieksämäellä, tuulilasi meni rikki — Eläin luikki metsään" href="/uutiset/lahella/0b5aff10-6b39-4960-a9fd-bd0617c30875" data-reactid="474">Hirvi törmäsi autoon Pieksämäellä, tuulilasi meni rikki — Eläin luikki metsään</a></h1></article></li><li data-reactid="475"><article class="article-preview" data-reactid="476"><div class="meta" data-reactid="477"><span class="position" data-reactid="478">9</span><!-- react-empty: 479 --></div><h1 data-reactid="480"><a title="Kommentti: Onko Mikkeli unohtanut olevansa myös jalkapallokaupunki?" href="/mielipide/kommentit/744eae20-aa7a-47ef-a1f6-ddcee0aea5a9" data-reactid="481">Kommentti: Onko Mikkeli unohtanut olevansa myös jalkapallokaupunki?</a></h1></article></li><li data-reactid="482"><article class="article-preview" data-reactid="483"><div class="meta" data-reactid="484"><span class="position" data-reactid="485">10</span><!-- react-empty: 486 --></div><h1 data-reactid="487"><a title="Fingerpori 31.10.2018" href="/teemat/fingerpori/3a679fc6-2c79-4f62-a6ed-d716386b33b3" data-reactid="488">Fingerpori 31.10.2018</a></h1></article></li></ol></div><p class="text-center" data-reactid="489"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="490">Näytä kaikki</a></p></div></div><!-- react-empty: 491 --><!-- react-empty: 492 --><!-- react-empty: 493 --><!-- react-empty: 494 --><!-- react-empty: 495 --><!-- react-empty: 496 --><!-- react-empty: 497 --><!-- react-empty: 498 --></div></div></div></aside></div></div><div class="section" data-reactid="499"><div class="row" data-reactid="500"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="501"><div class="box expand" data-reactid="502"><div class="row show-for-small-only" data-reactid="503"><div class="small-24 columns" data-reactid="504"><div class="articles textual" data-reactid="505"><h1 data-reactid="506"><!-- react-text: 507 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="508"><li data-reactid="509"><article class="article-preview" data-reactid="510"><div class="meta" data-reactid="511"><span class="position" data-reactid="512">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="513">Avainjuttu</span></div><h1 data-reactid="514"><a title="Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  " href="/uutiset/lahella/d54593c1-bbcc-425b-81e8-bec2efeabfb7" data-reactid="515">Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  </a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><div class="meta" data-reactid="518"><span class="position" data-reactid="519">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="520">Avainjuttu</span></div><h1 data-reactid="521"><a title="He olivat Etelä-Savon kovatuloisimmat vuonna 2017 — Katso viime vuonna eniten tienanneiden nimet tästä!" href="/uutiset/talous/a9ebe895-33eb-4e22-83d8-b64813d64050" data-reactid="522">He olivat Etelä-Savon kovatuloisimmat vuonna 2017 — Katso viime vuonna eniten tienanneiden nimet tästä!</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><div class="meta" data-reactid="525"><span class="position" data-reactid="526">3</span><!-- react-empty: 527 --></div><h1 data-reactid="528"><a title="Mies menehtyi kauhakuormaajan kauhan alle Mikkelin Haukivuorella" href="/uutiset/lahella/1471cc7f-414b-4a5e-ad09-9442d8ae4292" data-reactid="529">Mies menehtyi kauhakuormaajan kauhan alle Mikkelin Haukivuorella</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><div class="meta" data-reactid="532"><span class="position" data-reactid="533">4</span><!-- react-empty: 534 --></div><h1 data-reactid="535"><a title="Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan" href="/uutiset/talous/57515f6f-4a2e-45ee-b749-0eb54403dd9a" data-reactid="536">Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan</a></h1></article></li><li data-reactid="537"><article class="article-preview" data-reactid="538"><div class="meta" data-reactid="539"><span class="position" data-reactid="540">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="541">Avainjuttu</span></div><h1 data-reactid="542"><a title="Mikkelin keskussairaalan sydänlääkäreiden määrä puolittuu talven ajaksi — Virkavapaalle lähtevä kardiologi Rummukainen kritisoi työpainetta, terveyspalvelujen johtajan mukaan Essote tekee parhaansa rekrytoidakseen" href="/uutiset/lahella/46a3d366-5326-494d-a3ed-5b16b1e36ad8" data-reactid="543">Mikkelin keskussairaalan sydänlääkäreiden määrä puolittuu talven ajaksi — Virkavapaalle lähtevä kardiologi Rummukainen kritisoi työpainetta, terveyspalvelujen johtajan mukaan Essote tekee parhaansa rekrytoidakseen</a></h1></article></li><li data-reactid="544"><article class="article-preview" data-reactid="545"><div class="meta" data-reactid="546"><span class="position" data-reactid="547">6</span><!-- react-empty: 548 --></div><h1 data-reactid="549"><a title="Auto ajoi toisen perään Mikkelissä, peräänajaja poistui paikalta — Poliisi kaipaa havaintoja puskurivaurioisesta, tummansinisestä tai -harmaasta farmariautosta" href="/uutiset/lahella/4e3883d1-f319-46a8-bd39-3be585034886" data-reactid="550">Auto ajoi toisen perään Mikkelissä, peräänajaja poistui paikalta — Poliisi kaipaa havaintoja puskurivaurioisesta, tummansinisestä tai -harmaasta farmariautosta</a></h1></article></li><li data-reactid="551"><article class="article-preview" data-reactid="552"><div class="meta" data-reactid="553"><span class="position" data-reactid="554">7</span><!-- react-empty: 555 --></div><h1 data-reactid="556"><a title="Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin" href="/uutiset/urheilu/a789030f-3a02-445b-89cb-2051b4d9b1e8" data-reactid="557">Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin</a></h1></article></li><li data-reactid="558"><article class="article-preview" data-reactid="559"><div class="meta" data-reactid="560"><span class="position" data-reactid="561">8</span><!-- react-empty: 562 --></div><h1 data-reactid="563"><a title="Hirvi törmäsi autoon Pieksämäellä, tuulilasi meni rikki — Eläin luikki metsään" href="/uutiset/lahella/0b5aff10-6b39-4960-a9fd-bd0617c30875" data-reactid="564">Hirvi törmäsi autoon Pieksämäellä, tuulilasi meni rikki — Eläin luikki metsään</a></h1></article></li><li data-reactid="565"><article class="article-preview" data-reactid="566"><div class="meta" data-reactid="567"><span class="position" data-reactid="568">9</span><!-- react-empty: 569 --></div><h1 data-reactid="570"><a title="Kommentti: Onko Mikkeli unohtanut olevansa myös jalkapallokaupunki?" href="/mielipide/kommentit/744eae20-aa7a-47ef-a1f6-ddcee0aea5a9" data-reactid="571">Kommentti: Onko Mikkeli unohtanut olevansa myös jalkapallokaupunki?</a></h1></article></li><li data-reactid="572"><article class="article-preview" data-reactid="573"><div class="meta" data-reactid="574"><span class="position" data-reactid="575">10</span><!-- react-empty: 576 --></div><h1 data-reactid="577"><a title="Fingerpori 31.10.2018" href="/teemat/fingerpori/3a679fc6-2c79-4f62-a6ed-d716386b33b3" data-reactid="578">Fingerpori 31.10.2018</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="579"><div class="small-24 medium-12 columns" data-reactid="580"><div class="articles textual" data-reactid="581"><h1 data-reactid="582"><!-- react-text: 583 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="584"><li data-reactid="585"><article class="article-preview" data-reactid="586"><div class="meta" data-reactid="587"><time class="timestamp" datetime="2018-11-01T12:26:39+02:00" data-reactid="588"><!-- react-text: 589 -->12:26<!-- /react-text --></time><!-- react-empty: 590 --></div><h1 data-reactid="591"><a title="Osuuspankki ja osuuskauppa taas maakunnan parhaat veronmaksajat" href="/uutiset/talous/93e7b2f4-0a49-447a-b19d-26b533091528" data-reactid="592">Osuuspankki ja osuuskauppa taas maakunnan parhaat veronmaksajat</a></h1></article></li><li data-reactid="593"><article class="article-preview" data-reactid="594"><div class="meta" data-reactid="595"><time class="timestamp" datetime="2018-11-01T12:15:49+02:00" data-reactid="596"><!-- react-text: 597 -->12:15<!-- /react-text --></time><!-- react-empty: 598 --></div><h1 data-reactid="599"><a title="Kuntajohtajapalkoissa Mikkelin Halonen ansaitsi Savonlinnan Lainetta enemmän" href="/uutiset/talous/f6d3f971-54fd-4421-8991-a3c2269a7ec9" data-reactid="600">Kuntajohtajapalkoissa Mikkelin Halonen ansaitsi Savonlinnan Lainetta enemmän</a></h1></article></li><li data-reactid="601"><article class="article-preview" data-reactid="602"><div class="meta" data-reactid="603"><time class="timestamp" datetime="2018-11-01T12:05:48+02:00" data-reactid="604"><!-- react-text: 605 -->12:05<!-- /react-text --></time><!-- react-empty: 606 --></div><h1 data-reactid="607"><a title="Eppu Normaali tulee ensi kesänä Salmelaan — Juhlakesässä mukana myös Arja Koriseva ja Jukka Kuoppamäki" href="/uutiset/kulttuuri-ja-viihde/68c38f4e-51ab-4b8f-b768-494cead88c2c" data-reactid="608">Eppu Normaali tulee ensi kesänä Salmelaan — Juhlakesässä mukana myös Arja Koriseva ja Jukka Kuoppamäki</a></h1></article></li><li data-reactid="609"><article class="article-preview" data-reactid="610"><div class="meta" data-reactid="611"><time class="timestamp" datetime="2018-11-01T11:08:35+02:00" data-reactid="612"><!-- react-text: 613 -->11:08<!-- /react-text --></time><!-- react-empty: 614 --></div><h1 data-reactid="615"><a title="Yritysjohtajien kärjessä Mikkelin seudulla tuttuja nimiä — Heikki Hämäläisen ansiotulot kasvoivat" href="/uutiset/talous/655724cd-6d98-4761-94c1-eb4300b0e599" data-reactid="616">Yritysjohtajien kärjessä Mikkelin seudulla tuttuja nimiä — Heikki Hämäläisen ansiotulot kasvoivat</a></h1></article></li><li data-reactid="617"><article class="article-preview" data-reactid="618"><div class="meta" data-reactid="619"><time class="timestamp" datetime="2018-11-01T11:05:52+02:00" data-reactid="620"><!-- react-text: 621 -->11:05<!-- /react-text --></time><!-- react-empty: 622 --></div><h1 data-reactid="623"><a title="Naiset tienasivat Etelä-Savossa hoivafirmoilla ja apteekeissa" href="/uutiset/talous/c58fe7f9-df3a-49c9-bede-37664b19c3c3" data-reactid="624">Naiset tienasivat Etelä-Savossa hoivafirmoilla ja apteekeissa</a></h1></article></li><li data-reactid="625"><article class="article-preview" data-reactid="626"><div class="meta" data-reactid="627"><time class="timestamp" datetime="2018-11-01T10:02:13+02:00" data-reactid="628"><!-- react-text: 629 -->10:02<!-- /react-text --></time><!-- react-empty: 630 --></div><h1 data-reactid="631"><a title="Lenita Toivakka  (kok.) kuittasi kansanedustajapalkkion ohella lähes 80 000 euron pääomatulot" href="/uutiset/talous/2e4b9f95-0986-440e-b3fb-042cb36b6680" data-reactid="632">Lenita Toivakka  (kok.) kuittasi kansanedustajapalkkion ohella lähes 80 000 euron pääomatulot</a></h1></article></li><li data-reactid="633"><article class="article-preview" data-reactid="634"><div class="meta" data-reactid="635"><time class="timestamp" datetime="2018-11-01T09:00:00+02:00" data-reactid="636"><!-- react-text: 637 -->9:00<!-- /react-text --></time><!-- react-empty: 638 --></div><h1 data-reactid="639"><a title="Sano se: Suomen EU-parlamentaarikot eivät ole tarpeeksi topakoita kesäaika-asiassa " href="/mielipide/sanose/c1a2aa11-031a-4a8a-b4c2-52e3faf216e4" data-reactid="640">Sano se: Suomen EU-parlamentaarikot eivät ole tarpeeksi topakoita kesäaika-asiassa </a></h1></article></li><li data-reactid="641"><article class="article-preview" data-reactid="642"><div class="meta" data-reactid="643"><time class="timestamp" datetime="2018-11-01T08:31:23+02:00" data-reactid="644"><!-- react-text: 645 -->8:31<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="646">Avainjuttu</span></div><h1 data-reactid="647"><a title="He olivat Etelä-Savon kovatuloisimmat vuonna 2017 — Katso viime vuonna eniten tienanneiden nimet tästä!" href="/uutiset/talous/a9ebe895-33eb-4e22-83d8-b64813d64050" data-reactid="648">He olivat Etelä-Savon kovatuloisimmat vuonna 2017 — Katso viime vuonna eniten tienanneiden nimet tästä!</a></h1></article></li><li data-reactid="649"><article class="article-preview" data-reactid="650"><div class="meta" data-reactid="651"><time class="timestamp" datetime="2018-11-01T08:07:44+02:00" data-reactid="652"><!-- react-text: 653 -->8:07<!-- /react-text --></time><!-- react-empty: 654 --></div><h1 data-reactid="655"><a title="Supercellin kaksikko Suomen tulokärkenä, maan tulokuningas oli viime vuonna Ilkka Paananen — Kolmossijalta löytyy yllätysnimi" href="/uutiset/lahella/9d946e96-9a49-4be5-bca8-88ed4d61ddbb" data-reactid="656">Supercellin kaksikko Suomen tulokärkenä, maan tulokuningas oli viime vuonna Ilkka Paananen — Kolmossijalta löytyy yllätysnimi</a></h1></article></li><li data-reactid="657"><article class="article-preview" data-reactid="658"><div class="meta" data-reactid="659"><time class="timestamp" datetime="2018-11-01T08:00:00+02:00" data-reactid="660"><!-- react-text: 661 -->8:00<!-- /react-text --></time><!-- react-empty: 662 --></div><h1 data-reactid="663"><a title="Lukijalta: Kaikkien alojen toimijat eivät millään mahdu Vanhalle Sotkulle — Eläkeläisten pillin mukaan ovat joutuneet tanssimaan kaikki muut" href="/mielipide/lukijalta/1c39f0ed-20e7-40b1-90b3-4119c74813da" data-reactid="664">Lukijalta: Kaikkien alojen toimijat eivät millään mahdu Vanhalle Sotkulle — Eläkeläisten pillin mukaan ovat joutuneet tanssimaan kaikki muut</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="665"><div class="articles textual" data-reactid="666"><h1 data-reactid="667"><!-- react-text: 668 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="669"><li data-reactid="670"><article class="article-preview" data-reactid="671"><div class="meta" data-reactid="672"><a class="comment-count" title="Valoa ja väriä pimenevään iltaan, Mikkeli Pride huipentui kulkueeseen — Katso kuvat tapahtumista!" href="/uutiset/lahella/fdddd74c-63a9-4108-8acd-e3e6c561ab38" data-reactid="673"><span class="disqus-comment-count" data-disqus-identifier="fdddd74c-63a9-4108-8acd-e3e6c561ab38" data-reactid="674"></span></a><!-- react-empty: 675 --></div><h1 data-reactid="676"><a title="Valoa ja väriä pimenevään iltaan, Mikkeli Pride huipentui kulkueeseen — Katso kuvat tapahtumista!" href="/uutiset/lahella/fdddd74c-63a9-4108-8acd-e3e6c561ab38" data-reactid="677">Valoa ja väriä pimenevään iltaan, Mikkeli Pride huipentui kulkueeseen — Katso kuvat tapahtumista!</a></h1></article></li><li data-reactid="678"><article class="article-preview" data-reactid="679"><div class="meta" data-reactid="680"><a class="comment-count" title="Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  " href="/uutiset/lahella/d54593c1-bbcc-425b-81e8-bec2efeabfb7" data-reactid="681"><span class="disqus-comment-count" data-disqus-identifier="d54593c1-bbcc-425b-81e8-bec2efeabfb7" data-reactid="682"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="683">Avainjuttu</span></div><h1 data-reactid="684"><a title="Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  " href="/uutiset/lahella/d54593c1-bbcc-425b-81e8-bec2efeabfb7" data-reactid="685">Mikkelin uuden jätevedenpuhdistamon johtolinjan urakoitsija konkurssiin — Maamerkki Infra Oy:stä luvataan töiden jatkuvan konkurssipesän lukuun  </a></h1></article></li><li data-reactid="686"><article class="article-preview" data-reactid="687"><div class="meta" data-reactid="688"><a class="comment-count" title="Lukijalta: Suomi luovuttaa luonnonvaransa ulkomaalaisille liian halvalla" href="/mielipide/lukijalta/28994cf0-74be-439a-b076-17806112c394" data-reactid="689"><span class="disqus-comment-count" data-disqus-identifier="28994cf0-74be-439a-b076-17806112c394" data-reactid="690"></span></a><!-- react-empty: 691 --></div><h1 data-reactid="692"><a title="Lukijalta: Suomi luovuttaa luonnonvaransa ulkomaalaisille liian halvalla" href="/mielipide/lukijalta/28994cf0-74be-439a-b076-17806112c394" data-reactid="693">Lukijalta: Suomi luovuttaa luonnonvaransa ulkomaalaisille liian halvalla</a></h1></article></li><li data-reactid="694"><article class="article-preview" data-reactid="695"><div class="meta" data-reactid="696"><a class="comment-count" title="Ministeriö tulkitsee Ruokolahden maraalin olevan riistalaji, jonka kaatamiseen voi hakea poikkeuslupaa – Luvan saaminen ei kuitenkaan ole aivan yksinkertaista: ”Poikkeusluvat ovat aika tiukan seulan takana&quot;" href="/uutiset/lahella/14fd941c-4ccf-4e21-8d8e-528653e5784d" data-reactid="697"><span class="disqus-comment-count" data-disqus-identifier="14fd941c-4ccf-4e21-8d8e-528653e5784d" data-reactid="698"></span></a><!-- react-empty: 699 --></div><h1 data-reactid="700"><a title="Ministeriö tulkitsee Ruokolahden maraalin olevan riistalaji, jonka kaatamiseen voi hakea poikkeuslupaa – Luvan saaminen ei kuitenkaan ole aivan yksinkertaista: ”Poikkeusluvat ovat aika tiukan seulan takana&quot;" href="/uutiset/lahella/14fd941c-4ccf-4e21-8d8e-528653e5784d" data-reactid="701">Ministeriö tulkitsee Ruokolahden maraalin olevan riistalaji, jonka kaatamiseen voi hakea poikkeuslupaa – Luvan saaminen ei kuitenkaan ole aivan yksinkertaista: ”Poikkeusluvat ovat aika tiukan seulan takana&quot;</a></h1></article></li><li data-reactid="702"><article class="article-preview" data-reactid="703"><div class="meta" data-reactid="704"><a class="comment-count" title="Lukijalta: Kirjamessut hylkäsi kirkon ja sen sanoman" href="/mielipide/lukijalta/c6b9f60d-d3c8-4bf7-904f-9426ca4f85f9" data-reactid="705"><span class="disqus-comment-count" data-disqus-identifier="c6b9f60d-d3c8-4bf7-904f-9426ca4f85f9" data-reactid="706"></span></a><!-- react-empty: 707 --></div><h1 data-reactid="708"><a title="Lukijalta: Kirjamessut hylkäsi kirkon ja sen sanoman" href="/mielipide/lukijalta/c6b9f60d-d3c8-4bf7-904f-9426ca4f85f9" data-reactid="709">Lukijalta: Kirjamessut hylkäsi kirkon ja sen sanoman</a></h1></article></li><li data-reactid="710"><article class="article-preview" data-reactid="711"><div class="meta" data-reactid="712"><a class="comment-count" title="Mikkelin tuntuva investointiohjelma alkaa näkyä velkamäärässä – Koulu- ja päiväkotiverkon uusiminen laitetaan liikkeelle" href="/uutiset/lahella/b83e5bf5-787b-4c97-8273-b45beaf7d209" data-reactid="713"><span class="disqus-comment-count" data-disqus-identifier="b83e5bf5-787b-4c97-8273-b45beaf7d209" data-reactid="714"></span></a><!-- react-empty: 715 --></div><h1 data-reactid="716"><a title="Mikkelin tuntuva investointiohjelma alkaa näkyä velkamäärässä – Koulu- ja päiväkotiverkon uusiminen laitetaan liikkeelle" href="/uutiset/lahella/b83e5bf5-787b-4c97-8273-b45beaf7d209" data-reactid="717">Mikkelin tuntuva investointiohjelma alkaa näkyä velkamäärässä – Koulu- ja päiväkotiverkon uusiminen laitetaan liikkeelle</a></h1></article></li><li data-reactid="718"><article class="article-preview" data-reactid="719"><div class="meta" data-reactid="720"><a class="comment-count" title="Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin" href="/uutiset/urheilu/a789030f-3a02-445b-89cb-2051b4d9b1e8" data-reactid="721"><span class="disqus-comment-count" data-disqus-identifier="a789030f-3a02-445b-89cb-2051b4d9b1e8" data-reactid="722"></span></a><!-- react-empty: 723 --></div><h1 data-reactid="724"><a title="Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin" href="/uutiset/urheilu/a789030f-3a02-445b-89cb-2051b4d9b1e8" data-reactid="725">Kalevankankaan palloiluhallin rakentaminen lykkääntyy taas — Mikkeliläisseurat pettyivät pahoin</a></h1></article></li><li data-reactid="726"><article class="article-preview" data-reactid="727"><div class="meta" data-reactid="728"><a class="comment-count" title="Lukijalta: Mikkelin valssimyllyn purkaminen on sydäntäsärkevää" href="/mielipide/lukijalta/9ae86091-1f41-46fd-8579-2afa9960b0ce" data-reactid="729"><span class="disqus-comment-count" data-disqus-identifier="9ae86091-1f41-46fd-8579-2afa9960b0ce" data-reactid="730"></span></a><!-- react-empty: 731 --></div><h1 data-reactid="732"><a title="Lukijalta: Mikkelin valssimyllyn purkaminen on sydäntäsärkevää" href="/mielipide/lukijalta/9ae86091-1f41-46fd-8579-2afa9960b0ce" data-reactid="733">Lukijalta: Mikkelin valssimyllyn purkaminen on sydäntäsärkevää</a></h1></article></li><li data-reactid="734"><article class="article-preview" data-reactid="735"><div class="meta" data-reactid="736"><a class="comment-count" title="Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan" href="/uutiset/talous/57515f6f-4a2e-45ee-b749-0eb54403dd9a" data-reactid="737"><span class="disqus-comment-count" data-disqus-identifier="57515f6f-4a2e-45ee-b749-0eb54403dd9a" data-reactid="738"></span></a><!-- react-empty: 739 --></div><h1 data-reactid="740"><a title="Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan" href="/uutiset/talous/57515f6f-4a2e-45ee-b749-0eb54403dd9a" data-reactid="741">Suur-Savon Osuuspankki sulkee Ristiinan konttorin — Kaikkiaan 33 tehtävää loppuu OP Suur-Savossa, seitsemän henkilöä irtisanotaan</a></h1></article></li><li data-reactid="742"><article class="article-preview" data-reactid="743"><div class="meta" data-reactid="744"><a class="comment-count" title="Jukurit käytti Pekka Kangasalustan option ja jatkoi Marko Kauppisen sopimusta" href="/uutiset/urheilu/490cd7d0-1eb0-4922-b1b8-4036757910a0" data-reactid="745"><span class="disqus-comment-count" data-disqus-identifier="490cd7d0-1eb0-4922-b1b8-4036757910a0" data-reactid="746"></span></a><!-- react-empty: 747 --></div><h1 data-reactid="748"><a title="Jukurit käytti Pekka Kangasalustan option ja jatkoi Marko Kauppisen sopimusta" href="/uutiset/urheilu/490cd7d0-1eb0-4922-b1b8-4036757910a0" data-reactid="749">Jukurit käytti Pekka Kangasalustan option ja jatkoi Marko Kauppisen sopimusta</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="750"><div class="box" data-reactid="751"><!-- react-empty: 752 --></div></aside></div></div></div></main><footer id="footer" data-reactid="753"><div class="row" data-reactid="754"><div class="small-24 large-24 columns" data-reactid="755"><h1 class="logo" data-reactid="756">Länsi-Savo</h1><div class="row" data-reactid="757"><div class="small-24 medium-6 columns" data-reactid="758"><p data-reactid="759"><!-- react-text: 760 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="761"/><!-- react-text: 762 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="763"/><!-- react-text: 764 -->Puh. <!-- /react-text --><!-- react-text: 765 -->(015) 3501<!-- /react-text --><br data-reactid="766"/><!-- react-text: 767 -->Vastaava<!-- /react-text --><!-- react-text: 768 --> päätoimittaja: <!-- /react-text --><!-- react-text: 769 -->Timo Laitakari<!-- /react-text --><br data-reactid="770"/><!-- react-text: 771 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 772 -->Pekka Lakka<!-- /react-text --><br data-reactid="773"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="774">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="775"><nav class="navigation" data-reactid="776"><ul data-reactid="777"><li data-reactid="778"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="779">Anna palautetta</a></li><li data-reactid="780"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="781">Juttuvinkki</a></li><li data-reactid="782"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="783">Käyttöehdot</a></li><li data-reactid="784"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="785">Tietosuojalauseke</a></li><li data-reactid="786"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="787">Asiakaspalvelu</a></li><li data-reactid="788"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="789">Yritysasiakkaat</a></li><li data-reactid="790"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="791">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="792"><h2 data-reactid="793">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="794"><nav class="navigation small-24 medium-12 columns" data-reactid="795"><ul data-reactid="796"><li data-reactid="797"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="798">Etelä-Saimaa</a></li><li data-reactid="799"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="800">Itä-Savo</a></li><li data-reactid="801"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="802">Juvan Lehti</a></li><li data-reactid="803"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="804">Kaakonkulma</a></li><li data-reactid="805"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="806">Kangasniemen Kunnallislehti</a></li><li data-reactid="807"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="808">Keskilaakso</a></li><li data-reactid="809"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="810">Kouvolan Sanomat</a></li><li data-reactid="811"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="812">Kymen Sanomat</a></li><li data-reactid="813"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="814">Luumäen Lehti</a></li><li data-reactid="815"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="816">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="817"><ul data-reactid="818"><li data-reactid="819"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="820">Länsi-Savo</a></li><li data-reactid="821"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="822">Paikallislehti Joutseno</a></li><li data-reactid="823"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="824">Pitäjänuutiset</a></li><li data-reactid="825"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="826">Puruvesi</a></li><li data-reactid="827"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="828">Uutisvuoksi</a></li><li data-reactid="829"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="830">ES Keskiviikko</a></li><li data-reactid="831"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="832">KS Keskiviikko</a></li><li data-reactid="833"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="834">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="835"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="836">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.c39e31b2a7f6958ff8c5.bundle.js"></script><script src="/assets/javascripts/app.1fca0a052689ef2453ca.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>