<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Partaharjun Ristikiven kirkossa hiljennytään jouluun —  Maailman korkeimman kirkon kattona on taivas - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Jouluhiljentymisen jälkeen Hollituvalla on tarjoaa glögiä ja pipareita."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Jouluhiljentymisen jälkeen Hollituvalla on tarjoaa glögiä ja pipareita."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/EfOhIDsGlN_QBL4dG4S9qYQ3qs4%3D/1200x630/smart/ae/65/ae65342997862b72641f1f7eb26951fd"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Partaharjun Ristikiven kirkossa hiljennytään jouluun —  Maailman korkeimman kirkon kattona on taivas - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02"/><meta property="article:author" content="Arja Reinikainen"/><meta property="article:published_time" content="2018-12-06T14:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/EfOhIDsGlN_QBL4dG4S9qYQ3qs4%3D/1200x630/smart/ae/65/ae65342997862b72641f1f7eb26951fd"/><link href="/assets/stylesheets/app.a8e2c19d92f6da4cd71a.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="401028754"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Länsi-Savo" href="/" data-reactid="10">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2018-12-06T00:00:00+02:00" data-reactid="14"><!-- react-text: 15 -->torstai 6.12.2018<!-- /react-text --></time><!-- react-text: 16 -->Niilo, Nikolai, Niko, Niki ja Niklas<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/luontohavainnot" data-reactid="81"><!-- react-text: 82 -->Luontohavainnot<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/torikamera" data-reactid="89"><!-- react-text: 90 -->Torikamera<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/joulukalenteri" data-reactid="101"><!-- react-text: 102 -->Joulukalenteri<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="104"><a href="/mielipide" data-reactid="105"><!-- react-text: 106 -->Mielipide<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --><span role="presentation" data-reactid="108">valikko</span></a><div class="dropdown" data-reactid="109"><ul data-reactid="110"><li data-reactid="111"><a href="/mielipide/paakirjoitukset" data-reactid="112"><!-- react-text: 113 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/kolumnit" data-reactid="116"><!-- react-text: 117 -->Kolumnit<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/lukijalta" data-reactid="120"><!-- react-text: 121 -->Lukijalta<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/kommentit" data-reactid="124"><!-- react-text: 125 -->Kommentit<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/puheenvuorot" data-reactid="128"><!-- react-text: 129 -->Puheenvuorot<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/sanose" data-reactid="132"><!-- react-text: 133 -->Sano se<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="136"><!-- react-text: 137 -->Jätä mielipide<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="139"><a href="/tapahtumat" data-reactid="140"><!-- react-text: 141 -->Tapahtumat<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="143"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="144"><!-- react-text: 145 -->Näköislehti<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --><span role="presentation" data-reactid="147">valikko</span></a><div class="dropdown" data-reactid="148"><ul data-reactid="149"><li data-reactid="150"><div data-reactid="151"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="152"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="153"/></li></ul></nav><nav class="align-self-right" data-reactid="154"><ul data-reactid="155"><li class="has-dropdown" data-reactid="156"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="157"><!-- react-text: 158 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --><span role="presentation" data-reactid="160">valikko</span></a><div class="dropdown" data-reactid="161"><ul data-reactid="162"><li data-reactid="163"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="164"><!-- react-text: 165 -->Tee tilaus<!-- /react-text --><!-- react-text: 166 --> <!-- /react-text --></a></li><li data-reactid="167"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Yhteystiedot<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Anna palautetta<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="195"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="196">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="197"><nav data-reactid="198"><ul data-reactid="199"><li data-reactid="200"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="201">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="202"><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><div class="row" data-reactid="206"><div class="small-24 columns" data-reactid="207"><div class="message" data-reactid="208"><p data-reactid="209"><span class="label" data-reactid="210">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/lahella/e4eabf47-88c6-41ed-b18d-20445a46f62e" title="Sadat upseerit saavat ylennyksen itsenäisyyspäivänä — Katso E..." data-reactid="211">Sadat upseerit saavat ylennyksen itsenäisyyspäivänä — Katso Etelä-Savon nimet tästä</a></p></div><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/5b98157b-1809-4142-9bef-7a757e5e1e34" title="Mikkeliläisperheen elämä muuttui silmänräpäyksessä viime kesä..." data-reactid="215">Mikkeliläisperheen elämä muuttui silmänräpäyksessä viime kesänä, kun isä ajoi pyöräkolarin</a></p></div></div></div><div data-reactid="216"><div class="section" data-reactid="217"><div class="row" data-reactid="218"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="219"><div class="breadcrumb" data-reactid="220"><ul data-reactid="221"><li data-reactid="222"><a title="Etusivu" href="/" data-reactid="223">Etusivu</a></li><li data-reactid="224"><a title="Uutiset" href="/uutiset" data-reactid="225">Uutiset</a></li><li data-reactid="226"><a title="Lähellä" href="/uutiset/lahella" data-reactid="227">Lähellä</a></li><li data-reactid="228"><a title="Partaharjun Ristikiven kirkossa hiljennytään jouluun —  Maailman korkeimman kirkon kattona on taivas" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="229">Partaharjun Ristikiven kirkossa hilje...</a></li></ul></div><div class="box" data-reactid="230"><article class="article" data-reactid="231"><div class="sticky-outer-wrapper" data-reactid="232"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="233"><ul class="addthis_toolbox social-media stacked" data-reactid="234"><li data-reactid="235"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="236"><span class="hide" data-reactid="237">0</span></a></li><li data-reactid="238"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="239"><span class="hide" data-reactid="240">0</span></a></li><li data-reactid="241"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="242"><span class="hide" data-reactid="243">0</span></a></li><li data-reactid="244"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02#comments" data-reactid="245"><span class="disqus-comment-count" data-disqus-identifier="002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="246"></span></a></li></ul></div></div><header data-reactid="247"><div class="meta" data-reactid="248"><time class="timestamp" datetime="2018-12-06T14:00:00+02:00" data-reactid="249"><!-- react-text: 250 -->Julkaistu <!-- /react-text --><!-- react-text: 251 -->6.12.2018 14:00<!-- /react-text --></time><!-- react-empty: 252 --></div><h1 data-reactid="253"><!-- react-text: 254 -->Partaharjun Ristikiven kirkossa hiljennytään jouluun —  Maailman korkeimman kirkon kattona on taivas<!-- /react-text --></h1><p class="lead" data-reactid="255">Jouluhiljentymisen jälkeen Hollituvalla on tarjoaa glögiä ja pipareita.</p><figure data-reactid="256"><p class="author" data-reactid="257">Pirjo Riipinen</p><img alt="Kukva viime vuoden tilaisuudesta.Jouluhiljentymisen toimitti rovasti Heikki Holopainen. Lucia-neito Sini Liimatainen (kesk.) ja airuet Anni Kolehmainen (vas.) ja Meri-Tuuli Hiirola toivat valon jouluhiljentymiseen Ristikiven kirkkoon. " src="https://kuvat.kaakonviestinta.fi/noR8VzXy1VFSjBtU-ftw0wLjxak%3D/855x556/smart/ae/65/ae65342997862b72641f1f7eb26951fd" srcset="https://kuvat.kaakonviestinta.fi/noR8VzXy1VFSjBtU-ftw0wLjxak%3D/855x556/smart/ae/65/ae65342997862b72641f1f7eb26951fd 1x" data-reactid="258"/><figcaption data-reactid="259">Kukva viime vuoden tilaisuudesta.Jouluhiljentymisen toimitti rovasti Heikki Holopainen. Lucia-neito Sini Liimatainen (kesk.) ja airuet Anni Kolehmainen (vas.) ja Meri-Tuuli Hiirola toivat valon jouluhiljentymiseen Ristikiven kirkkoon. </figcaption></figure></header><div class="content" data-reactid="260"><p data-reactid="261">Perinteinen jouluhiljentyminen pidetään tiistaina 18. joulukuuta Ristikiven kirkossa Partaharjulla.</p><p data-reactid="262">Jouluhiljentymisen toimittaa rovasti Heikki Holopainen ja Lucia-neito airueineen laulaa tilaisuudessa.</p><p data-reactid="263">Nyt jo 13. kerran järjestettävä jouluhiljentyminen on metsän keskellä sijaitsevassa Ristikiven kirkossa, minne jo pimenneessä illassa johtaa tunnelmallinen ulkotulipolku Partaharjun toimintakeskuksen pihasta.</p><p data-reactid="264">Maailman ”korkeimman kirkon” kattona on taivas ja lattiana maa.</p><p data-reactid="265">Tunnelmalliseen tilaisuuteen on viime vuosina osallistunut 250 - 350 henkilöä.</p><h2 data-reactid="266">Sään mukainen varustus on tarpeen</h2><p data-reactid="267">Ristikiven kirkko on&nbsp; ulkoilmakirkko, joten sään mukainen varustus tarpeen.</p><p data-reactid="268">Hiljentymisen jälkeen toimintakeskuksen pihapiirissä Hollituvalla on tarjolla glögiä ja pipareita.</p><p data-reactid="269">Vapaaehtoisen maksun jouluhiljentymistilaisuuden järjestäjä, LC Pieksämäki/Pieksättäret lahjoittaa edelleen paikalliseen lasten ja perheiden tukemiseen.</p><p data-reactid="270">Todennäköisesti lähes kaikki pieksämäkeläiset tuntevat Ristikiven kirkon alttarikiven tarinan.</p><p data-reactid="271">Partaharjulla oli juhlaleiri kesällä 1967. Silloisessa leirikirkossa, joka sijaitsi nykyisen Ristikiven kirkon lähellä, jumalanpalveluksen aikana pojat "joutessaan" kaapivat kiven pinnasta sammalta ja löysivät kiven pinnasta suuren ristin muotoisen kuvion.</p><p data-reactid="272">Kivi pääsi keskeiselle paikalle alttarille.&nbsp;</p><p data-reactid="273">Ristikiven syntyhistoria geologisen arvion mukaan ulottuu aina noin 1800 miljoonaa vuotta taaksepäin. Arvion mukaan se on ollut löytöpaikassaan noin 10 000 vuotta.</p><p data-reactid="274"><br>&nbsp;Jouluhiljentyminen Ristikiven kirkossa tiistaina 18.12.2018 klo 18</p></div><footer class="footer" data-reactid="275"><div class="keywords" data-reactid="276"><h1 data-reactid="277"><!-- react-text: 278 -->Aiheet<!-- /react-text --></h1><ul data-reactid="279"><li data-reactid="280"><a title="Ristikiven kirkko" href="/aiheet/ristikiven-kirkko" data-reactid="281">Ristikiven kirkko</a></li><li data-reactid="282"><a title="Pieksämäki" href="/aiheet/pieksamaki" data-reactid="283">Pieksämäki</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="284"><li data-reactid="285"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="286"><span class="hide" data-reactid="287">0</span></a></li><li data-reactid="288"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="289"><span class="hide" data-reactid="290">0</span></a></li><li data-reactid="291"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="292"><span class="hide" data-reactid="293">0</span></a></li><li data-reactid="294"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02#comments" data-reactid="295"><span class="disqus-comment-count" data-disqus-identifier="002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="296"></span></a></li></ul><div class="authors" data-reactid="297"><div class="author" data-reactid="298"><img alt="Arja Reinikainen" src="https://kuvat.kaakonviestinta.fi/VXmdHLLLX-JsiROC69dQRLwgU0E%3D/56x56/smart/51/c1/51c133a60130c7476861e67073ad0041" srcset="https://kuvat.kaakonviestinta.fi/VXmdHLLLX-JsiROC69dQRLwgU0E%3D/56x56/smart/51/c1/51c133a60130c7476861e67073ad0041 1x, https://kuvat.kaakonviestinta.fi/uUDcjQ6VPv_7lDMXeIX-q8YLjZ4%3D/112x112/smart/51/c1/51c133a60130c7476861e67073ad0041 2x, https://kuvat.kaakonviestinta.fi/TbtYNPDDR4OYlBNt9YcZuQG7lVA%3D/168x168/smart/51/c1/51c133a60130c7476861e67073ad0041 3x" data-reactid="299"/><p data-reactid="300"><!-- react-text: 301 -->Arja Reinikainen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 302 --></div><div id="comments" data-reactid="303"><h1 data-reactid="304"><!-- react-text: 305 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="306"><div class="hint" data-reactid="307"><p data-reactid="308"><!-- react-text: 309 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="310"/><!-- react-text: 311 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="312"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="313">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="314"></div></div></div><!-- react-empty: 315 --><div class="articles read-these" data-reactid="316"><h1 data-reactid="317"><!-- react-text: 318 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="319"><li data-reactid="320"><article class="article-preview box" data-reactid="321"><div class="media top" data-reactid="322"><a title="Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä " href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="323"><img alt="Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä " src="https://kuvat.kaakonviestinta.fi/0bOPLRtUZxiF8batfyYgioP1qCI%3D/640x433/smart/f8/f7/f8f729414b953cf42887119b5264b4dd" srcset="https://kuvat.kaakonviestinta.fi/0bOPLRtUZxiF8batfyYgioP1qCI%3D/640x433/smart/f8/f7/f8f729414b953cf42887119b5264b4dd 1x, https://kuvat.kaakonviestinta.fi/uYxZQKlpqbE8DxHVU-zsB51jKaE%3D/1280x866/smart/f8/f7/f8f729414b953cf42887119b5264b4dd 2x, https://kuvat.kaakonviestinta.fi/rTGfJZAPo23swNu7LgvHjoiKO6c%3D/1920x1299/smart/f8/f7/f8f729414b953cf42887119b5264b4dd 3x" data-reactid="324"/></a></div><div class="content" data-reactid="325"><div class="meta" data-reactid="326"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="327">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="328">Lähellä</a><time class="timestamp" datetime="2018-12-04T06:30:00+02:00" data-reactid="329"><!-- react-text: 330 -->4.12.2018 6:30<!-- /react-text --></time></div><h1 data-reactid="331"><a title="Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä " href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="332">Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="333"><li data-reactid="334"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="335"><span class="hide" data-reactid="336">0</span></a></li><li data-reactid="337"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="338"><span class="hide" data-reactid="339">0</span></a></li><li data-reactid="340"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="341"><span class="hide" data-reactid="342">0</span></a></li><li data-reactid="343"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17#comments" data-reactid="344"><span class="disqus-comment-count" data-disqus-identifier="af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="345"></span></a></li></ul></div></article></li><li data-reactid="346"><article class="article-preview box" data-reactid="347"><div class="media top" data-reactid="348"><a title="Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="349"><img alt="Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta" src="https://kuvat.kaakonviestinta.fi/cnguJioFfQhD_liQB5hHDPPtKfk%3D/640x433/smart/b8/f5/b8f5bda915d0e75ddd37408e980bc9a0" srcset="https://kuvat.kaakonviestinta.fi/cnguJioFfQhD_liQB5hHDPPtKfk%3D/640x433/smart/b8/f5/b8f5bda915d0e75ddd37408e980bc9a0 1x, https://kuvat.kaakonviestinta.fi/RfIEaPmg-fcifZ6lfPm3rqU7Tc0%3D/1280x866/smart/b8/f5/b8f5bda915d0e75ddd37408e980bc9a0 2x, https://kuvat.kaakonviestinta.fi/-JiX8xAwUjtyMHAYJUuD7oD9j_o%3D/1920x1299/smart/b8/f5/b8f5bda915d0e75ddd37408e980bc9a0 3x" data-reactid="350"/></a></div><div class="content" data-reactid="351"><div class="meta" data-reactid="352"><!-- react-empty: 353 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="354">Lähellä</a><time class="timestamp" datetime="2018-12-03T18:44:06+02:00" data-reactid="355"><!-- react-text: 356 -->3.12.2018 18:44<!-- /react-text --></time></div><h1 data-reactid="357"><a title="Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="358">Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="359"><li data-reactid="360"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="361"><span class="hide" data-reactid="362">0</span></a></li><li data-reactid="363"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="364"><span class="hide" data-reactid="365">0</span></a></li><li data-reactid="366"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="367"><span class="hide" data-reactid="368">0</span></a></li><li data-reactid="369"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c#comments" data-reactid="370"><span class="disqus-comment-count" data-disqus-identifier="78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="371"></span></a></li></ul></div></article></li><li data-reactid="372"><article class="article-preview box" data-reactid="373"><div class="media top" data-reactid="374"><a title="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="375"><img alt="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" src="https://kuvat.kaakonviestinta.fi/PBnb5ee2Aw7gOQIz2If8u813pho%3D/640x433/smart/82/6b/826be707334649490f0fe8f914c7f0e9" srcset="https://kuvat.kaakonviestinta.fi/PBnb5ee2Aw7gOQIz2If8u813pho%3D/640x433/smart/82/6b/826be707334649490f0fe8f914c7f0e9 1x, https://kuvat.kaakonviestinta.fi/p08nk9RkuooxnMRFv5Sn0OWkJgc%3D/1280x866/smart/82/6b/826be707334649490f0fe8f914c7f0e9 2x, https://kuvat.kaakonviestinta.fi/x43Xjy515MMRJwqzBOgDpujV2Xw%3D/1920x1299/smart/82/6b/826be707334649490f0fe8f914c7f0e9 3x" data-reactid="376"/></a></div><div class="content" data-reactid="377"><div class="meta" data-reactid="378"><!-- react-empty: 379 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="380">Lähellä</a><time class="timestamp" datetime="2018-12-03T10:20:50+02:00" data-reactid="381"><!-- react-text: 382 -->3.12.2018 10:20<!-- /react-text --></time></div><h1 data-reactid="383"><a title="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="384">Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="385"><li data-reactid="386"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="387"><span class="hide" data-reactid="388">0</span></a></li><li data-reactid="389"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="390"><span class="hide" data-reactid="391">0</span></a></li><li data-reactid="392"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="393"><span class="hide" data-reactid="394">0</span></a></li><li data-reactid="395"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9#comments" data-reactid="396"><span class="disqus-comment-count" data-disqus-identifier="4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="397"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 398 --><div class="ads" data-reactid="399"><!-- react-empty: 400 --><!-- react-empty: 401 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="402"><div class="box" data-reactid="403"><div class="sticky-outer-wrapper" data-reactid="404"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="405"><!-- react-empty: 406 --><!-- react-empty: 407 --><div class="aggregated-articles-widget" data-reactid="408"><nav class="navigation" data-reactid="409"><ul data-reactid="410"><li class="active" data-reactid="411"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="412"><!-- react-text: 413 -->Luetuimmat<!-- /react-text --><!-- react-text: 414 --> <!-- /react-text --><span data-reactid="415">48h</span></a></li><li class="" data-reactid="416"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="417"><!-- react-text: 418 -->Uusimmat<!-- /react-text --><!-- react-text: 419 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="420"><div class="articles textual" data-reactid="421"><ol data-reactid="422"><li data-reactid="423"><article class="article-preview" data-reactid="424"><div class="meta" data-reactid="425"><span class="position" data-reactid="426">1</span><!-- react-empty: 427 --></div><h1 data-reactid="428"><a title="Katso tästä itsenäisyyspäivän ohjelma Mikkelissä — Paraatin lisäksi paljon oheistapahtumia" href="/uutiset/lahella/f64d5a2b-7f59-4cfe-a442-37263eaf4c6b" data-reactid="429">Katso tästä itsenäisyyspäivän ohjelma Mikkelissä — Paraatin lisäksi paljon oheistapahtumia</a></h1></article></li><li data-reactid="430"><article class="article-preview" data-reactid="431"><div class="meta" data-reactid="432"><span class="position" data-reactid="433">2</span><!-- react-empty: 434 --></div><h1 data-reactid="435"><a title="Itsenäisyyspäivän paraati vaikuttaa liikenteeseen Mikkelissä — Rajoitukset alkavat jo keskiviikkona" href="/uutiset/lahella/c4bb3ee7-ef01-4886-a61c-6780818cb3a2" data-reactid="436">Itsenäisyyspäivän paraati vaikuttaa liikenteeseen Mikkelissä — Rajoitukset alkavat jo keskiviikkona</a></h1></article></li><li data-reactid="437"><article class="article-preview" data-reactid="438"><div class="meta" data-reactid="439"><span class="position" data-reactid="440">3</span><!-- react-empty: 441 --></div><h1 data-reactid="442"><a title="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="443">Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen</a></h1></article></li><li data-reactid="444"><article class="article-preview" data-reactid="445"><div class="meta" data-reactid="446"><span class="position" data-reactid="447">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="448">Avainjuttu</span></div><h1 data-reactid="449"><a title="”Viikatemies huitaisi, mutta veti ohi” — Mikkeliläinen Veli-Pekka Salonen joutui heinäkuussa vakavaan pyöräilyonnettomuuteen ja on haaveillut siitä lähtien lasillisesta kylmää vettä" href="/uutiset/lahella/5b98157b-1809-4142-9bef-7a757e5e1e34" data-reactid="450">”Viikatemies huitaisi, mutta veti ohi” — Mikkeliläinen Veli-Pekka Salonen joutui heinäkuussa vakavaan pyöräilyonnettomuuteen ja on haaveillut siitä lähtien lasillisesta kylmää vettä</a></h1></article></li><li data-reactid="451"><article class="article-preview" data-reactid="452"><div class="meta" data-reactid="453"><span class="position" data-reactid="454">5</span><!-- react-empty: 455 --></div><h1 data-reactid="456"><a title="Korkein kunniamerkki Antti Aarnio-Wihurille, sinisten ministereille Valkoisen Ruusun komentajamerkit — Katso eteläsavolaiset kunniamerkkien saajat tästä" href="/uutiset/lahella/43a8df2d-a065-450b-a5c9-2e0e00778767" data-reactid="457">Korkein kunniamerkki Antti Aarnio-Wihurille, sinisten ministereille Valkoisen Ruusun komentajamerkit — Katso eteläsavolaiset kunniamerkkien saajat tästä</a></h1></article></li><li data-reactid="458"><article class="article-preview" data-reactid="459"><div class="meta" data-reactid="460"><span class="position" data-reactid="461">6</span><!-- react-empty: 462 --></div><h1 data-reactid="463"><a title="Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;" href="/uutiset/lahella/7d20ba73-02fe-47d6-a8d2-1243ab4c1ca9" data-reactid="464">Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;</a></h1></article></li><li data-reactid="465"><article class="article-preview" data-reactid="466"><div class="meta" data-reactid="467"><span class="position" data-reactid="468">7</span><!-- react-empty: 469 --></div><h1 data-reactid="470"><a title="Länsi-Savo poimi Etelä-Savon ylennykset — Katso nimet" href="/uutiset/lahella/e4eabf47-88c6-41ed-b18d-20445a46f62e" data-reactid="471">Länsi-Savo poimi Etelä-Savon ylennykset — Katso nimet</a></h1></article></li><li data-reactid="472"><article class="article-preview" data-reactid="473"><div class="meta" data-reactid="474"><span class="position" data-reactid="475">8</span><!-- react-empty: 476 --></div><h1 data-reactid="477"><a title="Poliisi kaipaa vinkkejä: Vaalea maasturi ajoi keskellä Mikkelin Karilantietä, vastaantulija joutui väistämään ja osui koivuun" href="/uutiset/lahella/346687aa-5893-41db-84fd-729a4fb6edec" data-reactid="478">Poliisi kaipaa vinkkejä: Vaalea maasturi ajoi keskellä Mikkelin Karilantietä, vastaantulija joutui väistämään ja osui koivuun</a></h1></article></li><li data-reactid="479"><article class="article-preview" data-reactid="480"><div class="meta" data-reactid="481"><span class="position" data-reactid="482">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="483">Avainjuttu</span></div><h1 data-reactid="484"><a title="&quot;Tää on paras päivä ikinä&quot;, sanoi mikkeliläinen Elsi Parkkinen, 10, ja heilautti juhlahamettaan — Mikkelin koulujen nelosluokkalaiset juhlivat 101-vuotiasta Suomea konserttitalo Mikaelissa, katso kuvat" href="/uutiset/lahella/91b7530f-9529-4d51-b377-23ca082fea78" data-reactid="485">&quot;Tää on paras päivä ikinä&quot;, sanoi mikkeliläinen Elsi Parkkinen, 10, ja heilautti juhlahamettaan — Mikkelin koulujen nelosluokkalaiset juhlivat 101-vuotiasta Suomea konserttitalo Mikaelissa, katso kuvat</a></h1></article></li><li data-reactid="486"><article class="article-preview" data-reactid="487"><div class="meta" data-reactid="488"><span class="position" data-reactid="489">10</span><!-- react-empty: 490 --></div><h1 data-reactid="491"><a title="Lukijalta: Oma koti on lapselle paras nuorisotila — annammeko omien nuortemme olla siellä rauhassa ja tuoda sinne kaverinsakin?" href="/mielipide/lukijalta/5db49aa9-b928-4c91-8a2c-233dae2cd2ec" data-reactid="492">Lukijalta: Oma koti on lapselle paras nuorisotila — annammeko omien nuortemme olla siellä rauhassa ja tuoda sinne kaverinsakin?</a></h1></article></li></ol></div><p class="text-center" data-reactid="493"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="494">Näytä kaikki</a></p></div></div><!-- react-empty: 495 --><!-- react-empty: 496 --><!-- react-empty: 497 --><!-- react-empty: 498 --><!-- react-empty: 499 --><!-- react-empty: 500 --><!-- react-empty: 501 --><!-- react-empty: 502 --><!-- react-empty: 503 --></div></div></div></aside></div></div><div class="section" data-reactid="504"><div class="row" data-reactid="505"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="506"><div class="box expand" data-reactid="507"><div class="row show-for-small-only" data-reactid="508"><div class="small-24 columns" data-reactid="509"><div class="articles textual" data-reactid="510"><h1 data-reactid="511"><!-- react-text: 512 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="513"><li data-reactid="514"><article class="article-preview" data-reactid="515"><div class="meta" data-reactid="516"><span class="position" data-reactid="517">1</span><!-- react-empty: 518 --></div><h1 data-reactid="519"><a title="Katso tästä itsenäisyyspäivän ohjelma Mikkelissä — Paraatin lisäksi paljon oheistapahtumia" href="/uutiset/lahella/f64d5a2b-7f59-4cfe-a442-37263eaf4c6b" data-reactid="520">Katso tästä itsenäisyyspäivän ohjelma Mikkelissä — Paraatin lisäksi paljon oheistapahtumia</a></h1></article></li><li data-reactid="521"><article class="article-preview" data-reactid="522"><div class="meta" data-reactid="523"><span class="position" data-reactid="524">2</span><!-- react-empty: 525 --></div><h1 data-reactid="526"><a title="Itsenäisyyspäivän paraati vaikuttaa liikenteeseen Mikkelissä — Rajoitukset alkavat jo keskiviikkona" href="/uutiset/lahella/c4bb3ee7-ef01-4886-a61c-6780818cb3a2" data-reactid="527">Itsenäisyyspäivän paraati vaikuttaa liikenteeseen Mikkelissä — Rajoitukset alkavat jo keskiviikkona</a></h1></article></li><li data-reactid="528"><article class="article-preview" data-reactid="529"><div class="meta" data-reactid="530"><span class="position" data-reactid="531">3</span><!-- react-empty: 532 --></div><h1 data-reactid="533"><a title="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="534">Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen</a></h1></article></li><li data-reactid="535"><article class="article-preview" data-reactid="536"><div class="meta" data-reactid="537"><span class="position" data-reactid="538">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="539">Avainjuttu</span></div><h1 data-reactid="540"><a title="”Viikatemies huitaisi, mutta veti ohi” — Mikkeliläinen Veli-Pekka Salonen joutui heinäkuussa vakavaan pyöräilyonnettomuuteen ja on haaveillut siitä lähtien lasillisesta kylmää vettä" href="/uutiset/lahella/5b98157b-1809-4142-9bef-7a757e5e1e34" data-reactid="541">”Viikatemies huitaisi, mutta veti ohi” — Mikkeliläinen Veli-Pekka Salonen joutui heinäkuussa vakavaan pyöräilyonnettomuuteen ja on haaveillut siitä lähtien lasillisesta kylmää vettä</a></h1></article></li><li data-reactid="542"><article class="article-preview" data-reactid="543"><div class="meta" data-reactid="544"><span class="position" data-reactid="545">5</span><!-- react-empty: 546 --></div><h1 data-reactid="547"><a title="Korkein kunniamerkki Antti Aarnio-Wihurille, sinisten ministereille Valkoisen Ruusun komentajamerkit — Katso eteläsavolaiset kunniamerkkien saajat tästä" href="/uutiset/lahella/43a8df2d-a065-450b-a5c9-2e0e00778767" data-reactid="548">Korkein kunniamerkki Antti Aarnio-Wihurille, sinisten ministereille Valkoisen Ruusun komentajamerkit — Katso eteläsavolaiset kunniamerkkien saajat tästä</a></h1></article></li><li data-reactid="549"><article class="article-preview" data-reactid="550"><div class="meta" data-reactid="551"><span class="position" data-reactid="552">6</span><!-- react-empty: 553 --></div><h1 data-reactid="554"><a title="Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;" href="/uutiset/lahella/7d20ba73-02fe-47d6-a8d2-1243ab4c1ca9" data-reactid="555">Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;</a></h1></article></li><li data-reactid="556"><article class="article-preview" data-reactid="557"><div class="meta" data-reactid="558"><span class="position" data-reactid="559">7</span><!-- react-empty: 560 --></div><h1 data-reactid="561"><a title="Länsi-Savo poimi Etelä-Savon ylennykset — Katso nimet" href="/uutiset/lahella/e4eabf47-88c6-41ed-b18d-20445a46f62e" data-reactid="562">Länsi-Savo poimi Etelä-Savon ylennykset — Katso nimet</a></h1></article></li><li data-reactid="563"><article class="article-preview" data-reactid="564"><div class="meta" data-reactid="565"><span class="position" data-reactid="566">8</span><!-- react-empty: 567 --></div><h1 data-reactid="568"><a title="Poliisi kaipaa vinkkejä: Vaalea maasturi ajoi keskellä Mikkelin Karilantietä, vastaantulija joutui väistämään ja osui koivuun" href="/uutiset/lahella/346687aa-5893-41db-84fd-729a4fb6edec" data-reactid="569">Poliisi kaipaa vinkkejä: Vaalea maasturi ajoi keskellä Mikkelin Karilantietä, vastaantulija joutui väistämään ja osui koivuun</a></h1></article></li><li data-reactid="570"><article class="article-preview" data-reactid="571"><div class="meta" data-reactid="572"><span class="position" data-reactid="573">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="574">Avainjuttu</span></div><h1 data-reactid="575"><a title="&quot;Tää on paras päivä ikinä&quot;, sanoi mikkeliläinen Elsi Parkkinen, 10, ja heilautti juhlahamettaan — Mikkelin koulujen nelosluokkalaiset juhlivat 101-vuotiasta Suomea konserttitalo Mikaelissa, katso kuvat" href="/uutiset/lahella/91b7530f-9529-4d51-b377-23ca082fea78" data-reactid="576">&quot;Tää on paras päivä ikinä&quot;, sanoi mikkeliläinen Elsi Parkkinen, 10, ja heilautti juhlahamettaan — Mikkelin koulujen nelosluokkalaiset juhlivat 101-vuotiasta Suomea konserttitalo Mikaelissa, katso kuvat</a></h1></article></li><li data-reactid="577"><article class="article-preview" data-reactid="578"><div class="meta" data-reactid="579"><span class="position" data-reactid="580">10</span><!-- react-empty: 581 --></div><h1 data-reactid="582"><a title="Lukijalta: Oma koti on lapselle paras nuorisotila — annammeko omien nuortemme olla siellä rauhassa ja tuoda sinne kaverinsakin?" href="/mielipide/lukijalta/5db49aa9-b928-4c91-8a2c-233dae2cd2ec" data-reactid="583">Lukijalta: Oma koti on lapselle paras nuorisotila — annammeko omien nuortemme olla siellä rauhassa ja tuoda sinne kaverinsakin?</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="584"><div class="small-24 medium-12 columns" data-reactid="585"><div class="articles textual" data-reactid="586"><h1 data-reactid="587"><!-- react-text: 588 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="589"><li data-reactid="590"><article class="article-preview" data-reactid="591"><div class="meta" data-reactid="592"><time class="timestamp" datetime="2018-12-06T14:00:00+02:00" data-reactid="593"><!-- react-text: 594 -->14:00<!-- /react-text --></time><!-- react-empty: 595 --></div><h1 data-reactid="596"><a title="Partaharjun Ristikiven kirkossa hiljennytään jouluun —  Maailman korkeimman kirkon kattona on taivas" href="/uutiset/lahella/002f88a0-671e-487b-bf70-8b1c40d0ed02" data-reactid="597">Partaharjun Ristikiven kirkossa hiljennytään jouluun —  Maailman korkeimman kirkon kattona on taivas</a></h1></article></li><li data-reactid="598"><article class="article-preview" data-reactid="599"><div class="meta" data-reactid="600"><time class="timestamp" datetime="2018-12-06T12:40:50+02:00" data-reactid="601"><!-- react-text: 602 -->12:40<!-- /react-text --></time><!-- react-empty: 603 --></div><h1 data-reactid="604"><a title="Auto ohituksesta katon kautta ojaan Pieksämäellä, rattijuoppo Hirvensalmella ja mopoilevia murtovarkaita Pieksämäellä" href="/uutiset/lahella/289e57a6-82f5-404c-8642-a22d4480ea51" data-reactid="605">Auto ohituksesta katon kautta ojaan Pieksämäellä, rattijuoppo Hirvensalmella ja mopoilevia murtovarkaita Pieksämäellä</a></h1></article></li><li data-reactid="606"><article class="article-preview" data-reactid="607"><div class="meta" data-reactid="608"><time class="timestamp" datetime="2018-12-06T11:53:38+02:00" data-reactid="609"><!-- react-text: 610 -->11:53<!-- /react-text --></time><!-- react-empty: 611 --></div><h1 data-reactid="612"><a title="Mikkeliläinen Iris Damstén saattaa tänään isovanhempansa Bertelin, 92, ja Katrin, 91, Linnan juhliin: &quot;Tämä on heille hieno kunnianosoitus&quot;" href="/uutiset/lahella/85f1c382-7f84-4a34-a0a2-7aaf9f8c0f73" data-reactid="613">Mikkeliläinen Iris Damstén saattaa tänään isovanhempansa Bertelin, 92, ja Katrin, 91, Linnan juhliin: &quot;Tämä on heille hieno kunnianosoitus&quot;</a></h1></article></li><li data-reactid="614"><article class="article-preview" data-reactid="615"><div class="meta" data-reactid="616"><time class="timestamp" datetime="2018-12-06T11:44:35+02:00" data-reactid="617"><!-- react-text: 618 -->11:44<!-- /react-text --></time><!-- react-empty: 619 --></div><h1 data-reactid="620"><a title="Varusmies jäi mönkijän alle ja kuoli sotaharjoituksessa Rovajärvellä — Poliisi tutkii asiaa" href="/uutiset/kotimaa/8f2a50ad-b361-4797-af0a-00885e557cfd" data-reactid="621">Varusmies jäi mönkijän alle ja kuoli sotaharjoituksessa Rovajärvellä — Poliisi tutkii asiaa</a></h1></article></li><li data-reactid="622"><article class="article-preview" data-reactid="623"><div class="meta" data-reactid="624"><time class="timestamp" datetime="2018-12-06T11:06:23+02:00" data-reactid="625"><!-- react-text: 626 -->11:06<!-- /react-text --></time><!-- react-empty: 627 --></div><h1 data-reactid="628"><a title="Paraatin tieltä siirrettiin Mikkelin keskustassa 15 autoa — Mielenosoituksista ei ole ilmoitettu" href="/uutiset/lahella/9fe2e720-3523-4abb-8b70-ba0fc7f0bd7f" data-reactid="629">Paraatin tieltä siirrettiin Mikkelin keskustassa 15 autoa — Mielenosoituksista ei ole ilmoitettu</a></h1></article></li><li data-reactid="630"><article class="article-preview" data-reactid="631"><div class="meta" data-reactid="632"><time class="timestamp" datetime="2018-12-06T10:00:00+02:00" data-reactid="633"><!-- react-text: 634 -->10:00<!-- /react-text --></time><!-- react-empty: 635 --></div><h1 data-reactid="636"><a title="&quot;Tuntuu, että kaupoissa joulu alkaa jo pari kuukautta etuajassa&quot; — Kysyimme gallupissa, mitä kotien jouluvalmisteluihin kuuluu" href="/uutiset/lahella/8ce92e91-63ff-4317-a523-6878c0b4a4a1" data-reactid="637">&quot;Tuntuu, että kaupoissa joulu alkaa jo pari kuukautta etuajassa&quot; — Kysyimme gallupissa, mitä kotien jouluvalmisteluihin kuuluu</a></h1></article></li><li data-reactid="638"><article class="article-preview" data-reactid="639"><div class="meta" data-reactid="640"><time class="timestamp" datetime="2018-12-06T09:04:34+02:00" data-reactid="641"><!-- react-text: 642 -->9:04<!-- /react-text --></time><!-- react-empty: 643 --></div><h1 data-reactid="644"><a title="Rattijuoppo suistui tieltä ja löi autosta noustuaan päänsä siltakaiteeseen Mäntyharjussa" href="/uutiset/lahella/18f43a64-d7b1-4510-a084-753a1e11ee3d" data-reactid="645">Rattijuoppo suistui tieltä ja löi autosta noustuaan päänsä siltakaiteeseen Mäntyharjussa</a></h1></article></li><li data-reactid="646"><article class="article-preview" data-reactid="647"><div class="meta" data-reactid="648"><time class="timestamp" datetime="2018-12-06T09:00:00+02:00" data-reactid="649"><!-- react-text: 650 -->9:00<!-- /react-text --></time><!-- react-empty: 651 --></div><h1 data-reactid="652"><a title="Sano se: Saako pomon haukkua pikkujouluissa?" href="/mielipide/sanose/efd7b18a-09d3-472a-b21b-e7733332fbc1" data-reactid="653">Sano se: Saako pomon haukkua pikkujouluissa?</a></h1></article></li><li data-reactid="654"><article class="article-preview" data-reactid="655"><div class="meta" data-reactid="656"><time class="timestamp" datetime="2018-12-06T08:00:00+02:00" data-reactid="657"><!-- react-text: 658 -->8:00<!-- /react-text --></time><!-- react-empty: 659 --></div><h1 data-reactid="660"><a title="Lukijalta: Jos Mikkeli huonontaa palvelujaan, huonontaa se samalla vetovoimaansa" href="/mielipide/lukijalta/2e7a7598-5be1-459d-8899-d08f10bf4694" data-reactid="661">Lukijalta: Jos Mikkeli huonontaa palvelujaan, huonontaa se samalla vetovoimaansa</a></h1></article></li><li data-reactid="662"><article class="article-preview" data-reactid="663"><div class="meta" data-reactid="664"><time class="timestamp" datetime="2018-12-06T06:30:00+02:00" data-reactid="665"><!-- react-text: 666 -->6:30<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="667">Avainjuttu</span></div><h1 data-reactid="668"><a title="Rokotuskattavuus on Etelä-Savossa maan parhaimmistoa — Essoten ylilääkäri Hans Gärdström: &quot;Vanhemmat toimivat erittäin vastuullisesti&quot;" href="/uutiset/lahella/31f0990d-2ee0-4a88-be94-347e1acc0db8" data-reactid="669">Rokotuskattavuus on Etelä-Savossa maan parhaimmistoa — Essoten ylilääkäri Hans Gärdström: &quot;Vanhemmat toimivat erittäin vastuullisesti&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="670"><div class="articles textual" data-reactid="671"><h1 data-reactid="672"><!-- react-text: 673 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="674"><li data-reactid="675"><article class="article-preview" data-reactid="676"><div class="meta" data-reactid="677"><a class="comment-count" title="Lukijalta: Biokaasusta on monta kysymystä, jotka ovat vastausta vailla" href="/mielipide/lukijalta/b835fa9c-f6a9-4d49-a5cf-42615c10e1df" data-reactid="678"><span class="disqus-comment-count" data-disqus-identifier="b835fa9c-f6a9-4d49-a5cf-42615c10e1df" data-reactid="679"></span></a><!-- react-empty: 680 --></div><h1 data-reactid="681"><a title="Lukijalta: Biokaasusta on monta kysymystä, jotka ovat vastausta vailla" href="/mielipide/lukijalta/b835fa9c-f6a9-4d49-a5cf-42615c10e1df" data-reactid="682">Lukijalta: Biokaasusta on monta kysymystä, jotka ovat vastausta vailla</a></h1></article></li><li data-reactid="683"><article class="article-preview" data-reactid="684"><div class="meta" data-reactid="685"><a class="comment-count" title="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="686"><span class="disqus-comment-count" data-disqus-identifier="4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="687"></span></a><!-- react-empty: 688 --></div><h1 data-reactid="689"><a title="Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen" href="/uutiset/lahella/4d91505e-ece4-4906-88de-506c7969bba9" data-reactid="690">Mikkeli saa oman raitiovaunun Mikkelipuistoon, kohtaamispaikaksi ja tapahtumia varten 
 — Edessä on keväällä myös kiskojen rakentaminen</a></h1></article></li><li data-reactid="691"><article class="article-preview" data-reactid="692"><div class="meta" data-reactid="693"><a class="comment-count" title="Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä " href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="694"><span class="disqus-comment-count" data-disqus-identifier="af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="695"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="696">Avainjuttu</span></div><h1 data-reactid="697"><a title="Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä " href="/uutiset/lahella/af23a235-caee-49d9-a774-1134e2d1cb17" data-reactid="698">Omakotirakentaminen on romahtanut huippuvuosista Mikkelissä — talokaupan ammattilaiset syyttävät tonttipulaa, mutta ilmiön taustalle löydetään muitakin syitä </a></h1></article></li><li data-reactid="699"><article class="article-preview" data-reactid="700"><div class="meta" data-reactid="701"><a class="comment-count" title="Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="702"><span class="disqus-comment-count" data-disqus-identifier="78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="703"></span></a><!-- react-empty: 704 --></div><h1 data-reactid="705"><a title="Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta" href="/uutiset/lahella/78fce12a-1f1f-4bbf-80de-03feaf3e213c" data-reactid="706">Rahulan ja Ihastjärven koulut lakkaavat elokuussa — Mikkelin kouluverkon harventaminen alkaa kahdesta kyläkoulusta</a></h1></article></li><li data-reactid="707"><article class="article-preview" data-reactid="708"><div class="meta" data-reactid="709"><a class="comment-count" title="Otso Anttonen muutti opiskelijayksiöön Raviradantielle Mikkelissä: &quot;Olen jo odottanut, että pääsen omilleni ensimmäistä kertaa — Asunto on siisti, ihan mielelläni maksan vähän kalliimman vuokran siitä&quot;" href="/uutiset/lahella/6d49d3db-4569-455a-8d11-66f30992337e" data-reactid="710"><span class="disqus-comment-count" data-disqus-identifier="6d49d3db-4569-455a-8d11-66f30992337e" data-reactid="711"></span></a><!-- react-empty: 712 --></div><h1 data-reactid="713"><a title="Otso Anttonen muutti opiskelijayksiöön Raviradantielle Mikkelissä: &quot;Olen jo odottanut, että pääsen omilleni ensimmäistä kertaa — Asunto on siisti, ihan mielelläni maksan vähän kalliimman vuokran siitä&quot;" href="/uutiset/lahella/6d49d3db-4569-455a-8d11-66f30992337e" data-reactid="714">Otso Anttonen muutti opiskelijayksiöön Raviradantielle Mikkelissä: &quot;Olen jo odottanut, että pääsen omilleni ensimmäistä kertaa — Asunto on siisti, ihan mielelläni maksan vähän kalliimman vuokran siitä&quot;</a></h1></article></li><li data-reactid="715"><article class="article-preview" data-reactid="716"><div class="meta" data-reactid="717"><a class="comment-count" title="Mikkelin keskussairaalan erikoislääkärityöstä viidennes hankitaan ostopalveluina — Kokotyöaikapanoksena keikkalääkärin kustannushaarukka on 27 000—30 000 euroa kuukaudessa" href="/uutiset/lahella/259ad17e-1c86-4345-946b-1e0dc355b99d" data-reactid="718"><span class="disqus-comment-count" data-disqus-identifier="259ad17e-1c86-4345-946b-1e0dc355b99d" data-reactid="719"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="720">Avainjuttu</span></div><h1 data-reactid="721"><a title="Mikkelin keskussairaalan erikoislääkärityöstä viidennes hankitaan ostopalveluina — Kokotyöaikapanoksena keikkalääkärin kustannushaarukka on 27 000—30 000 euroa kuukaudessa" href="/uutiset/lahella/259ad17e-1c86-4345-946b-1e0dc355b99d" data-reactid="722">Mikkelin keskussairaalan erikoislääkärityöstä viidennes hankitaan ostopalveluina — Kokotyöaikapanoksena keikkalääkärin kustannushaarukka on 27 000—30 000 euroa kuukaudessa</a></h1></article></li><li data-reactid="723"><article class="article-preview" data-reactid="724"><div class="meta" data-reactid="725"><a class="comment-count" title="Mikkeli ajaa säästölinjaa, mutta ei tingi tuntuvasta investointiohjelmasta — Paljon puhutusta jalkapallohallista ja Hännin huoltorakennuksesta leivottiin kompromissi" href="/uutiset/lahella/d4bccd54-2bcd-4b97-8ad9-5eead5251ecc" data-reactid="726"><span class="disqus-comment-count" data-disqus-identifier="d4bccd54-2bcd-4b97-8ad9-5eead5251ecc" data-reactid="727"></span></a><!-- react-empty: 728 --></div><h1 data-reactid="729"><a title="Mikkeli ajaa säästölinjaa, mutta ei tingi tuntuvasta investointiohjelmasta — Paljon puhutusta jalkapallohallista ja Hännin huoltorakennuksesta leivottiin kompromissi" href="/uutiset/lahella/d4bccd54-2bcd-4b97-8ad9-5eead5251ecc" data-reactid="730">Mikkeli ajaa säästölinjaa, mutta ei tingi tuntuvasta investointiohjelmasta — Paljon puhutusta jalkapallohallista ja Hännin huoltorakennuksesta leivottiin kompromissi</a></h1></article></li><li data-reactid="731"><article class="article-preview" data-reactid="732"><div class="meta" data-reactid="733"><a class="comment-count" title="Kinkku on joululounaspöydän kunkku  —  Länsi-Savo vertaili Mikkelin ja Pieksämäen lounasravintoloiden tarjontaa" href="/uutiset/lahella/919f66c7-1ef0-46da-8c53-0fba6fe68359" data-reactid="734"><span class="disqus-comment-count" data-disqus-identifier="919f66c7-1ef0-46da-8c53-0fba6fe68359" data-reactid="735"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="736">Avainjuttu</span></div><h1 data-reactid="737"><a title="Kinkku on joululounaspöydän kunkku  —  Länsi-Savo vertaili Mikkelin ja Pieksämäen lounasravintoloiden tarjontaa" href="/uutiset/lahella/919f66c7-1ef0-46da-8c53-0fba6fe68359" data-reactid="738">Kinkku on joululounaspöydän kunkku  —  Länsi-Savo vertaili Mikkelin ja Pieksämäen lounasravintoloiden tarjontaa</a></h1></article></li><li data-reactid="739"><article class="article-preview" data-reactid="740"><div class="meta" data-reactid="741"><a class="comment-count" title="Hänninkentän huoltorakennuksen ja Kalevankankaan palloiluhallin työt alkavat ensi vuonna — Hänskiin tulee uusi näyttävä katsomo" href="/uutiset/lahella/8c6f1d94-b821-49b9-80f4-bc69d8b84dc7" data-reactid="742"><span class="disqus-comment-count" data-disqus-identifier="8c6f1d94-b821-49b9-80f4-bc69d8b84dc7" data-reactid="743"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="744">Avainjuttu</span></div><h1 data-reactid="745"><a title="Hänninkentän huoltorakennuksen ja Kalevankankaan palloiluhallin työt alkavat ensi vuonna — Hänskiin tulee uusi näyttävä katsomo" href="/uutiset/lahella/8c6f1d94-b821-49b9-80f4-bc69d8b84dc7" data-reactid="746">Hänninkentän huoltorakennuksen ja Kalevankankaan palloiluhallin työt alkavat ensi vuonna — Hänskiin tulee uusi näyttävä katsomo</a></h1></article></li><li data-reactid="747"><article class="article-preview" data-reactid="748"><div class="meta" data-reactid="749"><a class="comment-count" title="Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;" href="/uutiset/lahella/7d20ba73-02fe-47d6-a8d2-1243ab4c1ca9" data-reactid="750"><span class="disqus-comment-count" data-disqus-identifier="7d20ba73-02fe-47d6-a8d2-1243ab4c1ca9" data-reactid="751"></span></a><!-- react-empty: 752 --></div><h1 data-reactid="753"><a title="Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;" href="/uutiset/lahella/7d20ba73-02fe-47d6-a8d2-1243ab4c1ca9" data-reactid="754">Mikkelin keskussairaalan päivystys on pahasti ruuhkautunut, syynä päivävastaanottojen lääkäripula — &quot;Meille on tullut maanantaina ja tiistaina esimerkiksi hyväkuntoisia aikuisia flunssapotilaita&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="755"><div class="box" data-reactid="756"><!-- react-empty: 757 --></div></aside></div></div></div></main><footer id="footer" data-reactid="758"><div class="row" data-reactid="759"><div class="small-24 large-24 columns" data-reactid="760"><h1 class="logo" data-reactid="761">Länsi-Savo</h1><div class="row" data-reactid="762"><div class="small-24 medium-6 columns" data-reactid="763"><p data-reactid="764"><!-- react-text: 765 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="766"/><!-- react-text: 767 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="768"/><!-- react-text: 769 -->Puh. <!-- /react-text --><!-- react-text: 770 -->(015) 3501<!-- /react-text --><br data-reactid="771"/><!-- react-text: 772 -->Vastaava<!-- /react-text --><!-- react-text: 773 --> päätoimittaja: <!-- /react-text --><!-- react-text: 774 -->Timo Laitakari<!-- /react-text --><br data-reactid="775"/><!-- react-text: 776 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 777 -->Pekka Lakka<!-- /react-text --><br data-reactid="778"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="779">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="780"><nav class="navigation" data-reactid="781"><ul data-reactid="782"><li data-reactid="783"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="784">Anna palautetta</a></li><li data-reactid="785"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="786">Juttuvinkki</a></li><li data-reactid="787"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="788">Käyttöehdot</a></li><li data-reactid="789"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="790">Tietosuojalauseke</a></li><li data-reactid="791"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="792">Asiakaspalvelu</a></li><li data-reactid="793"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="794">Yritysasiakkaat</a></li><li data-reactid="795"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="796">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="797"><h2 data-reactid="798">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="799"><nav class="navigation small-24 medium-12 columns" data-reactid="800"><ul data-reactid="801"><li data-reactid="802"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="803">Etelä-Saimaa</a></li><li data-reactid="804"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="805">Itä-Savo</a></li><li data-reactid="806"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="807">Juvan Lehti</a></li><li data-reactid="808"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="809">Kaakonkulma</a></li><li data-reactid="810"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="811">Kangasniemen Kunnallislehti</a></li><li data-reactid="812"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="813">Keskilaakso</a></li><li data-reactid="814"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="815">Kouvolan Sanomat</a></li><li data-reactid="816"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="817">Kymen Sanomat</a></li><li data-reactid="818"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="819">Luumäen Lehti</a></li><li data-reactid="820"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="821">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="822"><ul data-reactid="823"><li data-reactid="824"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="825">Länsi-Savo</a></li><li data-reactid="826"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="827">Paikallislehti Joutseno</a></li><li data-reactid="828"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="829">Pitäjänuutiset</a></li><li data-reactid="830"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="831">Puruvesi</a></li><li data-reactid="832"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="833">Uutisvuoksi</a></li><li data-reactid="834"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="835">ES Keskiviikko</a></li><li data-reactid="836"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="837">KS Keskiviikko</a></li><li data-reactid="838"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="839">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="840"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="841">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.8eedb427b9480bcc0798.bundle.js"></script><script src="/assets/javascripts/app.a8e2c19d92f6da4cd71a.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>