<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Mannerheimin salonkivaunun saapuminen Mikkeliin oli yleisötapahtuma, ja on vaunu kulkenut 2000-luvulla torinkin ohi – Katso harvinaiset kuvat Marskin vaunusta - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Länsi-Savon arkistoista löytyy paljon kuvia, jotka kertovat vaunun historiasta. Keskiviikon ja torstain välisenä yönä vaunu joutui ilkivallan kohteeksi."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Länsi-Savon arkistoista löytyy paljon kuvia, jotka kertovat vaunun historiasta. Keskiviikon ja torstain välisenä yönä vaunu joutui ilkivallan kohteeksi."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/_viqhMbYMGQsE-ZZoCLYejoTHTY%3D/1200x630/smart/0a/b9/0ab91763f16b286049aab886d1a6163e"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Mannerheimin salonkivaunun saapuminen Mikkeliin oli yleisötapahtuma, ja on vaunu kulkenut 2000-luvulla torinkin ohi – Katso harvinaiset kuvat Marskin vaunusta - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"/><meta property="article:author" content="Suvi-Tuulia Nykänen"/><meta property="article:published_time" content="2020-08-06T16:20:51+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/_viqhMbYMGQsE-ZZoCLYejoTHTY%3D/1200x630/smart/0a/b9/0ab91763f16b286049aab886d1a6163e"/><link href="/assets/stylesheets/app.d39473851f659935235b.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-08-06T00:00:00+03:00">torstai 6.8.2020</time>Toimi ja Keimo</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1" title="Koronavirustestaus on Essoten alueella ruuhkautunut">Koronavirustestaus on Essoten alueella ruuhkautunut</a></p></div><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/lahella/573572e9-6366-47f5-8a31-c0b8119eb137" title="Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain ...">Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/3e830248-1a8a-45d3-bcc3-145cd4927c87" title="Mikkelin kaupunki aikoo tarkastaa Rokkalan vanhan meijerin tu...">Mikkelin kaupunki aikoo tarkastaa Rokkalan vanhan meijerin turvajärjestelyt onnettomuuden takia</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Mannerheimin salonkivaunun saapuminen Mikkeliin oli yleisötapahtuma, ja on vaunu kulkenut 2000-luvulla torinkin ohi – Katso harvinaiset kuvat Marskin vaunusta" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a">Mannerheimin salonkivaunun saapuminen...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a#comments"><span class="disqus-comment-count" data-disqus-identifier="0c252270-8a54-426d-bade-2a5cc702b15a"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-08-06T16:20:51+03:00">Julkaistu <!-- -->6.8.2020 16:20</time><time class="timestamp updated" dateTime="2020-08-06T16:28:30+03:00">Muokattu <!-- -->6.8.2020 16:28</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Mannerheimin salonkivaunun saapuminen Mikkeliin oli yleisötapahtuma, ja on vaunu kulkenut 2000-luvulla torinkin ohi – Katso harvinaiset kuvat Marskin vaunusta</h1><p class="lead">Länsi-Savon arkistoista löytyy paljon kuvia, jotka kertovat vaunun historiasta. Keskiviikon ja torstain välisenä yönä vaunu joutui ilkivallan kohteeksi.</p><figure><p class="author">Leena Frondelius-Kannus</p><img alt="Mikkeliläiset kerääntyivät katsomaan salonkivaunua sankoin joukon sen saavuttua rautatieasemalle vuonna 1992." src="https://kuvat.kaakonviestinta.fi/img/855/0ab91763f16b286049aab886d1a6163e" srcSet="https://kuvat.kaakonviestinta.fi/img/855/0ab91763f16b286049aab886d1a6163e 1x, https://kuvat.kaakonviestinta.fi/img/1710/0ab91763f16b286049aab886d1a6163e 2x"/><figcaption>Mikkeliläiset kerääntyivät katsomaan salonkivaunua sankoin joukon sen saavuttua rautatieasemalle vuonna 1992.</figcaption></figure></header><div class="content"><p>Mannerheimin salonkivaunulla on Mikkelin rautatieasemalla jo lähes 30-vuotinen historia. Vaunu tuotiin Mikkelin rautatieasemalle toukokuussa 1992.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Marskin vaunu" href="/aiheet/marskin-vaunu">Marskin vaunu</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a#comments"><span class="disqus-comment-count" data-disqus-identifier="0c252270-8a54-426d-bade-2a5cc702b15a"></span></a></li></ul><div class="authors"><div class="author"><img alt="Suvi-Tuulia Nykänen" src="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6" srcSet="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 1x, https://kuvat.kaakonviestinta.fi/GvBe-7HEFjFbgeLCgB7jznBKzoI%3D/112x112/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 2x, https://kuvat.kaakonviestinta.fi/NOjX95fGcg0FQSPVorxDWkTDc_E%3D/168x168/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 3x"/><p>Suvi-Tuulia Nykänen</p></div></div></footer></article><div class="articles related"><h1>Lisää aiheesta</h1><ul class="textual"><li><a title="Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista" href="/uutiset/lahella/573572e9-6366-47f5-8a31-c0b8119eb137">Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista</a><time class="timestamp" dateTime="2020-08-06T09:28:53+03:00">6.8.2020 9:28</time></li></ul></div></div><div class="newsletter hide-for-large"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789069"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Kangasniemellä pidetään kynsin ja hampain kiinni koulusta – Hokan seudun kyläyhdistys yrittää haalia lisää oppilaita kyläkouluun järjestämällä omalla kustannuksellaan koulukyydin" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e"><img alt="Kangasniemellä pidetään kynsin ja hampain kiinni koulusta – Hokan seudun kyläyhdistys yrittää haalia lisää oppilaita kyläkouluun järjestämällä omalla kustannuksellaan koulukyydin" src="https://kuvat.kaakonviestinta.fi/2U6V05tNg-0Ui1SfHnyUrmEmYdw%3D/640x433/smart/75/4e/754e37d0287d9589587f9626f04efe76" srcSet="https://kuvat.kaakonviestinta.fi/2U6V05tNg-0Ui1SfHnyUrmEmYdw%3D/640x433/smart/75/4e/754e37d0287d9589587f9626f04efe76 1x, https://kuvat.kaakonviestinta.fi/BzKz9PdpPdDxxwI5dtiQjTu8Ayg%3D/1280x866/smart/75/4e/754e37d0287d9589587f9626f04efe76 2x, https://kuvat.kaakonviestinta.fi/x7XZFHnQk8NwzkUyWixjwUwMh_8%3D/1920x1299/smart/75/4e/754e37d0287d9589587f9626f04efe76 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-08-06T16:00:00+03:00">16:00</time></div><h1><a title="Kangasniemellä pidetään kynsin ja hampain kiinni koulusta – Hokan seudun kyläyhdistys yrittää haalia lisää oppilaita kyläkouluun järjestämällä omalla kustannuksellaan koulukyydin" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e">Kangasniemellä pidetään kynsin ja hampain kiinni koulusta – Hokan seudun kyläyhdistys yrittää haalia lisää oppilaita kyläkouluun järjestämällä omalla kustannuksellaan koulukyydin</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e#comments"><span class="disqus-comment-count" data-disqus-identifier="e86a3d49-779d-40ff-bce8-ed3569f4be5e"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Koronavirustestaus on Essoten alueella ruuhkautunut – Jos tilanne pysyy samana, ruuhkat saadaan selvitettyä viikonloppuun mennessä" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1"><img alt="Koronavirustestaus on Essoten alueella ruuhkautunut – Jos tilanne pysyy samana, ruuhkat saadaan selvitettyä viikonloppuun mennessä" src="https://kuvat.kaakonviestinta.fi/eZeSWj6A81FOPmSguRC3rzHpeyc%3D/640x433/smart/03/21/03210cb90fb9d3fef342f1564e51c70b" srcSet="https://kuvat.kaakonviestinta.fi/eZeSWj6A81FOPmSguRC3rzHpeyc%3D/640x433/smart/03/21/03210cb90fb9d3fef342f1564e51c70b 1x, https://kuvat.kaakonviestinta.fi/jkY8XsNFO2yvUPPqAWHLPiW6b8g%3D/1280x866/smart/03/21/03210cb90fb9d3fef342f1564e51c70b 2x, https://kuvat.kaakonviestinta.fi/8CMwPcdu9N5IHzoZuW0vrhZsNGI%3D/1920x1299/smart/03/21/03210cb90fb9d3fef342f1564e51c70b 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-08-06T14:45:43+03:00">14:45</time></div><h1><a title="Koronavirustestaus on Essoten alueella ruuhkautunut – Jos tilanne pysyy samana, ruuhkat saadaan selvitettyä viikonloppuun mennessä" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1">Koronavirustestaus on Essoten alueella ruuhkautunut – Jos tilanne pysyy samana, ruuhkat saadaan selvitettyä viikonloppuun mennessä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1#comments"><span class="disqus-comment-count" data-disqus-identifier="0e62d689-291d-4442-a627-04cd671d64e1"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kalevi Valo, 74, näki mökkiterassiltaan, kun myrskyävä Puula kaatoi Kangasniemellä veneen ja kaksi miestä putosi aaltoihin – Pelastusoperaatiossa oli onneakin matkassa" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7"><img alt="Kalevi Valo, 74, näki mökkiterassiltaan, kun myrskyävä Puula kaatoi Kangasniemellä veneen ja kaksi miestä putosi aaltoihin – Pelastusoperaatiossa oli onneakin matkassa" src="https://kuvat.kaakonviestinta.fi/Fxg7FHq9LssnA_maIiErcc5Mx7w%3D/640x433/smart/6b/bc/6bbc41d7ccea5582c6d29ec6b1c0d8eb" srcSet="https://kuvat.kaakonviestinta.fi/Fxg7FHq9LssnA_maIiErcc5Mx7w%3D/640x433/smart/6b/bc/6bbc41d7ccea5582c6d29ec6b1c0d8eb 1x, https://kuvat.kaakonviestinta.fi/UzwnCJ4aZ4ZlaL5FOOXcBBuIx64%3D/1280x866/smart/6b/bc/6bbc41d7ccea5582c6d29ec6b1c0d8eb 2x, https://kuvat.kaakonviestinta.fi/xhdcMH7KMWiixA8qZM9ovoy8K8g%3D/1920x1299/smart/6b/bc/6bbc41d7ccea5582c6d29ec6b1c0d8eb 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-08-06T14:00:00+03:00">14:00</time></div><h1><a title="Kalevi Valo, 74, näki mökkiterassiltaan, kun myrskyävä Puula kaatoi Kangasniemellä veneen ja kaksi miestä putosi aaltoihin – Pelastusoperaatiossa oli onneakin matkassa" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7">Kalevi Valo, 74, näki mökkiterassiltaan, kun myrskyävä Puula kaatoi Kangasniemellä veneen ja kaksi miestä putosi aaltoihin – Pelastusoperaatiossa oli onneakin matkassa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7#comments"><span class="disqus-comment-count" data-disqus-identifier="d1164b76-a737-4336-8548-ee03275624a7"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789069"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista" href="/uutiset/lahella/573572e9-6366-47f5-8a31-c0b8119eb137">Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä" href="/uutiset/lahella/c2a17131-f27c-4dd0-a109-640abe40eff5">Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="&quot;Kaiken kaikkiaan karmea juttu&quot; – Mikkelin kaupunki aikoo tarkastaa Rokkalan vanhan meijerin turvajärjestelyt, mutta mikään järjestelmä ei ole aukoton, muistuttaa tekninen johtaja Jouni Riihelä" href="/uutiset/lahella/3e830248-1a8a-45d3-bcc3-145cd4927c87">&quot;Kaiken kaikkiaan karmea juttu&quot; – Mikkelin kaupunki aikoo tarkastaa Rokkalan vanhan meijerin turvajärjestelyt, mutta mikään järjestelmä ei ole aukoton, muistuttaa tekninen johtaja Jouni Riihelä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi" href="/uutiset/kotimaa/a5b4ba73-bad8-4a32-a9a3-1f8448addaee">Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Essoten alueen viimeisin koronatartunta jäi haaviin uuden lämpökameran ansiosta – Usean kymmenen tuhannen euron kamera tunnistaa kuumeilevan ihmisen heti tuulikaapissa" href="/uutiset/lahella/df7d4513-f55e-4351-8931-8895170a29d0">Essoten alueen viimeisin koronatartunta jäi haaviin uuden lämpökameran ansiosta – Usean kymmenen tuhannen euron kamera tunnistaa kuumeilevan ihmisen heti tuulikaapissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Yli kaksi kilometriä aitaa ja 1600 istumapaikkaa – Puumalan Siltakemmakat valmistuu poikkeuskesänä poikkeusjärjestelyin" href="/uutiset/lahella/49b915d7-1c4f-4090-9342-c701d650d32e">Yli kaksi kilometriä aitaa ja 1600 istumapaikkaa – Puumalan Siltakemmakat valmistuu poikkeuskesänä poikkeusjärjestelyin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Poliisi löysi palaneen vainajan Mikkelissä, asiassa ei epäillä rikosta" href="/uutiset/lahella/b73864e7-7cdf-4fc9-ae94-9862ee8aa1ad">Poliisi löysi palaneen vainajan Mikkelissä, asiassa ei epäillä rikosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Mäntyharjun kunnan kakkosjohtaja opintovapaalle" href="/uutiset/lahella/b29115e6-68d6-4e7e-a7a3-e4beaed61698">Mäntyharjun kunnan kakkosjohtaja opintovapaalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Tukkirekka suistui kyljelleen Ristiinassa" href="/uutiset/lahella/4b21223d-d4bc-4b5c-8583-65246cd2817a">Tukkirekka suistui kyljelleen Ristiinassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkelissä murtauduttiin viime yönä kahteen autoon ja yksi henkilöauto anastettiin – Automurtoja tapahtunut Mikkelissä tällä viikolla ainakin kahdeksan" href="/uutiset/lahella/30d5270c-f72e-4f31-a623-f3d171e82d79">Mikkelissä murtauduttiin viime yönä kahteen autoon ja yksi henkilöauto anastettiin – Automurtoja tapahtunut Mikkelissä tällä viikolla ainakin kahdeksan</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista" href="/uutiset/lahella/573572e9-6366-47f5-8a31-c0b8119eb137">Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä" href="/uutiset/lahella/c2a17131-f27c-4dd0-a109-640abe40eff5">Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="&quot;Kaiken kaikkiaan karmea juttu&quot; – Mikkelin kaupunki aikoo tarkastaa Rokkalan vanhan meijerin turvajärjestelyt, mutta mikään järjestelmä ei ole aukoton, muistuttaa tekninen johtaja Jouni Riihelä" href="/uutiset/lahella/3e830248-1a8a-45d3-bcc3-145cd4927c87">&quot;Kaiken kaikkiaan karmea juttu&quot; – Mikkelin kaupunki aikoo tarkastaa Rokkalan vanhan meijerin turvajärjestelyt, mutta mikään järjestelmä ei ole aukoton, muistuttaa tekninen johtaja Jouni Riihelä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi" href="/uutiset/kotimaa/a5b4ba73-bad8-4a32-a9a3-1f8448addaee">Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Essoten alueen viimeisin koronatartunta jäi haaviin uuden lämpökameran ansiosta – Usean kymmenen tuhannen euron kamera tunnistaa kuumeilevan ihmisen heti tuulikaapissa" href="/uutiset/lahella/df7d4513-f55e-4351-8931-8895170a29d0">Essoten alueen viimeisin koronatartunta jäi haaviin uuden lämpökameran ansiosta – Usean kymmenen tuhannen euron kamera tunnistaa kuumeilevan ihmisen heti tuulikaapissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Yli kaksi kilometriä aitaa ja 1600 istumapaikkaa – Puumalan Siltakemmakat valmistuu poikkeuskesänä poikkeusjärjestelyin" href="/uutiset/lahella/49b915d7-1c4f-4090-9342-c701d650d32e">Yli kaksi kilometriä aitaa ja 1600 istumapaikkaa – Puumalan Siltakemmakat valmistuu poikkeuskesänä poikkeusjärjestelyin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Poliisi löysi palaneen vainajan Mikkelissä, asiassa ei epäillä rikosta" href="/uutiset/lahella/b73864e7-7cdf-4fc9-ae94-9862ee8aa1ad">Poliisi löysi palaneen vainajan Mikkelissä, asiassa ei epäillä rikosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Mäntyharjun kunnan kakkosjohtaja opintovapaalle" href="/uutiset/lahella/b29115e6-68d6-4e7e-a7a3-e4beaed61698">Mäntyharjun kunnan kakkosjohtaja opintovapaalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Tukkirekka suistui kyljelleen Ristiinassa" href="/uutiset/lahella/4b21223d-d4bc-4b5c-8583-65246cd2817a">Tukkirekka suistui kyljelleen Ristiinassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkelissä murtauduttiin viime yönä kahteen autoon ja yksi henkilöauto anastettiin – Automurtoja tapahtunut Mikkelissä tällä viikolla ainakin kahdeksan" href="/uutiset/lahella/30d5270c-f72e-4f31-a623-f3d171e82d79">Mikkelissä murtauduttiin viime yönä kahteen autoon ja yksi henkilöauto anastettiin – Automurtoja tapahtunut Mikkelissä tällä viikolla ainakin kahdeksan</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T17:00:00+03:00">17:00</time></div><h1><a title="Ristiinassa ja Puumalassa kuvattu Winterblood-video yhdisti kirjailija Helena Wariksen ja Dyecrest-yhtyeen" href="/uutiset/kulttuuri-ja-viihde/1d3b08f5-6c92-4b25-bf99-5c7fd92132e5">Ristiinassa ja Puumalassa kuvattu Winterblood-video yhdisti kirjailija Helena Wariksen ja Dyecrest-yhtyeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T16:20:51+03:00">16:20</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mannerheimin salonkivaunun saapuminen Mikkeliin oli yleisötapahtuma, ja on vaunu kulkenut 2000-luvulla torinkin ohi – Katso harvinaiset kuvat Marskin vaunusta" href="/uutiset/lahella/0c252270-8a54-426d-bade-2a5cc702b15a">Mannerheimin salonkivaunun saapuminen Mikkeliin oli yleisötapahtuma, ja on vaunu kulkenut 2000-luvulla torinkin ohi – Katso harvinaiset kuvat Marskin vaunusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T16:00:00+03:00">16:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kangasniemellä pidetään kynsin ja hampain kiinni koulusta – Hokan seudun kyläyhdistys yrittää haalia lisää oppilaita kyläkouluun järjestämällä omalla kustannuksellaan koulukyydin" href="/uutiset/lahella/e86a3d49-779d-40ff-bce8-ed3569f4be5e">Kangasniemellä pidetään kynsin ja hampain kiinni koulusta – Hokan seudun kyläyhdistys yrittää haalia lisää oppilaita kyläkouluun järjestämällä omalla kustannuksellaan koulukyydin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T14:45:43+03:00">14:45</time></div><h1><a title="Koronavirustestaus on Essoten alueella ruuhkautunut – Jos tilanne pysyy samana, ruuhkat saadaan selvitettyä viikonloppuun mennessä" href="/uutiset/lahella/0e62d689-291d-4442-a627-04cd671d64e1">Koronavirustestaus on Essoten alueella ruuhkautunut – Jos tilanne pysyy samana, ruuhkat saadaan selvitettyä viikonloppuun mennessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T14:00:00+03:00">14:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kalevi Valo, 74, näki mökkiterassiltaan, kun myrskyävä Puula kaatoi Kangasniemellä veneen ja kaksi miestä putosi aaltoihin – Pelastusoperaatiossa oli onneakin matkassa" href="/uutiset/lahella/d1164b76-a737-4336-8548-ee03275624a7">Kalevi Valo, 74, näki mökkiterassiltaan, kun myrskyävä Puula kaatoi Kangasniemellä veneen ja kaksi miestä putosi aaltoihin – Pelastusoperaatiossa oli onneakin matkassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T13:54:22+03:00">13:54</time></div><h1><a title="Kietävälän lossin kantavuus nousee 60 tonniin – Vanha Nestori-lossi palvelee jatkossa Rääkkylässä" href="/uutiset/lahella/2593578d-2771-4ea1-9f58-8f075a480c62">Kietävälän lossin kantavuus nousee 60 tonniin – Vanha Nestori-lossi palvelee jatkossa Rääkkylässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T12:43:41+03:00">12:43</time></div><h1><a title="Höyryveturi Ukko-Pekka vierailee Savon radalla viikonloppuna, kyytiin pääsee myös Otavasta" href="/uutiset/lahella/53b6ad12-94d1-4eb8-ac71-985834ce2ac5">Höyryveturi Ukko-Pekka vierailee Savon radalla viikonloppuna, kyytiin pääsee myös Otavasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T12:34:54+03:00">12:34</time></div><h1><a title="Oikaisu: Kauppasivustot ja osto- ja myyntisivustot ovat oikeat termit" href="/uutiset/lahella/52e0e3d8-fc69-47a0-a518-69b1e83d37a9">Oikaisu: Kauppasivustot ja osto- ja myyntisivustot ovat oikeat termit</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T12:00:00+03:00">12:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Koronavirus on surmannut jo 700 000 henkeä, mutta ihmiskunnan historiasta löytyy pahempiakin tappajia – Musta surma tuhosi 1300-luvulla jopa puolet Euroopan väestöstä" href="/uutiset/kotimaa/592ecac2-c151-4a91-b974-f1bd018cdef4">Koronavirus on surmannut jo 700 000 henkeä, mutta ihmiskunnan historiasta löytyy pahempiakin tappajia – Musta surma tuhosi 1300-luvulla jopa puolet Euroopan väestöstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-08-06T10:33:06+03:00">10:33</time></div><h1><a title="Mikkelissä murtauduttiin viime yönä kahteen autoon ja yksi henkilöauto anastettiin – Automurtoja tapahtunut Mikkelissä tällä viikolla ainakin kahdeksan" href="/uutiset/lahella/30d5270c-f72e-4f31-a623-f3d171e82d79">Mikkelissä murtauduttiin viime yönä kahteen autoon ja yksi henkilöauto anastettiin – Automurtoja tapahtunut Mikkelissä tällä viikolla ainakin kahdeksan</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista" href="/uutiset/lahella/573572e9-6366-47f5-8a31-c0b8119eb137"><span class="disqus-comment-count" data-disqus-identifier="573572e9-6366-47f5-8a31-c0b8119eb137"></span></a></div><h1><a title="Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista" href="/uutiset/lahella/573572e9-6366-47f5-8a31-c0b8119eb137">Mannerheimin salonkivaunu töhrittiin keskiviikon ja torstain välisenä yönä Mikkelin rautatieasemalla – Puhdistus ei välttämättä ole mahdollista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Mikkelin uusi aamu" href="/mielipide/lukijalta/581006a8-68d3-4da7-9c29-104155c29cfc"><span class="disqus-comment-count" data-disqus-identifier="581006a8-68d3-4da7-9c29-104155c29cfc"></span></a></div><h1><a title="Mielipide: Mikkelin uusi aamu" href="/mielipide/lukijalta/581006a8-68d3-4da7-9c29-104155c29cfc">Mielipide: Mikkelin uusi aamu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Suomi kaivoskolonialismin kohteena" href="/mielipide/lukijalta/a7ba1821-e9dd-4c0a-bbb0-64c6692c5dc6"><span class="disqus-comment-count" data-disqus-identifier="a7ba1821-e9dd-4c0a-bbb0-64c6692c5dc6"></span></a></div><h1><a title="Mielipide: Suomi kaivoskolonialismin kohteena" href="/mielipide/lukijalta/a7ba1821-e9dd-4c0a-bbb0-64c6692c5dc6">Mielipide: Suomi kaivoskolonialismin kohteena</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Osmo Soininvaara lyttää ABC-Suomen: &quot;Kaupunkien houkuttelevuus on vähäistä, koska ne ovat niin rumia&quot;" href="/uutiset/kotimaa/09f857ae-0d69-42f5-9f9a-46202de244d5"><span class="disqus-comment-count" data-disqus-identifier="09f857ae-0d69-42f5-9f9a-46202de244d5"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Osmo Soininvaara lyttää ABC-Suomen: &quot;Kaupunkien houkuttelevuus on vähäistä, koska ne ovat niin rumia&quot;" href="/uutiset/kotimaa/09f857ae-0d69-42f5-9f9a-46202de244d5">Osmo Soininvaara lyttää ABC-Suomen: &quot;Kaupunkien houkuttelevuus on vähäistä, koska ne ovat niin rumia&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä" href="/uutiset/lahella/c2a17131-f27c-4dd0-a109-640abe40eff5"><span class="disqus-comment-count" data-disqus-identifier="c2a17131-f27c-4dd0-a109-640abe40eff5"></span></a></div><h1><a title="Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä" href="/uutiset/lahella/c2a17131-f27c-4dd0-a109-640abe40eff5">Essoten alueelta löytynyt jälleen uusi koronatartunta – Altistuneita on useita kymmeniä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi" href="/uutiset/kotimaa/a5b4ba73-bad8-4a32-a9a3-1f8448addaee"><span class="disqus-comment-count" data-disqus-identifier="a5b4ba73-bad8-4a32-a9a3-1f8448addaee"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi" href="/uutiset/kotimaa/a5b4ba73-bad8-4a32-a9a3-1f8448addaee">Pekka Jakonen sai pankkiautomaatista setelin, josta kiinnostui ensin kaupan kassa, seuraavaksi vartija ja sitten poliisi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Toiset keräävät postimerkkejä, Esa Teittinen Pieksämäeltä autoja – Yrittäjä aikoo laittaa harvinaisuutensa kaiken kansan nähtäväksi" href="/uutiset/lahella/85cbd975-5855-4e1f-ac56-6fe812f75da5"><span class="disqus-comment-count" data-disqus-identifier="85cbd975-5855-4e1f-ac56-6fe812f75da5"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Toiset keräävät postimerkkejä, Esa Teittinen Pieksämäeltä autoja – Yrittäjä aikoo laittaa harvinaisuutensa kaiken kansan nähtäväksi" href="/uutiset/lahella/85cbd975-5855-4e1f-ac56-6fe812f75da5">Toiset keräävät postimerkkejä, Esa Teittinen Pieksämäeltä autoja – Yrittäjä aikoo laittaa harvinaisuutensa kaiken kansan nähtäväksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Kouluverkko harvenee – Kuntien päätöksin kehitystä ei käännetä" href="/mielipide/paakirjoitukset/76e90e8a-cbea-44d6-9ac9-efa65cce6ac6"><span class="disqus-comment-count" data-disqus-identifier="76e90e8a-cbea-44d6-9ac9-efa65cce6ac6"></span></a></div><h1><a title="Pääkirjoitus: Kouluverkko harvenee – Kuntien päätöksin kehitystä ei käännetä" href="/mielipide/paakirjoitukset/76e90e8a-cbea-44d6-9ac9-efa65cce6ac6">Pääkirjoitus: Kouluverkko harvenee – Kuntien päätöksin kehitystä ei käännetä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mäntyharjun kunnan kakkosjohtaja opintovapaalle" href="/uutiset/lahella/b29115e6-68d6-4e7e-a7a3-e4beaed61698"><span class="disqus-comment-count" data-disqus-identifier="b29115e6-68d6-4e7e-a7a3-e4beaed61698"></span></a></div><h1><a title="Mäntyharjun kunnan kakkosjohtaja opintovapaalle" href="/uutiset/lahella/b29115e6-68d6-4e7e-a7a3-e4beaed61698">Mäntyharjun kunnan kakkosjohtaja opintovapaalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Juvan työväenyhdistys tukee lasten liikuntaharrastusta – Jaossa on 10 000 euroa, joka jaetaan tasan 11 toimijalle" href="/uutiset/urheilu/8939c53a-c7b0-4393-8a5b-c288ed2a49df"><span class="disqus-comment-count" data-disqus-identifier="8939c53a-c7b0-4393-8a5b-c288ed2a49df"></span></a></div><h1><a title="Juvan työväenyhdistys tukee lasten liikuntaharrastusta – Jaossa on 10 000 euroa, joka jaetaan tasan 11 toimijalle" href="/uutiset/urheilu/8939c53a-c7b0-4393-8a5b-c288ed2a49df">Juvan työväenyhdistys tukee lasten liikuntaharrastusta – Jaossa on 10 000 euroa, joka jaetaan tasan 11 toimijalle</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.901f8ec61cf34e642e12.bundle.js"></script><script src="/assets/javascripts/app.d39473851f659935235b.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>