<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon! - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Länsi-Savo kysyi lukijoiltaan, kuka on Mikkelin seudun paras asiakaspalvelija. Vastauksia tuli lähes 300 ja eri ehdotuksia kymmeniä. Seuraavat viisi asiakaspalvelijaa saivat eniten ääniä. Nyt on sinun vuorosi päättää, kuka heistä on Mikkelin seudun paras asiakaspalvelija!"/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Länsi-Savo kysyi lukijoiltaan, kuka on Mikkelin seudun paras asiakaspalvelija. Vastauksia tuli lähes 300 ja eri ehdotuksia kymmeniä. Seuraavat viisi asiakaspalvelijaa saivat eniten ääniä. Nyt on sinun vuorosi päättää, kuka heistä on Mikkelin seudun paras asiakaspalvelija!"/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/-xAS-JjkF2UyjDNurSmLiRYlelQ%3D/1200x630/smart/f2/bf/f2bfb28a63d543d5bfbfc5c49f036e8c"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon! - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"/><meta property="article:author" content="Suvi-Tuulia Nykänen"/><meta property="article:published_time" content="2019-12-14T06:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/-xAS-JjkF2UyjDNurSmLiRYlelQ%3D/1200x630/smart/f2/bf/f2bfb28a63d543d5bfbfc5c49f036e8c"/><link href="/assets/stylesheets/app.3087975afdf093bafea5.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-12-14T00:00:00+02:00">lauantai 14.12.2019</time>Jouko</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/uutiset/lahella/936bcf5c-a289-4cfc-a8b3-ff580c572406" title="Urpolan koulun väistötilat ja Mikkelin lukio sijoitetaan kamp...">Urpolan koulun väistötilat ja Mikkelin lukio sijoitetaan kampukselle</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/d0cc43dc-eacb-4d4a-af9c-0a222491c7a8" title="Mikkelin lukion Lucia Siiri Huotelin osaa laulaa, on valoisa ...">Mikkelin lukion Lucia Siiri Huotelin osaa laulaa, on valoisa persoona ja juuriltaan ruotsalainen</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon!" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4">Ken on heistä paras asiakaspalvelija?...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4#comments"><span class="disqus-comment-count" data-disqus-identifier="56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-12-14T06:30:00+02:00">Julkaistu <!-- -->14.12.2019 6:30</time></div><h1>Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon!</h1><p class="lead">Länsi-Savo kysyi lukijoiltaan, kuka on Mikkelin seudun paras asiakaspalvelija. Vastauksia tuli lähes 300 ja eri ehdotuksia kymmeniä. Seuraavat viisi asiakaspalvelijaa saivat eniten ääniä. Nyt on sinun vuorosi päättää, kuka heistä on Mikkelin seudun paras asiakaspalvelija!</p><figure><p class="author">Taru Hokkanen</p><img alt="Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon!" src="https://kuvat.kaakonviestinta.fi/img/855/f2bfb28a63d543d5bfbfc5c49f036e8c" srcSet="https://kuvat.kaakonviestinta.fi/img/855/f2bfb28a63d543d5bfbfc5c49f036e8c 1x, https://kuvat.kaakonviestinta.fi/img/1710/f2bfb28a63d543d5bfbfc5c49f036e8c 2x, https://kuvat.kaakonviestinta.fi/img/2565/f2bfb28a63d543d5bfbfc5c49f036e8c 3x"/></figure></header><div class="content"><p><strong>Irina Ravantti,&nbsp;</strong><strong>Ravintola Kallioniemi ja Ristiinan K-market</strong></p><figure><p class="author">Jaakko Avikainen</p><img alt="Irina Ravantti" src="https://kuvat.kaakonviestinta.fi/img/855/f3f140c140cfde8614f951a9117d9a48" srcSet="https://kuvat.kaakonviestinta.fi/img/855/f3f140c140cfde8614f951a9117d9a48 1x, https://kuvat.kaakonviestinta.fi/img/1710/f3f140c140cfde8614f951a9117d9a48 2x"/><figcaption>Irina Ravantti</figcaption></figure><p>Ristiinassa tällä hetkellä asuva Irina Ravantti on mikkeliläisille tuttu monesta yhteydestä. Kantakaupunkilaiset muistavat hänet Päivänpaiste-luontaistuotekaupan yrittäjänä ja Sun Saimaa -kahvilasta, ristiinalaiset taas ravintola Kallioniemen ”emäntänä” ja nykyisin myös työntekijänä Ristiinan K-marketista.</p><p>Ravantti kertoo, että asiakaspalvelu on hänen elämänsä suola. Länsi-Savo kyselyssä Ravanttia kehuttiin aina ystävälliseksi, kuuntelevaksi ja hymyileväksi. Hänen kehuttiin tartuttavan riemua myös asiakkaisiin, ja hänen hersyvä naurunsa ja kiireetön palvelunsa saa kiireen keskellä asiakkaan tuntemaan itsensä tervetulleeksi ja huomioiduksi.</p><p>Joillekin kyselyyn vastaajille päivän piristykseksi riittää, että he näkevät Irinan aurinkoiset kasvot. Kyselyssä vinkattiin, että Ravantilla olisi faneja myös Mikkelin ulkopuolella, sillä hän käyttää aktiivisesti sosiaalista mediaa.</p><p><strong>Roope Nykänen,&nbsp;</strong><strong>Wilma &amp; Wihtori</strong></p><figure><p class="author">Jaakko Avikainen</p><img alt="Roope Nykänen" src="https://kuvat.kaakonviestinta.fi/img/855/92707fc574591eff4c86b6ac5d95603f" srcSet="https://kuvat.kaakonviestinta.fi/img/855/92707fc574591eff4c86b6ac5d95603f 1x, https://kuvat.kaakonviestinta.fi/img/1710/92707fc574591eff4c86b6ac5d95603f 2x, https://kuvat.kaakonviestinta.fi/img/2565/92707fc574591eff4c86b6ac5d95603f 3x"/><figcaption>Roope Nykänen</figcaption></figure><p>Jotkut mikkeliläiset ovat voineet törmätä Roope Nykäseen kirpputori-kahvila Wilman &amp; Wihtorin ovilla jo silloin, kun Nykänen oli vasta lapsi. Perheyrityksessä jo lapsena mukana ollut Nykänen muistaa pitäneensä asiakkaille ovia auki jo taaperona.</p><p>Roope Nykänen kertoo, että parasta asiakastyössä on se, kun asiakkaalle jää kohtaamisesta hyvä mieli. Kliseisesti sanottuna, hän haluaa kohdella asiakkaita niin kuin hän toivoo että häntä itsekin asiakkaana kohdeltaisiin. Hän kyselee asiakkailta kuulumisia ja joskus vie asiakkaalle ostoksetkin autoon asti, jos tilanne sitä vaatii. Joistakin kanta-asiakkaista on tullut jo kuin perhettä.</p><p>Länsi-Savon kyselyssä Nykästä kehuttiin aina hyväntuuliseksi ja kohteliaaksi nuoreksi mieheksi. Nykäsestä kerrottiin, että hän kohtaa jokaisen asiakkaan henkilökohtaisesti ja huomioi kaikki yksilöinä. Eräs kyselyyn vastannut totesi, että Nykänen on yksinkertaisesti ”ihan mieletön tyyppi”.</p><p><strong>Leila Häkkänen,&nbsp;</strong><strong>Ravintola Pruuvi</strong></p><figure><p class="author">Taru Hokkanen</p><img alt="Leila Häkkänen" src="https://kuvat.kaakonviestinta.fi/img/855/4fea3c7f2ce66dee7c13a313632e2e84" srcSet="https://kuvat.kaakonviestinta.fi/img/855/4fea3c7f2ce66dee7c13a313632e2e84 1x, https://kuvat.kaakonviestinta.fi/img/1710/4fea3c7f2ce66dee7c13a313632e2e84 2x, https://kuvat.kaakonviestinta.fi/img/2565/4fea3c7f2ce66dee7c13a313632e2e84 3x"/><figcaption>Leila Häkkänen</figcaption></figure><p>Jos jokin mikkeliläisessä ravintolamaailmassa pysyy, se on Pruuvin tarjoilija Leila Häkkänen. Hänellä on takanaan pitkä työhistoria, sillä ensimmäistä kertaa hän asteli ravintolaan töihin vuonna 1975. Vanhemmat eivät päästäneet häntä lentoemännäksi, joten nuori nainen päätti lähteä ravintola-alalle.</p><p>Ensimmäiset vuodet Häkkänen työskenteli pubin puolella. Enää hän ei tosin pubiin töihin menisi, sillä vastaan voisi tulla jo ”lapsenlapsenlapsia”.</p><p>Häkkänen kuvailee asiakaspalvelutyön ja erityisesti ravintola-alan työn olevan palkitsee ja vangitsevaa. Jos hän voittaisi äänestyksen, omistaisi hän voiton kaikille ravintolatyöntekijöille.</p><p>Häkkästä kuvailtiin Länsi-Savon kyselyssä ”aivan loistavaksi asiakaspalvelijaksi”, joka on aina hyväntuulinen ja osaa asiansa. Lisäksi hänen kerrotaan olevan sydämellinen ja puhelias ravintola-alan ammattilainen, jolla on vankka ammattitaito.</p><p><strong>Marja-Leena Savikurki,&nbsp;</strong><strong>Mikalo</strong></p><figure><p class="author">Jaakko Avikainen</p><img alt="Marja-Leena Savikurki" src="https://kuvat.kaakonviestinta.fi/img/855/f4f31bca12371c96bd784855107cf05b" srcSet="https://kuvat.kaakonviestinta.fi/img/855/f4f31bca12371c96bd784855107cf05b 1x, https://kuvat.kaakonviestinta.fi/img/1710/f4f31bca12371c96bd784855107cf05b 2x, https://kuvat.kaakonviestinta.fi/img/2565/f4f31bca12371c96bd784855107cf05b 3x"/><figcaption>Marja-Leena Savikurki</figcaption></figure><p>Asukassihteerinä vuokra-asuntoyhtö Mikalolla työskentelevän Marja-Leena Savikurjen työnkuva on laaja: hän tekee esimerkiksi asukasvalintaa ja vuokrasopimuksia.</p><p>Savikurjen työssä tärkeintä on se, että asunnon etsimisessä otetaan huomioon ihmisten tarpeet. Yhdessä uutta asuntoa etsivän kanssa hän yrittää löytää asiaan aina parhaan ratkaisun. Uuden asunnon saaminen kun on aina iloinen asia, vaikka elämässä menisi muuten vähän huonomminkin. Tärkeintä on, että ihmiselle löytyy oikea ratkaisu ja hän tulee kuulluksi.</p><p>Länsi-Savon kyselyssä Savikurkea kuvailtiin äärimmäisen helposti lähestyttäväksi asiakaspalvelijaksi isolla A:lla. Hän on kuunteleva ja kannustava niin puhelimessa, sähköpostitse kuin livenäkin. Hän selvittää asiat, jos ei heti tiedä johonkin asiaan vastausta.</p><p>Eräs kyselyyn vastannut kertoi, että Savikurki kuuntelee oikeasti ja aidosti asiakasta ja on ”ihan paras”. Vastauksessa oli myös sydän perässä.</p><p><strong>Sonja Torniainen,&nbsp;</strong><strong>Mikkelin teatteri</strong></p><figure><p class="author">Jaakko Avikainen</p><img alt="Sonja Torniainen" src="https://kuvat.kaakonviestinta.fi/img/855/62714574c0dd80b966ae22053c24c856" srcSet="https://kuvat.kaakonviestinta.fi/img/855/62714574c0dd80b966ae22053c24c856 1x, https://kuvat.kaakonviestinta.fi/img/1710/62714574c0dd80b966ae22053c24c856 2x, https://kuvat.kaakonviestinta.fi/img/2565/62714574c0dd80b966ae22053c24c856 3x"/><figcaption>Sonja Torniainen</figcaption></figure><p>Mikkelin teatterin lipunmyynti on vaihdellut teatterilta Mikkelin torille ja Akselin kauppakeskukseen, mutta yksi on aina seurannut mukana: nimittäin lippukassanhoitaja Sonja Torniainen.</p><p>Hän on työskennellyt Mikkelin teatterilla noin viisi vuotta. Hänen mielestään asiakaspalvelussa tärkeintä on asiakkaan kohtaaminen. Hän iloitsi saamistaan kehuista, sillä hänen mielestään se kertoo, että hän on onnistunut työssään.</p><p>Länsi-Savon kyselyssä Torniaista kuvailtiin aina ystävälliseksi ja sydämelliseksi. Hänen kerrottiin olevan kuin luotu kohtaamaan ihmisiä. Vastauksissa kerrottiin, että Torniainen selvästi pitää työstään, se näkyy jo naamasta. Myös Torniaisen asiantuntemusta teatterin esityksistä kehuttiin.</p><p>Todellista asiakaspalveluhenkeä Torniainen osoitti myös haastatteluhetkellä, sillä hän kertoi soittavansa toimittajalle pian takaisin, sillä nyt tulee asiakkaita. Asiakas on aina ensimmäinen!</p><p><em>Äänestää omaa suosikkiasi lähettämällä sähköpostiviestillä haluamasi ehdokkaan nimi osoitteeseen toimitus@lansi-savo.fi Äänestysaikaa on tapaninpäivään 26. joulukuuta asti.</em></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Paras asiakaspalvelija" href="/aiheet/paras-asiakaspalvelija">Paras asiakaspalvelija</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4#comments"><span class="disqus-comment-count" data-disqus-identifier="56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4"></span></a></li></ul><div class="authors"><div class="author"><img alt="Suvi-Tuulia Nykänen" src="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6" srcSet="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 1x, https://kuvat.kaakonviestinta.fi/GvBe-7HEFjFbgeLCgB7jznBKzoI%3D/112x112/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 2x, https://kuvat.kaakonviestinta.fi/NOjX95fGcg0FQSPVorxDWkTDc_E%3D/168x168/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 3x"/><p>Suvi-Tuulia Nykänen</p></div></div></footer></article></div><div class="calendar hide-for-large"><a href="/joulukalenteri" target="_blank" rel="noreferrer noopener" title="Joulukalenteri"><div class="calendar-image"></div></a></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7"><img alt="Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla" src="https://kuvat.kaakonviestinta.fi/bQzXviOUh6NnxmpG-ebiJ3Im8ZY%3D/640x433/smart/95/80/9580df867a67fba0f8e669c5ff6e9198" srcSet="https://kuvat.kaakonviestinta.fi/bQzXviOUh6NnxmpG-ebiJ3Im8ZY%3D/640x433/smart/95/80/9580df867a67fba0f8e669c5ff6e9198 1x, https://kuvat.kaakonviestinta.fi/g-vY1IOKtAvN7UxAwKARvObRgyA%3D/1280x866/smart/95/80/9580df867a67fba0f8e669c5ff6e9198 2x, https://kuvat.kaakonviestinta.fi/jwCRZ3ZeXo1brIjiSKC1lmSttMM%3D/1920x1299/smart/95/80/9580df867a67fba0f8e669c5ff6e9198 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-12-13T21:00:00+02:00">21:00</time></div><h1><a title="Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7">Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7#comments"><span class="disqus-comment-count" data-disqus-identifier="f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi " href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34"><img alt="Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi " src="https://kuvat.kaakonviestinta.fi/-hIdI7iSqFO3QV0Iaah-SGPrflE%3D/640x433/smart/32/f9/32f973ca149fb017f30d9e12de3a06d0" srcSet="https://kuvat.kaakonviestinta.fi/-hIdI7iSqFO3QV0Iaah-SGPrflE%3D/640x433/smart/32/f9/32f973ca149fb017f30d9e12de3a06d0 1x, https://kuvat.kaakonviestinta.fi/F08BK1diX0O37zOmhjpyMmmD3i0%3D/1280x866/smart/32/f9/32f973ca149fb017f30d9e12de3a06d0 2x, https://kuvat.kaakonviestinta.fi/AyOiOP0QMFRo8F9kuhXrsHsH-XQ%3D/1920x1299/smart/32/f9/32f973ca149fb017f30d9e12de3a06d0 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-12-13T19:00:00+02:00">19:00</time></div><h1><a title="Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi " href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34">Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi </a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34#comments"><span class="disqus-comment-count" data-disqus-identifier="4ca222cd-3626-4b76-87b9-fb095e732a34"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Henkilöauto ajoi ulos tieltä Suomenniemen Myllysillassa, pyörähti mutkassa ympäri" href="/uutiset/lahella/6c21986f-7fc7-42da-b1af-92059e11b294"><img alt="Henkilöauto ajoi ulos tieltä Suomenniemen Myllysillassa, pyörähti mutkassa ympäri" src="https://kuvat.kaakonviestinta.fi/wW3kG_WGRTzsVP2lJu90W1oKOig%3D/640x433/smart/da/80/da801f8a5f11da667b82c69762eb641c" srcSet="https://kuvat.kaakonviestinta.fi/wW3kG_WGRTzsVP2lJu90W1oKOig%3D/640x433/smart/da/80/da801f8a5f11da667b82c69762eb641c 1x, https://kuvat.kaakonviestinta.fi/wA2A1b6ETlGzcsWcy5mcWoQ1DXo%3D/1280x866/smart/da/80/da801f8a5f11da667b82c69762eb641c 2x, https://kuvat.kaakonviestinta.fi/cmxp4GZUH0HMyEDG-PaMCvc1S-Y%3D/1920x1299/smart/da/80/da801f8a5f11da667b82c69762eb641c 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-12-13T16:07:57+02:00">16:07</time></div><h1><a title="Henkilöauto ajoi ulos tieltä Suomenniemen Myllysillassa, pyörähti mutkassa ympäri" href="/uutiset/lahella/6c21986f-7fc7-42da-b1af-92059e11b294">Henkilöauto ajoi ulos tieltä Suomenniemen Myllysillassa, pyörähti mutkassa ympäri</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6c21986f-7fc7-42da-b1af-92059e11b294"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6c21986f-7fc7-42da-b1af-92059e11b294"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6c21986f-7fc7-42da-b1af-92059e11b294"><span class="hide">0</span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="calendar"><a href="/joulukalenteri" target="_blank" rel="noreferrer noopener" title="Joulukalenteri"><div class="calendar-image"></div></a></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Nainen kuoli ulosajossa Viitostiellä Juvalla — Aamuyöllä sattuneessa onnettomuudessa ei ollut muita osallisia" href="/uutiset/lahella/3048a9e3-9c99-494e-9e78-28a58ed965c6">Nainen kuoli ulosajossa Viitostiellä Juvalla — Aamuyöllä sattuneessa onnettomuudessa ei ollut muita osallisia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Mikkelin lukion abiturienttipojat valitsivat tämän vuoden Lucian — Siiri Huotelin: &quot;Luciana olo merkitsee tosi paljon, koska olen syntynyt Ruotsissa&quot;" href="/uutiset/lahella/d0cc43dc-eacb-4d4a-af9c-0a222491c7a8">Mikkelin lukion abiturienttipojat valitsivat tämän vuoden Lucian — Siiri Huotelin: &quot;Luciana olo merkitsee tosi paljon, koska olen syntynyt Ruotsissa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Pieksämäellä Partaharjun toimintakeskuksessa syttyi keskellä yötä tulipalo – Kaksikerroksisen asuntolan yksi huoneisto kärsi pahoja vahinkoja" href="/uutiset/lahella/644451c2-e3db-4688-842e-fdb7d4aca509">Pieksämäellä Partaharjun toimintakeskuksessa syttyi keskellä yötä tulipalo – Kaksikerroksisen asuntolan yksi huoneisto kärsi pahoja vahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Auto tieltä ulos ja romuksi Rantakylässä — Poliisi tutkii syytä" href="/uutiset/lahella/e13bfca8-384d-4e66-a7c2-9f7deceda578">Auto tieltä ulos ja romuksi Rantakylässä — Poliisi tutkii syytä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa" href="/uutiset/lahella/936bcf5c-a289-4cfc-a8b3-ff580c572406">Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Xamkin Mikkelin kampuksen opiskelijoita kuljettanut pakettiauto pyörähti katon kautta ympäri, neljä ihmistä loukkaantui rajussa ulosajossa" href="/uutiset/lahella/ecbf6927-0a0b-4832-982e-2e1138b6aaf1">Xamkin Mikkelin kampuksen opiskelijoita kuljettanut pakettiauto pyörähti katon kautta ympäri, neljä ihmistä loukkaantui rajussa ulosajossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Essoten hallitus perusti 17 uutta virkaa — Ne säästävät kustannuksia ja antavat haltijoilleen päätösvaltaa" href="/uutiset/lahella/89959efa-9b24-4899-bdcf-6de28fa4e5ac">Essoten hallitus perusti 17 uutta virkaa — Ne säästävät kustannuksia ja antavat haltijoilleen päätösvaltaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7">Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi " href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34">Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Lukiolaiset saivat tahtonsa läpi: Vanhojen tanssit pidetään sittenkin jäähallissa" href="/uutiset/lahella/f95ef050-a91a-4e54-a92f-310d85907a0e">Lukiolaiset saivat tahtonsa läpi: Vanhojen tanssit pidetään sittenkin jäähallissa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Nainen kuoli ulosajossa Viitostiellä Juvalla — Aamuyöllä sattuneessa onnettomuudessa ei ollut muita osallisia" href="/uutiset/lahella/3048a9e3-9c99-494e-9e78-28a58ed965c6">Nainen kuoli ulosajossa Viitostiellä Juvalla — Aamuyöllä sattuneessa onnettomuudessa ei ollut muita osallisia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Mikkelin lukion abiturienttipojat valitsivat tämän vuoden Lucian — Siiri Huotelin: &quot;Luciana olo merkitsee tosi paljon, koska olen syntynyt Ruotsissa&quot;" href="/uutiset/lahella/d0cc43dc-eacb-4d4a-af9c-0a222491c7a8">Mikkelin lukion abiturienttipojat valitsivat tämän vuoden Lucian — Siiri Huotelin: &quot;Luciana olo merkitsee tosi paljon, koska olen syntynyt Ruotsissa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Pieksämäellä Partaharjun toimintakeskuksessa syttyi keskellä yötä tulipalo – Kaksikerroksisen asuntolan yksi huoneisto kärsi pahoja vahinkoja" href="/uutiset/lahella/644451c2-e3db-4688-842e-fdb7d4aca509">Pieksämäellä Partaharjun toimintakeskuksessa syttyi keskellä yötä tulipalo – Kaksikerroksisen asuntolan yksi huoneisto kärsi pahoja vahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Auto tieltä ulos ja romuksi Rantakylässä — Poliisi tutkii syytä" href="/uutiset/lahella/e13bfca8-384d-4e66-a7c2-9f7deceda578">Auto tieltä ulos ja romuksi Rantakylässä — Poliisi tutkii syytä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa" href="/uutiset/lahella/936bcf5c-a289-4cfc-a8b3-ff580c572406">Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Xamkin Mikkelin kampuksen opiskelijoita kuljettanut pakettiauto pyörähti katon kautta ympäri, neljä ihmistä loukkaantui rajussa ulosajossa" href="/uutiset/lahella/ecbf6927-0a0b-4832-982e-2e1138b6aaf1">Xamkin Mikkelin kampuksen opiskelijoita kuljettanut pakettiauto pyörähti katon kautta ympäri, neljä ihmistä loukkaantui rajussa ulosajossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Essoten hallitus perusti 17 uutta virkaa — Ne säästävät kustannuksia ja antavat haltijoilleen päätösvaltaa" href="/uutiset/lahella/89959efa-9b24-4899-bdcf-6de28fa4e5ac">Essoten hallitus perusti 17 uutta virkaa — Ne säästävät kustannuksia ja antavat haltijoilleen päätösvaltaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7">Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi " href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34">Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Lukiolaiset saivat tahtonsa läpi: Vanhojen tanssit pidetään sittenkin jäähallissa" href="/uutiset/lahella/f95ef050-a91a-4e54-a92f-310d85907a0e">Lukiolaiset saivat tahtonsa läpi: Vanhojen tanssit pidetään sittenkin jäähallissa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-14T06:30:00+02:00">6:30</time></div><h1><a title="Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon!" href="/uutiset/lahella/56a84e80-ee70-44f5-8d2e-d9b3e6bc45d4">Ken on heistä paras asiakaspalvelija? Nämä viisi huikeaa mikkeliläistä saivat eniten ääniä Länsi-Savon kyselyssä, äänestä nyt oma suosikkisi voittoon!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-14T04:00:00+02:00">4:00</time></div><h1><a title="Pääkirjoitus: Briteiltä selvä viesti mutta hämärä näkymä" href="/mielipide/paakirjoitukset/a2a99c7f-8570-4cc8-87b7-7f927cf2a117">Pääkirjoitus: Briteiltä selvä viesti mutta hämärä näkymä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-14T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 14.12.2019" href="/teemat/fingerpori/29d4add7-09dc-4414-9ebf-38621cfed257">Fingerpori 14.12.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T21:54:49+02:00">21:54</time></div><h1><a title="Akilles oli tyly isäntä Kamppareille — &quot;En muista, koska olisimme antaneet noin paljon huonoja syöttöjä&quot;" href="/uutiset/urheilu/481ad7b4-5cc3-4fc3-835e-50626d11fd08">Akilles oli tyly isäntä Kamppareille — &quot;En muista, koska olisimme antaneet noin paljon huonoja syöttöjä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T21:49:20+02:00">21:49</time></div><h1><a title="Jukurit lähetti SaiPan saunailtaan hävinneenä — &quot;Pelattiin hyvä peli&quot;" href="/uutiset/urheilu/b76950aa-d7ee-412b-9fe2-6171635cf9cd">Jukurit lähetti SaiPan saunailtaan hävinneenä — &quot;Pelattiin hyvä peli&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T21:00:00+02:00">21:00</time></div><h1><a title="Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla" href="/uutiset/lahella/f8b8d3c0-a2cc-4004-be90-2fc8be5e90a7">Näin leikataan lihasiivut pizzan täytteeksi — ”Savolaisnapolilainen” Papa’s Dom avasi ovensa Mikkelin Porrassalmenkadulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T19:00:00+02:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi " href="/uutiset/lahella/4ca222cd-3626-4b76-87b9-fb095e732a34">Harvia-kiuasmiljonääri rakensi Ristiinaan 60 000 euron laivalaiturin ilman lupaa — Osakaskunta ilmoitti asiasta viranomaisille ja nyt laituria uhkaa purkaminen, ellei valitus mene läpi </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T16:07:57+02:00">16:07</time></div><h1><a title="Henkilöauto ajoi ulos tieltä Suomenniemen Myllysillassa, pyörähti mutkassa ympäri" href="/uutiset/lahella/6c21986f-7fc7-42da-b1af-92059e11b294">Henkilöauto ajoi ulos tieltä Suomenniemen Myllysillassa, pyörähti mutkassa ympäri</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T16:00:04+02:00">16:00</time></div><h1><a title="Pieksämäen lukion opettajan Susanna Elsilän tuoreet ajatukset yrittäjyyskasvatuksessa palkittiin — Yes-agentti-titteli on tunnustus merkittävästä työstä" href="/uutiset/lahella/56162492-04d2-4396-92bc-74624a8c6874">Pieksämäen lukion opettajan Susanna Elsilän tuoreet ajatukset yrittäjyyskasvatuksessa palkittiin — Yes-agentti-titteli on tunnustus merkittävästä työstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-13T16:00:00+02:00">16:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="St Michel Summerfest jatkaa Mikkelin torilla ja ensi kesänä siellä kuullaan Kake Randelinia ja Popedaa — &quot;Menemme Kenkäveroon vain jos festivaalipelto asfaltoidaan&quot;" href="/uutiset/lahella/eb9187d5-2912-4bf9-adcf-13254b447187">St Michel Summerfest jatkaa Mikkelin torilla ja ensi kesänä siellä kuullaan Kake Randelinia ja Popedaa — &quot;Menemme Kenkäveroon vain jos festivaalipelto asfaltoidaan&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Puolustusvoimat korjaa Otavan koulutilalle tulleet maastovauriot kevään tultua — Porin prikaati ei tiennyt, että alue oli kulttuurihistoriallisesti arvokas" href="/uutiset/lahella/37d8b161-bc89-4774-84f7-673a21643254"><span class="disqus-comment-count" data-disqus-identifier="37d8b161-bc89-4774-84f7-673a21643254"></span></a></div><h1><a title="Puolustusvoimat korjaa Otavan koulutilalle tulleet maastovauriot kevään tultua — Porin prikaati ei tiennyt, että alue oli kulttuurihistoriallisesti arvokas" href="/uutiset/lahella/37d8b161-bc89-4774-84f7-673a21643254">Puolustusvoimat korjaa Otavan koulutilalle tulleet maastovauriot kevään tultua — Porin prikaati ei tiennyt, että alue oli kulttuurihistoriallisesti arvokas</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Nopea Itärata nopeasti raiteille " href="/mielipide/lukijalta/a712a002-ba4e-42db-8975-85209774cdfa"><span class="disqus-comment-count" data-disqus-identifier="a712a002-ba4e-42db-8975-85209774cdfa"></span></a></div><h1><a title="Mielipide: Nopea Itärata nopeasti raiteille " href="/mielipide/lukijalta/a712a002-ba4e-42db-8975-85209774cdfa">Mielipide: Nopea Itärata nopeasti raiteille </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ristiinan lukio ja kolme kirjastoa menee kiinni — Yksimielisyyttä säästöistä ei ole, budjettilinja vaati useita äänestyksiä" href="/uutiset/lahella/73c8ac0d-fbbe-4264-87db-c6ac8b7ee1a7"><span class="disqus-comment-count" data-disqus-identifier="73c8ac0d-fbbe-4264-87db-c6ac8b7ee1a7"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ristiinan lukio ja kolme kirjastoa menee kiinni — Yksimielisyyttä säästöistä ei ole, budjettilinja vaati useita äänestyksiä" href="/uutiset/lahella/73c8ac0d-fbbe-4264-87db-c6ac8b7ee1a7">Ristiinan lukio ja kolme kirjastoa menee kiinni — Yksimielisyyttä säästöistä ei ole, budjettilinja vaati useita äänestyksiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa" href="/uutiset/lahella/936bcf5c-a289-4cfc-a8b3-ff580c572406"><span class="disqus-comment-count" data-disqus-identifier="936bcf5c-a289-4cfc-a8b3-ff580c572406"></span></a></div><h1><a title="Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa" href="/uutiset/lahella/936bcf5c-a289-4cfc-a8b3-ff580c572406">Urpolan väistötilat ja lukio sijoitetaan ammattikorkeakoulun kampukselle — Alakoulun oppilaat siirtyvät väistöön nykyisen koulun purkamisen vuoksi ensi elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Jukurien synkkä joulukuu ei voi jatkua" href="/uutiset/urheilu/7dc3b9c1-d3f1-4bda-87d0-2c0cacfac55b"><span class="disqus-comment-count" data-disqus-identifier="7dc3b9c1-d3f1-4bda-87d0-2c0cacfac55b"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Jukurien synkkä joulukuu ei voi jatkua" href="/uutiset/urheilu/7dc3b9c1-d3f1-4bda-87d0-2c0cacfac55b">Uutisen takaa: Jukurien synkkä joulukuu ei voi jatkua</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin lukion vanhat haluavat tanssia jatkossakin jäähallissa: &quot;Miksi lukiolaisia pitää käyttää keinotekoisesti ja kalliisti nostamaan Saimaa-stadiumin käyttöastetta&quot;, ihmettelevät Jenni Palhokumpu ja Venla Laurikainen" href="/uutiset/lahella/e9c67f2e-0181-4ab6-bee3-c9c7c47fe15e"><span class="disqus-comment-count" data-disqus-identifier="e9c67f2e-0181-4ab6-bee3-c9c7c47fe15e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin lukion vanhat haluavat tanssia jatkossakin jäähallissa: &quot;Miksi lukiolaisia pitää käyttää keinotekoisesti ja kalliisti nostamaan Saimaa-stadiumin käyttöastetta&quot;, ihmettelevät Jenni Palhokumpu ja Venla Laurikainen" href="/uutiset/lahella/e9c67f2e-0181-4ab6-bee3-c9c7c47fe15e">Mikkelin lukion vanhat haluavat tanssia jatkossakin jäähallissa: &quot;Miksi lukiolaisia pitää käyttää keinotekoisesti ja kalliisti nostamaan Saimaa-stadiumin käyttöastetta&quot;, ihmettelevät Jenni Palhokumpu ja Venla Laurikainen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Otetaan Al-Holin leiriläiset vastaan" href="/mielipide/lukijalta/da97be9f-95b2-4f97-97f3-afcfe027fa2a"><span class="disqus-comment-count" data-disqus-identifier="da97be9f-95b2-4f97-97f3-afcfe027fa2a"></span></a></div><h1><a title="Mielipide: Otetaan Al-Holin leiriläiset vastaan" href="/mielipide/lukijalta/da97be9f-95b2-4f97-97f3-afcfe027fa2a">Mielipide: Otetaan Al-Holin leiriläiset vastaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli ja ministeriö kiistelevät aikuislukion valtiontuesta — Nykyhetken tukirahoista osapuolet ovat samaa mieltä, mutta ministeriö uhkaa periä takaisin vanhoja valtionosuuksia 15 miljoonan euron edestä" href="/uutiset/lahella/f5ddefc2-8807-480c-bc24-75dd389e9765"><span class="disqus-comment-count" data-disqus-identifier="f5ddefc2-8807-480c-bc24-75dd389e9765"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli ja ministeriö kiistelevät aikuislukion valtiontuesta — Nykyhetken tukirahoista osapuolet ovat samaa mieltä, mutta ministeriö uhkaa periä takaisin vanhoja valtionosuuksia 15 miljoonan euron edestä" href="/uutiset/lahella/f5ddefc2-8807-480c-bc24-75dd389e9765">Mikkeli ja ministeriö kiistelevät aikuislukion valtiontuesta — Nykyhetken tukirahoista osapuolet ovat samaa mieltä, mutta ministeriö uhkaa periä takaisin vanhoja valtionosuuksia 15 miljoonan euron edestä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Naispapit mukaan Lähemäen messuun — Raamattuopiston johtaja syyttää kirkkoa ja mediaa konservatiivisen vähemmistön sorrosta" href="/uutiset/lahella/f5005bbc-e2d6-41f5-9598-249b648b7c24"><span class="disqus-comment-count" data-disqus-identifier="f5005bbc-e2d6-41f5-9598-249b648b7c24"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Naispapit mukaan Lähemäen messuun — Raamattuopiston johtaja syyttää kirkkoa ja mediaa konservatiivisen vähemmistön sorrosta" href="/uutiset/lahella/f5005bbc-e2d6-41f5-9598-249b648b7c24">Naispapit mukaan Lähemäen messuun — Raamattuopiston johtaja syyttää kirkkoa ja mediaa konservatiivisen vähemmistön sorrosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Johtajuudelle olisi tilausta — Helpot ajat eivät palaa Mikkeliin moneen vuoteen" href="/mielipide/paakirjoitukset/9b23fa69-c9fe-40aa-bf32-0e925b56ad98"><span class="disqus-comment-count" data-disqus-identifier="9b23fa69-c9fe-40aa-bf32-0e925b56ad98"></span></a></div><h1><a title="Pääkirjoitus: Johtajuudelle olisi tilausta — Helpot ajat eivät palaa Mikkeliin moneen vuoteen" href="/mielipide/paakirjoitukset/9b23fa69-c9fe-40aa-bf32-0e925b56ad98">Pääkirjoitus: Johtajuudelle olisi tilausta — Helpot ajat eivät palaa Mikkeliin moneen vuoteen</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.6b542eb208cb07caa716.bundle.js"></script><script src="/assets/javascripts/app.3087975afdf093bafea5.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>