<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Karsikkoniementiellä sijaitsevassa kerrostalossa syttyi tulipalo viime yönä ja koko talo evakuoitiin. Mikael Ahonen päätyi yöksi mumminsa luokse. "/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Karsikkoniementiellä sijaitsevassa kerrostalossa syttyi tulipalo viime yönä ja koko talo evakuoitiin. Mikael Ahonen päätyi yöksi mumminsa luokse. "/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/byUDaujRvdyan5DYEirEiTUNCSI%3D/1200x630/smart/9f/dd/9fdde50494f650774011ecbaa06c89fb"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/byUDaujRvdyan5DYEirEiTUNCSI%3D/1200x630/smart/9f/dd/9fdde50494f650774011ecbaa06c89fb"/><link href="/assets/stylesheets/app.4b592a2db1faba8b7f73.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script src="https://eas3.emediate.se/EAS_tag.1.0.js"></script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1855036557"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Länsi-Savo" href="/" data-reactid="6">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-02-14T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->keskiviikko 14.2.2018<!-- /react-text --></time><!-- react-text: 12 -->Tino, Voitto ja Valentin<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Länsi-Savo" href="/" data-reactid="19">Länsi-Savo</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><div class="ad show-for-small-only" data-reactid="23"><div id="EAS_fif_18325" data-reactid="24"></div></div><nav role="navigation" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="logo symbol" title="Länsi-Savo" href="/" data-reactid="28">Länsi-Savo</a></li><li data-reactid="29"><a title="Etusivu" href="/" data-reactid="30">Etusivu</a></li><li class="has-dropdown" data-reactid="31"><a title="Uutiset" href="/uutiset" data-reactid="32">Uutiset</a><div class="dropdown" data-reactid="33"><ul class="align-left" data-reactid="34"><li data-reactid="35"><a title="Lähellä" href="/uutiset/lahella" data-reactid="36">Lähellä</a></li><li data-reactid="37"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="38">Kotimaa</a></li><li data-reactid="39"><a title="Talous" href="/uutiset/talous" data-reactid="40">Talous</a></li><li data-reactid="41"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="42">Kulttuuri ja viihde</a></li><li data-reactid="43"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="44">Urheilu</a></li><li data-reactid="45"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="46">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="47"><a title="Teemat" href="/teemat" data-reactid="48">Teemat</a><div class="dropdown" data-reactid="49"><ul class="align-left" data-reactid="50"><li data-reactid="51"><a title="Koti" href="/teemat/koti" data-reactid="52">Koti</a></li><li data-reactid="53"><a title="Luontohavainnot" href="/teemat/luontohavainnot" data-reactid="54">Luontohavainnot</a></li><li data-reactid="55"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="56">Ruoka ja juoma</a></li><li data-reactid="57"><a title="Torikamera" href="/teemat/torikamera" data-reactid="58">Torikamera</a></li><li data-reactid="59"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="60">Fingerpori</a></li><li data-reactid="61"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="62">Kaupallinen yhteistyö</a></li></ul></div></li><li class="has-dropdown" data-reactid="63"><a title="Mielipide" href="/mielipide" data-reactid="64">Mielipide</a><div class="dropdown" data-reactid="65"><ul class="align-left" data-reactid="66"><li data-reactid="67"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="68">Pääkirjoitukset</a></li><li data-reactid="69"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="70">Kolumnit</a></li><li data-reactid="71"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="72">Lukijalta</a></li><li data-reactid="73"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="74">Kommentit</a></li><li data-reactid="75"><a title="Puheenvuorot" href="/mielipide/puheenvuorot" data-reactid="76">Puheenvuorot</a></li><li data-reactid="77"><a title="Sano se" href="/mielipide/sano-se" data-reactid="78">Sano se</a></li><li data-reactid="79"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="80">Jätä mielipide</a></li></ul></div></li><li data-reactid="81"><a title="Tapahtumat" href="/tapahtumat" data-reactid="82">Tapahtumat</a></li><li data-reactid="83"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="84">Näköislehti</a></li><li class="divider" data-reactid="85"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="86"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="87"><ul data-reactid="88"><li class="has-dropdown" data-reactid="89"><a title="Asiakaspalvelu" href="/" data-reactid="90">Asiakaspalvelu</a><div class="dropdown" data-reactid="91"><ul class="align-right" data-reactid="92"><li data-reactid="93"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="94">Asiakaspalvelu</a></li><li data-reactid="95"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="96">Tee tilaus</a></li><li data-reactid="97"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="98">Jakelunkeskeytys</a></li><li data-reactid="99"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="100">Osoitteenmuutos</a></li><li data-reactid="101"><a href="http://ilmoita.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="102">Jätä ilmoitus</a></li><li data-reactid="103"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="104">Yhteystiedot</a></li><li data-reactid="105"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="106">Yritysasiakkaat</a></li><li data-reactid="107"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="108">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="109"><nav role="navigation" data-reactid="110"><ul data-reactid="111"><li class="divider" data-reactid="112"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/" title="Kirjaudu sisään" data-reactid="113">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="114"><nav role="navigation" data-reactid="115"><ul data-reactid="116"><li data-reactid="117"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="118">Uusimmat</a></li><li data-reactid="119"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="120">Luetuimmat</a></li><li data-reactid="121"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="122">Kommentoidut</a></li><li data-reactid="123"><a href="/" class="icon toggle" title="Valikko" data-reactid="124">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="125"><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="ad show-for-small-only placeholder transparent" style="height:300px;width:300px;" data-reactid="128"><div id="EAS_fif_18026" data-reactid="129"></div></div><div data-reactid="130"><div class="section" data-reactid="131"><div class="row" data-reactid="132"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="133"><div class="breadcrumb" data-reactid="134"><ul data-reactid="135"><li data-reactid="136"><a title="Etusivu" href="/" data-reactid="137">Etusivu</a></li><li data-reactid="138"><a title="Uutiset" href="/uutiset" data-reactid="139">Uutiset</a></li><li data-reactid="140"><a title="Lähellä" href="/uutiset/lahella" data-reactid="141">Lähellä</a></li><li data-reactid="142"><a title="Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="143">Pellosniemen kerrostalopalo: Mikael A...</a></li></ul></div><div class="box" data-reactid="144"><article class="article" data-reactid="145"><div class="sticky-outer-wrapper" data-reactid="146"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="147"><ul class="addthis_toolbox social-media stacked" data-reactid="148"><li data-reactid="149"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="150"><span class="hide" data-reactid="151">0</span></a></li><li data-reactid="152"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="153"><span class="hide" data-reactid="154">0</span></a></li><li data-reactid="155"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="156"><span class="hide" data-reactid="157">0</span></a></li></ul></div></div><header data-reactid="158"><p class="meta" data-reactid="159"><time class="timestamp" datetime="2018-02-14T11:54:47+02:00" data-reactid="160"><!-- react-text: 161 -->Julkaistu <!-- /react-text --><!-- react-text: 162 -->14.2.2018 11:54<!-- /react-text --></time><time class="timestamp updated" datetime="2018-02-14T11:58:44+02:00" data-reactid="163"><!-- react-text: 164 -->Muokattu <!-- /react-text --><!-- react-text: 165 -->14.2.2018 11:58<!-- /react-text --></time></p><h1 data-reactid="166"><!-- react-text: 167 -->Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella<!-- /react-text --></h1><p class="lead" data-reactid="168">Karsikkoniementiellä sijaitsevassa kerrostalossa syttyi tulipalo viime yönä ja koko talo evakuoitiin. Mikael Ahonen päätyi yöksi mumminsa luokse. </p><figure data-reactid="169"><p class="author" data-reactid="170">Jaakko Avikainen</p><img alt="Mikael Ahonen oli yöllä motissa talonsa parvekkeella, koska viereisessä asunnossa riehui tulipalo." src="https://kuvat.kaakonviestinta.fi/sZpU2s2CH2vq_A5xSeThQFYaJKE%3D/855x556/smart/9f/dd/9fdde50494f650774011ecbaa06c89fb" srcset="https://kuvat.kaakonviestinta.fi/sZpU2s2CH2vq_A5xSeThQFYaJKE%3D/855x556/smart/9f/dd/9fdde50494f650774011ecbaa06c89fb 1x, https://kuvat.kaakonviestinta.fi/pK95j6p6qGAUFgZck1HSc5j8iNo%3D/1710x1112/smart/9f/dd/9fdde50494f650774011ecbaa06c89fb 2x" data-reactid="171"/><figcaption data-reactid="172">Mikael Ahonen oli yöllä motissa talonsa parvekkeella, koska viereisessä asunnossa riehui tulipalo.</figcaption></figure></header><p data-reactid="173">Mikkelin Ristiinassa asuva<strong> Mikael Ahonen</strong> heräsi tiistain ja keskiviikon välisenä yönä ihmisten huutoihin. Hän asuu Pellosniemen Karsikkoniementie 8:ssa sijaitsevassa kerrostalossa, jonka yhdessä asunnossa syttyi tulipalo viime yönä.</p><p data-reactid="174">— Vedin äkkiä vaatteet päälle ja menin parvekkeelle katsomaan, mitä oikein tapahtuu, Ahonen kertasi yön tapahtumia keskiviikkoaamuna kotitalonsa pihassa.</p><p data-reactid="175">— Säikähdin kovasti. Ei ollut kiva herätys tuollainen.</p><p data-reactid="176">Ulkona oli päällä täysi härdelli. Tulipalopaikalla oli kuusi paloautoa sammutustöissä ja talon asukkaat olivat kerääntyneet parvekkeilleen odottamaan lisätietoja palomiehiltä. Pelastuslaitoksen mukaan talossa oli viime yönä kotona noin 20 asukasta.</p><blockquote data-reactid="177"><p data-reactid="178">Aikaisemmin pelastetuilla oli päissään pelastautumishuput. Me pääsimme kävelemään pois ilman niitä. - Mikael Ahonen</p></blockquote><p data-reactid="179">Ahonen näki, että hänen yksiöstään katsottuna oikealla alaviistossa näkyi liekkejä. Tulipalo oli syttynyt kerrostalon päädyssä, talon toisessa kerroksessa sijaitsevassa kaksiossa. Kaksiossa oli tulipalon aikaan kaksi ihmistä. He hyppäsivät parvekkeelta alas pakoon kuumia liekkejä. Ahonen ei nähnyt tapahtunutta.</p><h2 data-reactid="180">Pari tuntia odottelua parvekkeella</h2><p data-reactid="181">Ahonen kävi avaamassa yksiönsä ulko-oven ja kurkisti rappukäytävään, josko hän olisi päässyt sitä kautta pois talosta. Kuumuus oli kuitenkin niin kova, ettei rappukäytävään ollut mitään asiaa.</p><p data-reactid="182">— Näin kuitenkin, että rappukäytävässä oli valot päällä, joten joku sieltä on varmaan ulos mennyt, Ahonen sanoi.</p><p data-reactid="183">Hän odotti parvekkeellaan palomiesten ohjeiden mukaisesti muutaman tunnin, että vaarallinen savu haihtui rappukäytävästä. Kahden aikaan yöllä Ahonen ja hänen naapurinsa päästettiin palomiesten avustuksella rappukäytävän kautta ulos talosta.</p><figure data-reactid="184"><p class="author" data-reactid="185">Jaakko Avikainen</p><img alt="Varsinaisen tulipaloasunnon lisäksi myös muut lähellä olleet asunnot kärsivät vahinkoja." src="https://kuvat.kaakonviestinta.fi/jiOpQ8KPmYzchPmWks7MJyfxHR4%3D/855x556/smart/0d/7f/0d7f88421d9f3f6ee3fd5b3db14cd0b2" srcset="https://kuvat.kaakonviestinta.fi/jiOpQ8KPmYzchPmWks7MJyfxHR4%3D/855x556/smart/0d/7f/0d7f88421d9f3f6ee3fd5b3db14cd0b2 1x, https://kuvat.kaakonviestinta.fi/iPqowy7MFIkZFqaMRjUWLDhXHiY%3D/1710x1112/smart/0d/7f/0d7f88421d9f3f6ee3fd5b3db14cd0b2 2x" data-reactid="186"/><figcaption data-reactid="187">Varsinaisen tulipaloasunnon lisäksi myös muut lähellä olleet asunnot kärsivät vahinkoja.</figcaption></figure><p data-reactid="188">— Aikaisemmin pelastetuilla oli päissään pelastautumishuput. Me pääsimme kävelemään pois ilman niitä, Ahonen kertoi.</p><figure data-reactid="189"><p class="author" data-reactid="190">Jaakko Avikainen</p><img alt="Karsikkoniementiellä on useita kerrostaloja. Talo numero 8 on kerrostaloalueen viimeinen talo." src="https://kuvat.kaakonviestinta.fi/FDhtn3kgKEr4WndLrHkD_dLgaJE%3D/855x556/smart/fa/34/fa341212bf383819bd6e54983d14509a" srcset="https://kuvat.kaakonviestinta.fi/FDhtn3kgKEr4WndLrHkD_dLgaJE%3D/855x556/smart/fa/34/fa341212bf383819bd6e54983d14509a 1x, https://kuvat.kaakonviestinta.fi/afZvZFikYpx5RzOUnN3qpVmVFLo%3D/1710x1112/smart/fa/34/fa341212bf383819bd6e54983d14509a 2x" data-reactid="191"/><figcaption data-reactid="192">Karsikkoniementiellä on useita kerrostaloja. Talo numero 8 on kerrostaloalueen viimeinen talo.</figcaption></figure><p data-reactid="193">Tiistain ja keskiviikon väliseksi yöksi Ahonen meni mumminsa luo. Jos joillain talon asukkailla ei ollut läheisiä tai heitä ei tavoitettu keskellä yötä, viranomaiset järjestivät heille majoituksen.</p><h2 data-reactid="194">Mummin luo yöksi</h2><p data-reactid="195">Keskiviikkoaamuna Ahonen tuli mumminsa kanssa katsomaan, miltä kotitalo näytti ulkopuolelta katsottuna. Ahosen asunto ei ulkoapäin katsottuna ollut kärsinyt vahinkoja, mutta sisällä olevista mahdollisista savuvahingoista hänellä ei ollut tietoa.</p><figure data-reactid="196"><p class="author" data-reactid="197">Jaakko Avikainen</p><img alt="Tulipaloasunnon parveke kärsi pahoja vahinkoja." src="https://kuvat.kaakonviestinta.fi/2XaY37Vh4imeoFD--l2Fy2XQz1M%3D/855x556/smart/77/a9/77a92108d6b79d1e454ddd0e4be237ab" srcset="https://kuvat.kaakonviestinta.fi/2XaY37Vh4imeoFD--l2Fy2XQz1M%3D/855x556/smart/77/a9/77a92108d6b79d1e454ddd0e4be237ab 1x, https://kuvat.kaakonviestinta.fi/VookSIn-Qla5BgrGxcztc6j-akk%3D/1710x1112/smart/77/a9/77a92108d6b79d1e454ddd0e4be237ab 2x" data-reactid="198"/><figcaption data-reactid="199">Tulipaloasunnon parveke kärsi pahoja vahinkoja.</figcaption></figure><figure data-reactid="200"><p class="author" data-reactid="201">Jaakko Avikainen</p><img alt="Tulipaloasunnon yksi ikkuna oli räjähtänyt palon voimasta rikki." src="https://kuvat.kaakonviestinta.fi/UuUbkzkLxE3tmmuNJyuRiSNNSWE%3D/855x556/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc" srcset="https://kuvat.kaakonviestinta.fi/UuUbkzkLxE3tmmuNJyuRiSNNSWE%3D/855x556/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc 1x, https://kuvat.kaakonviestinta.fi/ZGztdPB-hlj3MoHjQg-_F2sxVE0%3D/1710x1112/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc 2x" data-reactid="202"/><figcaption data-reactid="203">Tulipaloasunnon yksi ikkuna oli räjähtänyt palon voimasta rikki.</figcaption></figure><p data-reactid="204">Sen sijaan tulipaloasunto näytti ulkoapäin pahasti palaneelta. Parveke oli aivan musta ja toisella puolella taloa ikkuna oli räjähtänyt tulipalon voimakkuudesta rikki. Karsikkoniementie 8:n isännöitsijä <strong>Jussi-Veikko Piskonen</strong>&nbsp;Isännöinti Oy:sta oli katsonut tulipaloasuntoa sisällä ja hänen mukaansa asunnosta oli yksinkertaisesti ”palanut kaikki pois”. Jäljellä oli vain kasa hiiliä.</p><p data-reactid="205">Tulipaloasunnon yläpuolella olevien asuntojen parvekkeet olivat myös hiiltyneet.</p><p data-reactid="206">Keskiviikkoaamuna asukkaat eivät päässeet sisään taloon ja asuntoihinsa, koska poliisi suoritti paikalla teknistä tutkintaa. Poliisi haastatteli talon asukkaita tapahtuneesta.</p><p data-reactid="207">Ahonen on asunut puoli vuotta Karsikkoniementiellä. Tulevaisuudesta hän ei vielä tiedä. Keskiviikkona aamupäivällä talon asukkaille ei vielä ollut kerrottu, millaisella aikataululla he mahdollisesti pääsevät takaisin koteihinsa. Isännöitsijä Piskonen arveli, että asia ratkeaa todennäköisesti keskiviikkona iltapäivästä.</p><p data-reactid="208">Ahonen saa olla mumminsa luona niin kauan kuin tarvitsee.</p><p data-reactid="209">— Mutta olisi kiva saada omat tavarat pois asunnosta, hän sanoi.</p><footer class="footer" data-reactid="210"><div class="keywords" data-reactid="211"><h1 data-reactid="212"><!-- react-text: 213 -->Aiheet<!-- /react-text --></h1><ul data-reactid="214"><li data-reactid="215"><a title="Pellosniemen kerrostalopalo" href="/aiheet/Pellosniemen%20kerrostalopalo" data-reactid="216">Pellosniemen kerrostalopalo</a></li><li data-reactid="217"><a title="Ristiina" href="/aiheet/Ristiina" data-reactid="218">Ristiina</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="219"><li data-reactid="220"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="221"><span class="hide" data-reactid="222">0</span></a></li><li data-reactid="223"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="224"><span class="hide" data-reactid="225">0</span></a></li><li data-reactid="226"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="227"><span class="hide" data-reactid="228">0</span></a></li></ul><div class="authors" data-reactid="229"><div class="author" data-reactid="230"><img alt="Suvi-Tuulia Nykänen" src="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6" srcset="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 1x, https://kuvat.kaakonviestinta.fi/GvBe-7HEFjFbgeLCgB7jznBKzoI%3D/112x112/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 2x, https://kuvat.kaakonviestinta.fi/NOjX95fGcg0FQSPVorxDWkTDc_E%3D/168x168/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 3x" data-reactid="231"/><p data-reactid="232"><!-- react-text: 233 -->Suvi-Tuulia Nykänen<!-- /react-text --></p></div></div></footer></article><div class="articles related" data-reactid="234"><h1 data-reactid="235"><!-- react-text: 236 -->Lisää aiheesta<!-- /react-text --></h1><ul class="textual" data-reactid="237"><li data-reactid="238"><a title="Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta " href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="239">Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta </a></li></ul></div></div><div class="ad show-for-small-only" data-reactid="240"><div id="EAS_fif_18256" data-reactid="241"></div></div><div class="articles read-these" data-reactid="242"><h1 data-reactid="243"><!-- react-text: 244 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="245"><li data-reactid="246"><article class="article-preview box" data-reactid="247"><div class="media top" data-reactid="248"><a title="Asukkaiden evakko jatkuu Pellosniemellä — Kerrostalopalon jälkeen asukkaille tarjolla on kriisiapua" href="/uutiset/lahella/263c44c8-ab48-4a8a-a210-25da24d28a08" data-reactid="249"><img alt="Asukkaiden evakko jatkuu Pellosniemellä — Kerrostalopalon jälkeen asukkaille tarjolla on kriisiapua" src="https://kuvat.kaakonviestinta.fi/ew2JT3y-erWtYEcugAzVh5A7aGo%3D/640x433/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc" srcset="https://kuvat.kaakonviestinta.fi/ew2JT3y-erWtYEcugAzVh5A7aGo%3D/640x433/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc 1x, https://kuvat.kaakonviestinta.fi/xX9A15iRRmrkeF_lVSFlPZ5UMIs%3D/1280x866/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc 2x, https://kuvat.kaakonviestinta.fi/vpR_O4eVz8FTXBCjTa7BytLo-K0%3D/1920x1299/smart/68/c0/68c0629492349e1fe94dfc63d4499cfc 3x" data-reactid="250"/></a></div><div class="content" data-reactid="251"><p class="meta" data-reactid="252"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="253">Lähellä</a><time class="timestamp" datetime="2018-02-14T15:42:59+02:00" data-reactid="254"><!-- react-text: 255 -->kaksi tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="256"><a title="Asukkaiden evakko jatkuu Pellosniemellä — Kerrostalopalon jälkeen asukkaille tarjolla on kriisiapua" href="/uutiset/lahella/263c44c8-ab48-4a8a-a210-25da24d28a08" data-reactid="257">Asukkaiden evakko jatkuu Pellosniemellä — Kerrostalopalon jälkeen asukkaille tarjolla on kriisiapua</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="258"><li data-reactid="259"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/263c44c8-ab48-4a8a-a210-25da24d28a08" data-reactid="260"><span class="hide" data-reactid="261">0</span></a></li><li data-reactid="262"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/263c44c8-ab48-4a8a-a210-25da24d28a08" data-reactid="263"><span class="hide" data-reactid="264">0</span></a></li><li data-reactid="265"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/263c44c8-ab48-4a8a-a210-25da24d28a08" data-reactid="266"><span class="hide" data-reactid="267">0</span></a></li></ul></div></article></li><li data-reactid="268"><article class="article-preview grief box" data-reactid="269"><div class="media top" data-reactid="270"><a title="Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="271"><img alt="Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö" src="https://kuvat.kaakonviestinta.fi/YkEsI_ni0EhSnLjRKCcfpMKxEDQ%3D/640x433/smart/d1/71/d1719f97fe089da4d2e97d6a1f28efeb" srcset="https://kuvat.kaakonviestinta.fi/YkEsI_ni0EhSnLjRKCcfpMKxEDQ%3D/640x433/smart/d1/71/d1719f97fe089da4d2e97d6a1f28efeb 1x, https://kuvat.kaakonviestinta.fi/W5R-vYqOx9Lope55Q41BJFjbDLE%3D/1280x866/smart/d1/71/d1719f97fe089da4d2e97d6a1f28efeb 2x, https://kuvat.kaakonviestinta.fi/dvMmqPeUDcg-k_A8-4anMHT8yYs%3D/1920x1299/smart/d1/71/d1719f97fe089da4d2e97d6a1f28efeb 3x" data-reactid="272"/></a></div><div class="content" data-reactid="273"><p class="meta" data-reactid="274"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="275">Lähellä</a><time class="timestamp" datetime="2018-02-14T12:19:49+02:00" data-reactid="276"><!-- react-text: 277 -->viisi tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="278"><a title="Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="279">Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="280"><li data-reactid="281"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="282"><span class="hide" data-reactid="283">0</span></a></li><li data-reactid="284"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="285"><span class="hide" data-reactid="286">0</span></a></li><li data-reactid="287"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="288"><span class="hide" data-reactid="289">0</span></a></li></ul></div></article></li><li data-reactid="290"><article class="article-preview box" data-reactid="291"><div class="media top" data-reactid="292"><a title="Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta " href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="293"><img alt="Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta " src="https://kuvat.kaakonviestinta.fi/P0Iw-UISWaNQwlH6S9XPC6hIyZU%3D/640x433/smart/79/36/7936f6437c6384a1ba27b46646f5e0ad" srcset="https://kuvat.kaakonviestinta.fi/P0Iw-UISWaNQwlH6S9XPC6hIyZU%3D/640x433/smart/79/36/7936f6437c6384a1ba27b46646f5e0ad 1x, https://kuvat.kaakonviestinta.fi/PTg3rKqUiVFx8caK5olGvN0gKaU%3D/1280x866/smart/79/36/7936f6437c6384a1ba27b46646f5e0ad 2x" data-reactid="294"/></a></div><div class="content" data-reactid="295"><p class="meta" data-reactid="296"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="297">Lähellä</a><time class="timestamp" datetime="2018-02-14T07:19:46+02:00" data-reactid="298"><!-- react-text: 299 -->10 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="300"><a title="Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta " href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="301">Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="302"><li data-reactid="303"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="304"><span class="hide" data-reactid="305">0</span></a></li><li data-reactid="306"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="307"><span class="hide" data-reactid="308">0</span></a></li><li data-reactid="309"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="310"><span class="hide" data-reactid="311">0</span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="312"><div id="EAS_fif_18027" data-reactid="313"></div></div><div class="ads" data-reactid="314"><div class="ad" data-reactid="315"><div id="EAS_fif_18005" data-reactid="316"></div></div><div class="ad" data-reactid="317"><div id="EAS_fif_18006" data-reactid="318"></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="319"><div class="box" data-reactid="320"><div class="sticky-outer-wrapper" data-reactid="321"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="322"><!-- react-empty: 323 --><!-- react-empty: 324 --><div class="articles textual" data-reactid="325"><h1 data-reactid="326"><!-- react-text: 327 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="328"><li data-reactid="329"><article class="article-preview" data-reactid="330"><p class="meta" data-reactid="331"><time class="timestamp" datetime="2018-02-13T10:00:00+02:00" data-reactid="332"><!-- react-text: 333 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="334"><a title="Jurassic Rock palaa nimensä veroiseksi rockfestariksi: ”Tämä on linja, jolla jatkamme”" href="/uutiset/kulttuuri-ja-viihde/69f27fcc-c108-443d-95fb-1c8a26f910de" data-reactid="335">Jurassic Rock palaa nimensä veroiseksi rockfestariksi: ”Tämä on linja, jolla jatkamme”</a></h1></article></li><li data-reactid="336"><article class="article-preview" data-reactid="337"><p class="meta" data-reactid="338"><time class="timestamp" datetime="2018-02-14T07:19:46+02:00" data-reactid="339"><!-- react-text: 340 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="341"><a title="Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta " href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="342">Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta </a></h1></article></li><li data-reactid="343"><article class="article-preview" data-reactid="344"><p class="meta" data-reactid="345"><time class="timestamp" datetime="2018-02-13T13:11:16+02:00" data-reactid="346"><!-- react-text: 347 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="348"><a title="Essote rajoittaa vierailuja Mikkelin keskussairaalassa ja varoittaa merkittävästä tartuntariskistä — Influenssaepidemia voi kestää huhtikuulle" href="/uutiset/lahella/50bbf422-84e7-437b-8a58-b8ef09367345" data-reactid="349">Essote rajoittaa vierailuja Mikkelin keskussairaalassa ja varoittaa merkittävästä tartuntariskistä — Influenssaepidemia voi kestää huhtikuulle</a></h1></article></li><li data-reactid="350"><article class="article-preview" data-reactid="351"><p class="meta" data-reactid="352"><time class="timestamp" datetime="2018-02-14T12:19:49+02:00" data-reactid="353"><!-- react-text: 354 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="355"><a title="Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="356">Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö</a></h1></article></li><li data-reactid="357"><article class="article-preview" data-reactid="358"><p class="meta" data-reactid="359"><time class="timestamp" datetime="2018-02-13T07:39:43+02:00" data-reactid="360"><!-- react-text: 361 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="362"><a title="Henkilöauto törmäsi keskikaiteeseen Vitostiellä, kuljettaja kavereineen pakeni paikalta — Poliisikoira löysi &quot;vanhat tutut&quot; jälkien perusteella" href="/uutiset/lahella/4454d72a-32cd-4fbc-a8fc-f61b987462e0" data-reactid="363">Henkilöauto törmäsi keskikaiteeseen Vitostiellä, kuljettaja kavereineen pakeni paikalta — Poliisikoira löysi &quot;vanhat tutut&quot; jälkien perusteella</a></h1></article></li><li data-reactid="364"><article class="article-preview" data-reactid="365"><p class="meta" data-reactid="366"><time class="timestamp" datetime="2018-02-13T16:12:40+02:00" data-reactid="367"><!-- react-text: 368 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="369"><a title="Söpö Mikkelissä kuvattu saukkovideo vetää suun virneeseen — Määrätietoinen elikko pyrki sisälle Esedulla" href="/uutiset/lahella/d75b757e-3432-4324-8330-f04082e5679e" data-reactid="370">Söpö Mikkelissä kuvattu saukkovideo vetää suun virneeseen — Määrätietoinen elikko pyrki sisälle Esedulla</a></h1></article></li><li data-reactid="371"><article class="article-preview" data-reactid="372"><p class="meta" data-reactid="373"><time class="timestamp" datetime="2018-02-12T21:45:00+02:00" data-reactid="374"><!-- react-text: 375 -->12.2.<!-- /react-text --></time></p><h1 data-reactid="376"><a title="Perussuomalaisista eronneet Johanna Huisko ja Reijo Paunonen toivotettiin tervetulleiksi keskustan riveihin — Valtuuston 27 paikasta 16 on nyt keskustalla" href="/uutiset/lahella/4f274714-7d4a-4e02-b1c0-cfae589dad23" data-reactid="377">Perussuomalaisista eronneet Johanna Huisko ja Reijo Paunonen toivotettiin tervetulleiksi keskustan riveihin — Valtuuston 27 paikasta 16 on nyt keskustalla</a></h1></article></li><li data-reactid="378"><article class="article-preview" data-reactid="379"><p class="meta" data-reactid="380"><time class="timestamp" datetime="2018-02-14T11:54:47+02:00" data-reactid="381"><!-- react-text: 382 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="383"><a title="Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="384">Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella</a></h1></article></li><li data-reactid="385"><article class="article-preview" data-reactid="386"><p class="meta" data-reactid="387"><time class="timestamp" datetime="2018-02-14T06:30:00+02:00" data-reactid="388"><!-- react-text: 389 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="390"><a title="Kannabiskasvattamoita pyörittänyt Harry Bahne, 60, jätti vankilassa pilvenpolton taakseen — ja pääsi koevapauteen: &quot;Ensimmäinen kerta 40 vuoteen selvin päin&quot;" href="/uutiset/lahella/e1e19cba-c22a-42eb-9c0a-a70b1ac0baa9" data-reactid="391">Kannabiskasvattamoita pyörittänyt Harry Bahne, 60, jätti vankilassa pilvenpolton taakseen — ja pääsi koevapauteen: &quot;Ensimmäinen kerta 40 vuoteen selvin päin&quot;</a></h1></article></li><li data-reactid="392"><article class="article-preview" data-reactid="393"><p class="meta" data-reactid="394"><time class="timestamp" datetime="2018-02-14T15:05:53+02:00" data-reactid="395"><!-- react-text: 396 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="397"><a title="Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen" href="/uutiset/lahella/f0287ec3-7a92-4246-8a5c-29464da51757" data-reactid="398">Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen</a></h1></article></li></ul></div><!-- react-empty: 399 --><!-- react-empty: 400 --><!-- react-empty: 401 --><!-- react-empty: 402 --><!-- react-empty: 403 --><!-- react-empty: 404 --><!-- react-empty: 405 --><!-- react-empty: 406 --></div></div></div></aside></div></div><div class="section" data-reactid="407"><!-- react-empty: 408 --><div class="row" data-reactid="409"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="410"><div class="box expand" data-reactid="411"><div class="row show-for-small-only" data-reactid="412"><div class="small-24 columns" data-reactid="413"><div class="articles textual" data-reactid="414"><h1 data-reactid="415"><!-- react-text: 416 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="417"><li data-reactid="418"><article class="article-preview" data-reactid="419"><p class="meta" data-reactid="420"><time class="timestamp" datetime="2018-02-13T10:00:00+02:00" data-reactid="421"><!-- react-text: 422 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="423"><a title="Jurassic Rock palaa nimensä veroiseksi rockfestariksi: ”Tämä on linja, jolla jatkamme”" href="/uutiset/kulttuuri-ja-viihde/69f27fcc-c108-443d-95fb-1c8a26f910de" data-reactid="424">Jurassic Rock palaa nimensä veroiseksi rockfestariksi: ”Tämä on linja, jolla jatkamme”</a></h1></article></li><li data-reactid="425"><article class="article-preview" data-reactid="426"><p class="meta" data-reactid="427"><time class="timestamp" datetime="2018-02-14T07:19:46+02:00" data-reactid="428"><!-- react-text: 429 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="430"><a title="Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta " href="/uutiset/lahella/f2e58f64-9b6e-4953-b6dd-c8fa61544624" data-reactid="431">Kerrostalo evakuoitiin yöllä Mikkelin Ristiinassa rajun tulipalon takia — Yksi asunto tuhoutui täysin, asukkaat hyppäsivät pakoon parvekkeelta </a></h1></article></li><li data-reactid="432"><article class="article-preview" data-reactid="433"><p class="meta" data-reactid="434"><time class="timestamp" datetime="2018-02-13T13:11:16+02:00" data-reactid="435"><!-- react-text: 436 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="437"><a title="Essote rajoittaa vierailuja Mikkelin keskussairaalassa ja varoittaa merkittävästä tartuntariskistä — Influenssaepidemia voi kestää huhtikuulle" href="/uutiset/lahella/50bbf422-84e7-437b-8a58-b8ef09367345" data-reactid="438">Essote rajoittaa vierailuja Mikkelin keskussairaalassa ja varoittaa merkittävästä tartuntariskistä — Influenssaepidemia voi kestää huhtikuulle</a></h1></article></li><li data-reactid="439"><article class="article-preview" data-reactid="440"><p class="meta" data-reactid="441"><time class="timestamp" datetime="2018-02-14T12:19:49+02:00" data-reactid="442"><!-- react-text: 443 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="444"><a title="Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="445">Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö</a></h1></article></li><li data-reactid="446"><article class="article-preview" data-reactid="447"><p class="meta" data-reactid="448"><time class="timestamp" datetime="2018-02-13T07:39:43+02:00" data-reactid="449"><!-- react-text: 450 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="451"><a title="Henkilöauto törmäsi keskikaiteeseen Vitostiellä, kuljettaja kavereineen pakeni paikalta — Poliisikoira löysi &quot;vanhat tutut&quot; jälkien perusteella" href="/uutiset/lahella/4454d72a-32cd-4fbc-a8fc-f61b987462e0" data-reactid="452">Henkilöauto törmäsi keskikaiteeseen Vitostiellä, kuljettaja kavereineen pakeni paikalta — Poliisikoira löysi &quot;vanhat tutut&quot; jälkien perusteella</a></h1></article></li><li data-reactid="453"><article class="article-preview" data-reactid="454"><p class="meta" data-reactid="455"><time class="timestamp" datetime="2018-02-13T16:12:40+02:00" data-reactid="456"><!-- react-text: 457 -->13.2.<!-- /react-text --></time></p><h1 data-reactid="458"><a title="Söpö Mikkelissä kuvattu saukkovideo vetää suun virneeseen — Määrätietoinen elikko pyrki sisälle Esedulla" href="/uutiset/lahella/d75b757e-3432-4324-8330-f04082e5679e" data-reactid="459">Söpö Mikkelissä kuvattu saukkovideo vetää suun virneeseen — Määrätietoinen elikko pyrki sisälle Esedulla</a></h1></article></li><li data-reactid="460"><article class="article-preview" data-reactid="461"><p class="meta" data-reactid="462"><time class="timestamp" datetime="2018-02-12T21:45:00+02:00" data-reactid="463"><!-- react-text: 464 -->12.2.<!-- /react-text --></time></p><h1 data-reactid="465"><a title="Perussuomalaisista eronneet Johanna Huisko ja Reijo Paunonen toivotettiin tervetulleiksi keskustan riveihin — Valtuuston 27 paikasta 16 on nyt keskustalla" href="/uutiset/lahella/4f274714-7d4a-4e02-b1c0-cfae589dad23" data-reactid="466">Perussuomalaisista eronneet Johanna Huisko ja Reijo Paunonen toivotettiin tervetulleiksi keskustan riveihin — Valtuuston 27 paikasta 16 on nyt keskustalla</a></h1></article></li><li data-reactid="467"><article class="article-preview" data-reactid="468"><p class="meta" data-reactid="469"><time class="timestamp" datetime="2018-02-14T11:54:47+02:00" data-reactid="470"><!-- react-text: 471 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="472"><a title="Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="473">Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella</a></h1></article></li><li data-reactid="474"><article class="article-preview" data-reactid="475"><p class="meta" data-reactid="476"><time class="timestamp" datetime="2018-02-14T06:30:00+02:00" data-reactid="477"><!-- react-text: 478 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="479"><a title="Kannabiskasvattamoita pyörittänyt Harry Bahne, 60, jätti vankilassa pilvenpolton taakseen — ja pääsi koevapauteen: &quot;Ensimmäinen kerta 40 vuoteen selvin päin&quot;" href="/uutiset/lahella/e1e19cba-c22a-42eb-9c0a-a70b1ac0baa9" data-reactid="480">Kannabiskasvattamoita pyörittänyt Harry Bahne, 60, jätti vankilassa pilvenpolton taakseen — ja pääsi koevapauteen: &quot;Ensimmäinen kerta 40 vuoteen selvin päin&quot;</a></h1></article></li><li data-reactid="481"><article class="article-preview" data-reactid="482"><p class="meta" data-reactid="483"><time class="timestamp" datetime="2018-02-14T15:05:53+02:00" data-reactid="484"><!-- react-text: 485 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="486"><a title="Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen" href="/uutiset/lahella/f0287ec3-7a92-4246-8a5c-29464da51757" data-reactid="487">Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="488"><div class="small-24 columns" data-reactid="489"><div class="articles textual" data-reactid="490"><h1 data-reactid="491"><!-- react-text: 492 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="493"><li data-reactid="494"><article class="article-preview" data-reactid="495"><p class="meta" data-reactid="496"><time class="timestamp" datetime="2018-02-14T16:42:58+02:00" data-reactid="497"><!-- react-text: 498 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="499"><a title="Miesten olympiajääkiekko vauhtiin yllätyksillä — Risto Dufvan apuvalmentama Slovenia löi Yhdysvallat" href="/uutiset/urheilu/cbe7c6d5-a670-4178-880c-f2ccfac3dbd8" data-reactid="500">Miesten olympiajääkiekko vauhtiin yllätyksillä — Risto Dufvan apuvalmentama Slovenia löi Yhdysvallat</a></h1></article></li><li data-reactid="501"><article class="article-preview" data-reactid="502"><p class="meta" data-reactid="503"><time class="timestamp" datetime="2018-02-14T15:42:59+02:00" data-reactid="504"><!-- react-text: 505 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="506"><a title="Asukkaiden evakko jatkuu Pellosniemellä — Kerrostalopalon jälkeen asukkaille tarjolla on kriisiapua" href="/uutiset/lahella/263c44c8-ab48-4a8a-a210-25da24d28a08" data-reactid="507">Asukkaiden evakko jatkuu Pellosniemellä — Kerrostalopalon jälkeen asukkaille tarjolla on kriisiapua</a></h1></article></li><li data-reactid="508"><article class="article-preview" data-reactid="509"><p class="meta" data-reactid="510"><time class="timestamp" datetime="2018-02-14T15:05:53+02:00" data-reactid="511"><!-- react-text: 512 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="513"><a title="Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen" href="/uutiset/lahella/f0287ec3-7a92-4246-8a5c-29464da51757" data-reactid="514">Mies myi kavereilleen kovia huumeita Mikkelissä ja otti pankkikortin velan pantiksi — Tuomittiin vankeuteen</a></h1></article></li><li data-reactid="515"><article class="article-preview" data-reactid="516"><p class="meta" data-reactid="517"><time class="timestamp" datetime="2018-02-14T14:48:36+02:00" data-reactid="518"><!-- react-text: 519 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="520"><a title="Susanna heräsi yöllä yläpuolelta kantautuvaan ryminään ja joutui pian evakkoon kerrostalon tulipalosta: ”Tällä hetkellä olen huolissani kissoistamme”" href="/uutiset/lahella/45ba2d6f-5ddc-4f18-aa3a-c6ee59bcc1e0" data-reactid="521">Susanna heräsi yöllä yläpuolelta kantautuvaan ryminään ja joutui pian evakkoon kerrostalon tulipalosta: ”Tällä hetkellä olen huolissani kissoistamme”</a></h1></article></li><li data-reactid="522"><article class="article-preview" data-reactid="523"><p class="meta" data-reactid="524"><time class="timestamp" datetime="2018-02-14T13:30:54+02:00" data-reactid="525"><!-- react-text: 526 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="527"><a title="Mikkeliin kaksi maatalouden tutkimuksen suurapurahaa — Apurahoja myös taiteelle, katso kaikki saajat tästä!" href="/uutiset/lahella/e0405fb6-603c-488c-88f2-b219b348a010" data-reactid="528">Mikkeliin kaksi maatalouden tutkimuksen suurapurahaa — Apurahoja myös taiteelle, katso kaikki saajat tästä!</a></h1></article></li><li data-reactid="529"><article class="article-preview" data-reactid="530"><p class="meta" data-reactid="531"><time class="timestamp" datetime="2018-02-14T13:23:00+02:00" data-reactid="532"><!-- react-text: 533 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="534"><a title="Taisto Bandyliigan mitaleista alkaa — Kampparit suosikkina puolivälieriin" href="/uutiset/urheilu/d910e127-3376-4222-ad56-988cc39a666c" data-reactid="535">Taisto Bandyliigan mitaleista alkaa — Kampparit suosikkina puolivälieriin</a></h1></article></li><li data-reactid="536"><article class="article-preview" data-reactid="537"><p class="meta" data-reactid="538"><time class="timestamp" datetime="2018-02-14T12:45:00+02:00" data-reactid="539"><!-- react-text: 540 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="541"><a title="Yksi Pellosniemen palotalon omistajista: &quot;Talo korjataan alkuperäiseen kuntoonsa&quot;" href="/uutiset/lahella/87cec17b-eb60-4f97-8d2f-4c3360913197" data-reactid="542">Yksi Pellosniemen palotalon omistajista: &quot;Talo korjataan alkuperäiseen kuntoonsa&quot;</a></h1></article></li><li data-reactid="543"><article class="article-preview" data-reactid="544"><p class="meta" data-reactid="545"><time class="timestamp" datetime="2018-02-14T12:19:49+02:00" data-reactid="546"><!-- react-text: 547 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="548"><a title="Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö" href="/uutiset/lahella/789eff27-92fc-48db-98a0-57f890944f61" data-reactid="549">Poliisi on pidättänyt vuonna 1991 syntyneen mikkeliläismiehen Ristiinan kerrostalopaloon liittyen — Rikosnimikkeenä törkeä tuhotyö</a></h1></article></li><li data-reactid="550"><article class="article-preview" data-reactid="551"><p class="meta" data-reactid="552"><time class="timestamp" datetime="2018-02-14T11:54:47+02:00" data-reactid="553"><!-- react-text: 554 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="555"><a title="Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella" href="/uutiset/lahella/6e365a76-b1e6-493d-b9cd-096cdae46013" data-reactid="556">Pellosniemen kerrostalopalo: Mikael Ahonen näki liekit ja odotti vaarallisen savun haihtumista kaksi tuntia asuntonsa parvekkeella</a></h1></article></li><li data-reactid="557"><article class="article-preview" data-reactid="558"><p class="meta" data-reactid="559"><time class="timestamp" datetime="2018-02-14T11:37:53+02:00" data-reactid="560"><!-- react-text: 561 -->14.2.<!-- /react-text --></time></p><h1 data-reactid="562"><a title="Hirvosen hiihto ei riittänyt olympiamitaliin — Herola nousi ladulla kahdeksanneksi" href="/uutiset/urheilu/ec499d0e-e4ca-4c65-9164-e00c347dad65" data-reactid="563">Hirvosen hiihto ei riittänyt olympiamitaliin — Herola nousi ladulla kahdeksanneksi</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="564"><div class="box" data-reactid="565"><!-- react-empty: 566 --></div></aside></div></div></div><div class="ad overlay" data-reactid="567"><div class="container" data-reactid="568"><div id="EAS_fif_18029" data-reactid="569"></div></div></div><!-- react-empty: 570 --><!-- react-empty: 571 --><div class="ad bottom show-for-small-only sticker" data-reactid="572"><div id="EAS_fif_18028" data-reactid="573"></div></div></main><footer id="footer" data-reactid="574"><div class="row" data-reactid="575"><div class="small-24 large-15 columns" data-reactid="576"><h1 class="logo" data-reactid="577">Länsi-Savo</h1><div class="row" data-reactid="578"><div class="small-24 medium-10 columns" data-reactid="579"><p data-reactid="580"><!-- react-text: 581 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="582"/><!-- react-text: 583 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="584"/><!-- react-text: 585 -->Puh. <!-- /react-text --><!-- react-text: 586 -->(015) 3501<!-- /react-text --><br data-reactid="587"/><!-- react-text: 588 -->Vastaava<!-- /react-text --><!-- react-text: 589 --> päätoimittaja: <!-- /react-text --><!-- react-text: 590 -->Timo Laitakari<!-- /react-text --><br data-reactid="591"/><!-- react-text: 592 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 593 -->Pekka Lakka<!-- /react-text --><br data-reactid="594"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="595">asiakaspalvelu@lansi-savo.fi</a></p><nav class="navigation" role="navigation" data-reactid="596"><ul data-reactid="597"><li data-reactid="598"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="599">Anna palautetta</a></li><li data-reactid="600"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="601">Juttuvinkki</a></li><li data-reactid="602"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="603">Käyttöehdot</a></li><li data-reactid="604"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="605">Tietosuojalauseke</a></li><li data-reactid="606"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="607">Asiakaspalvelu</a></li><li data-reactid="608"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="609">Yritysasiakkaat</a></li><li data-reactid="610"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="611">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="612"><h2 data-reactid="613">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="614"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="615"><ul data-reactid="616"><li data-reactid="617"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="618">Etelä-Saimaa</a></li><li data-reactid="619"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="620">Itä-Savo</a></li><li data-reactid="621"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="622">Juvan Lehti</a></li><li data-reactid="623"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="624">Kaakonkulma</a></li><li data-reactid="625"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="626">Kangasniemen Kunnallislehti</a></li><li data-reactid="627"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="628">Keskilaakso</a></li><li data-reactid="629"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="630">Kouvolan Sanomat</a></li><li data-reactid="631"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="632">Kymen Sanomat</a></li><li data-reactid="633"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="634">Luumäen Lehti</a></li><li data-reactid="635"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="636">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="637"><ul data-reactid="638"><li data-reactid="639"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="640">Länsi-Savo</a></li><li data-reactid="641"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="642">Paikallislehti Joutseno</a></li><li data-reactid="643"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="644">Pitäjänuutiset</a></li><li data-reactid="645"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="646">Puruvesi</a></li><li data-reactid="647"><a href="http://www.savot.fi/" target="_blank" rel="noreferrer noopener" title="Savot" data-reactid="648">Savot</a></li><li data-reactid="649"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="650">Uutisvuoksi</a></li><li data-reactid="651"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="652">Vartti</a></li><li data-reactid="653"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="654">ES Keskiviikko</a></li><li data-reactid="655"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="656">KS Keskiviikko</a></li><li data-reactid="657"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="658">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.b16a7f171856a4baf096.bundle.js"></script><script src="/assets/javascripts/app.4b592a2db1faba8b7f73.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>