<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy  - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Henkilöautoihin yritettiin murtautua Mikkelissä Laajatiellä maanantain ja tiistain välisenä yönä ja Kangasniemellä Otto Mannisen tiellä maanantain ja keskiviikon välisenä aikana, kertoo poliisi."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Henkilöautoihin yritettiin murtautua Mikkelissä Laajatiellä maanantain ja tiistain välisenä yönä ja Kangasniemellä Otto Mannisen tiellä maanantain ja keskiviikon välisenä aikana, kertoo poliisi."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/qLC9etXb_rxbZn9JzuMV5nr0qsI%3D/1200x630/smart/66/2e/662ee33549628fff9c5b729cabec34b5"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy  - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"/><meta property="article:author" content="Simo Härkönen"/><meta property="article:published_time" content="2019-03-20T14:43:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/qLC9etXb_rxbZn9JzuMV5nr0qsI%3D/1200x630/smart/66/2e/662ee33549628fff9c5b729cabec34b5"/><link href="/assets/stylesheets/app.8ce9e661752e6b9f82ad.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script></head><body><div id="app-container"><div data-reactroot=""><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-03-20T00:00:00+02:00">keskiviikko 20.3.2019</time>Aki, Joakim, Kim, Kimi, Jooa ja Jaakkima</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/vaalit">Vaalit<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class=""><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/urheilu/cf2a2496-2f8f-48b5-b7cf-bf01a4a5ca6d" title="Kalevankankaan jalkapallohalli etenee — Suunnitelmissa on 800...">Kalevankankaan jalkapallohalli etenee — Suunnitelmissa on 800 katsojapaikkaa</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/8d239346-6f4b-46f4-bea8-948249623841" title="Ruuhilammen perhekoti Pertunmaalla joutui sulkemaan ovensa — ...">Ruuhilammen perhekoti Pertunmaalla joutui sulkemaan ovensa — &quot;Yrittäjä ei voi tehdä hyväntekeväisyyttä&quot;</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy " href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c">Automurtoyrityksiä Mikkelissä ja Kang...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-03-20T14:43:00+02:00">Julkaistu <!-- -->20.3.2019 14:43</time></div><h1>Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy </h1><figure><p class="author">Katja Juurikko</p><img alt="Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy " src="https://kuvat.kaakonviestinta.fi/VAGBRG1vWQBFB6LsMFKzHeE6shE%3D/855x556/smart/66/2e/662ee33549628fff9c5b729cabec34b5" srcSet="https://kuvat.kaakonviestinta.fi/VAGBRG1vWQBFB6LsMFKzHeE6shE%3D/855x556/smart/66/2e/662ee33549628fff9c5b729cabec34b5 1x, https://kuvat.kaakonviestinta.fi/ktL60fPOk8anmsMs8-qwaRC7how%3D/1710x1112/smart/66/2e/662ee33549628fff9c5b729cabec34b5 2x, https://kuvat.kaakonviestinta.fi/xv8wkoPETvmpFjepIebMlQ_CtYA%3D/2565x1668/smart/66/2e/662ee33549628fff9c5b729cabec34b5 3x"/></figure></header><div class="content"><p>Henkilöautoihin yritettiin murtautua Mikkelissä Laajatiellä maanantain ja tiistain välisenä yönä ja Kangasniemellä Otto Mannisen tiellä maanantain ja keskiviikon välisenä aikana, kertoo poliisi.</p><p>Kummassakin tapauksessa autoon pyrittiin ovea vääntämällä, mutta sisälle asti ei päästy. Vaurioita vääntämisestä tietenkin tuli.</p><p>Poliisi pyytää havaintoja murtoyrityksistä sähköpostiin vihjeet.ita-suomi@poliisi.fi</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="automurto" href="/aiheet/automurto">automurto</a></li><li><a title="Laajatie" href="/aiheet/laajatie">Laajatie</a></li><li><a title="Otto Mannisen tie" href="/aiheet/otto-mannisen-tie">Otto Mannisen tie</a></li><li><a title="Kangasniemi" href="/aiheet/kangasniemi">Kangasniemi</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><img alt="Simo Härkönen" src="https://kuvat.kaakonviestinta.fi/JDi48_tpwGsOA-e1fUtGZeiiXTk%3D/56x56/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1" srcSet="https://kuvat.kaakonviestinta.fi/JDi48_tpwGsOA-e1fUtGZeiiXTk%3D/56x56/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1 1x, https://kuvat.kaakonviestinta.fi/2qMuG_n0iahMthTeJPlCTu3aRXA%3D/112x112/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1 2x, https://kuvat.kaakonviestinta.fi/smf1aMpBks7J73n5wPKPGiDYGvY%3D/168x168/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1 3x"/><p>Simo Härkönen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/tilaa/nFAQMcC0RO37A" method="POST" target="_blank"><h1>Kaakkois-Suomen kattavimmat vaalisisällöt</h1><p>Pysy mukana. Tilaa politiikan uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8"><img alt="Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;" src="https://kuvat.kaakonviestinta.fi/PubAeNzgEeannzuDvKOQsm0oFeQ%3D/640x433/smart/ff/38/ff383f3f871492e3b1f97b8723af4c9f" srcSet="https://kuvat.kaakonviestinta.fi/PubAeNzgEeannzuDvKOQsm0oFeQ%3D/640x433/smart/ff/38/ff383f3f871492e3b1f97b8723af4c9f 1x, https://kuvat.kaakonviestinta.fi/CTKUg8ZobTux2CReRNl0OGBBmzY%3D/1280x866/smart/ff/38/ff383f3f871492e3b1f97b8723af4c9f 2x, https://kuvat.kaakonviestinta.fi/6UbMD0ruBLN9-d-uOtyiGko9GJw%3D/1920x1299/smart/ff/38/ff383f3f871492e3b1f97b8723af4c9f 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-03-17T06:30:00+02:00">17.3.2019 6:30</time></div><h1><a title="Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8">Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8#comments"><span class="disqus-comment-count" data-disqus-identifier="44d44f31-b2fd-4373-b23a-c86b4778b6d8"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907"><img alt="Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen" src="https://kuvat.kaakonviestinta.fi/b_cWpfOuQmXOa9-RFDPce4_cPxw%3D/640x433/smart/f6/88/f6886183e9b8c3934c9b4201fdfaa14f" srcSet="https://kuvat.kaakonviestinta.fi/b_cWpfOuQmXOa9-RFDPce4_cPxw%3D/640x433/smart/f6/88/f6886183e9b8c3934c9b4201fdfaa14f 1x, https://kuvat.kaakonviestinta.fi/Al47WTP3bVLop3pfGNgYZj2UMB4%3D/1280x866/smart/f6/88/f6886183e9b8c3934c9b4201fdfaa14f 2x, https://kuvat.kaakonviestinta.fi/PzkGW2zMWoC_Rkcleh-a-F7_Elw%3D/1920x1299/smart/f6/88/f6886183e9b8c3934c9b4201fdfaa14f 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-03-11T22:03:21+02:00">11.3.2019 22:03</time></div><h1><a title="Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907">Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907#comments"><span class="disqus-comment-count" data-disqus-identifier="5cd0704a-8023-438c-9210-a4672c332907"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Mikkelin poliittiset ryhmät kahta puoluetta lukuunottamatta tekevät sopimuksen talouden vakautuksesta — Kuntavero nousee yhdellä prosenttiyksiköllä" href="/uutiset/lahella/08997246-a0bc-482a-b37a-45f69b96dbea"></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-03-11T13:35:23+02:00">11.3.2019 13:35</time></div><h1><a title="Mikkelin poliittiset ryhmät kahta puoluetta lukuunottamatta tekevät sopimuksen talouden vakautuksesta — Kuntavero nousee yhdellä prosenttiyksiköllä" href="/uutiset/lahella/08997246-a0bc-482a-b37a-45f69b96dbea">Mikkelin poliittiset ryhmät kahta puoluetta lukuunottamatta tekevät sopimuksen talouden vakautuksesta — Kuntavero nousee yhdellä prosenttiyksiköllä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/08997246-a0bc-482a-b37a-45f69b96dbea"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/08997246-a0bc-482a-b37a-45f69b96dbea"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/08997246-a0bc-482a-b37a-45f69b96dbea"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/08997246-a0bc-482a-b37a-45f69b96dbea#comments"><span class="disqus-comment-count" data-disqus-identifier="08997246-a0bc-482a-b37a-45f69b96dbea"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/tilaa/nFAQMcC0RO37A" method="POST" target="_blank"><h1>Kaakkois-Suomen kattavimmat vaalisisällöt</h1><p>Pysy mukana. Tilaa politiikan uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="No nyt on varsinainen mötikkä! — Hannu Seppänen nosti verkosta Juvan Hyvölänlammella 7,45-kiloisen ja 78-senttisen ennätyslahnan: ”Ensin ihmettelin, että mikäköhän hylje siellä on”" href="/uutiset/lahella/1c0bcbde-1ccf-4799-8529-791802b8f15b">No nyt on varsinainen mötikkä! — Hannu Seppänen nosti verkosta Juvan Hyvölänlammella 7,45-kiloisen ja 78-senttisen ennätyslahnan: ”Ensin ihmettelin, että mikäköhän hylje siellä on”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen" href="/uutiset/lahella/36c64474-7ff7-4f17-998b-a602f7adcd6c">Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle" href="/uutiset/urheilu/cf2a2496-2f8f-48b5-b7cf-bf01a4a5ca6d">Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pertunmaalla ollut uudenlainen Ruuhilammen perhekoti sulki ovensa — Yrittäjä Henrik Sanmark avautuu: &quot;Kokeilu ei onnistunut, jatkaminen ei vain ollut taloudellisesti mahdollista — Yrittäjä ei voi tehdä hyväntekeväisyyttä&quot;" href="/uutiset/lahella/8d239346-6f4b-46f4-bea8-948249623841">Pertunmaalla ollut uudenlainen Ruuhilammen perhekoti sulki ovensa — Yrittäjä Henrik Sanmark avautuu: &quot;Kokeilu ei onnistunut, jatkaminen ei vain ollut taloudellisesti mahdollista — Yrittäjä ei voi tehdä hyväntekeväisyyttä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikalo pani Pelloksen kerrostalot myyntiin — Huutokaupassa on viisi kerrostaloa ja 56 asuntoa" href="/uutiset/lahella/d10ba0fd-b00d-4f10-9faa-cb155813d8ab">Mikalo pani Pelloksen kerrostalot myyntiin — Huutokaupassa on viisi kerrostaloa ja 56 asuntoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Mies matkusti Pieksämäeltä Haaparantaan amfetamiiniostoksille — Tuomittiin törkeästä huumausainerikoksesta vuodeksi ja kuudeksi kuukaudeksi ehdolliseen vankeuteen" href="/uutiset/lahella/7e825d40-eaaf-483d-a245-106a3b865d36">Mies matkusti Pieksämäeltä Haaparantaan amfetamiiniostoksille — Tuomittiin törkeästä huumausainerikoksesta vuodeksi ja kuudeksi kuukaudeksi ehdolliseen vankeuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelin teatterista irtisanotaan kaksi työntekijää " href="/uutiset/kulttuuri-ja-viihde/e9569248-2605-4a6f-8c07-02b68b3f56cb">Mikkelin teatterista irtisanotaan kaksi työntekijää </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lukijalta: Mikkelin kaupunki ja Etelä-Savon pelastuslaitos eivät vähättele palomiesten kuormitusta" href="/mielipide/lukijalta/8ce9d303-45a4-4584-80fa-56c2818697d2">Lukijalta: Mikkelin kaupunki ja Etelä-Savon pelastuslaitos eivät vähättele palomiesten kuormitusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Noireco savustaa hirvensalmelaisia — Yhtiö pahoittelee hajuhaittoja ja sanoo niitä ohimeneviksi, ja niin uskoo myös ympäristövalvonta" href="/uutiset/lahella/285d50e4-509c-4913-a4fe-35d06215ae22">Noireco savustaa hirvensalmelaisia — Yhtiö pahoittelee hajuhaittoja ja sanoo niitä ohimeneviksi, ja niin uskoo myös ympäristövalvonta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 19.3.2019" href="/teemat/fingerpori/64a782ed-6f94-42ec-a4fe-286679e0780c">Fingerpori 19.3.2019</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="No nyt on varsinainen mötikkä! — Hannu Seppänen nosti verkosta Juvan Hyvölänlammella 7,45-kiloisen ja 78-senttisen ennätyslahnan: ”Ensin ihmettelin, että mikäköhän hylje siellä on”" href="/uutiset/lahella/1c0bcbde-1ccf-4799-8529-791802b8f15b">No nyt on varsinainen mötikkä! — Hannu Seppänen nosti verkosta Juvan Hyvölänlammella 7,45-kiloisen ja 78-senttisen ennätyslahnan: ”Ensin ihmettelin, että mikäköhän hylje siellä on”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen" href="/uutiset/lahella/36c64474-7ff7-4f17-998b-a602f7adcd6c">Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle" href="/uutiset/urheilu/cf2a2496-2f8f-48b5-b7cf-bf01a4a5ca6d">Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pertunmaalla ollut uudenlainen Ruuhilammen perhekoti sulki ovensa — Yrittäjä Henrik Sanmark avautuu: &quot;Kokeilu ei onnistunut, jatkaminen ei vain ollut taloudellisesti mahdollista — Yrittäjä ei voi tehdä hyväntekeväisyyttä&quot;" href="/uutiset/lahella/8d239346-6f4b-46f4-bea8-948249623841">Pertunmaalla ollut uudenlainen Ruuhilammen perhekoti sulki ovensa — Yrittäjä Henrik Sanmark avautuu: &quot;Kokeilu ei onnistunut, jatkaminen ei vain ollut taloudellisesti mahdollista — Yrittäjä ei voi tehdä hyväntekeväisyyttä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mikalo pani Pelloksen kerrostalot myyntiin — Huutokaupassa on viisi kerrostaloa ja 56 asuntoa" href="/uutiset/lahella/d10ba0fd-b00d-4f10-9faa-cb155813d8ab">Mikalo pani Pelloksen kerrostalot myyntiin — Huutokaupassa on viisi kerrostaloa ja 56 asuntoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Mies matkusti Pieksämäeltä Haaparantaan amfetamiiniostoksille — Tuomittiin törkeästä huumausainerikoksesta vuodeksi ja kuudeksi kuukaudeksi ehdolliseen vankeuteen" href="/uutiset/lahella/7e825d40-eaaf-483d-a245-106a3b865d36">Mies matkusti Pieksämäeltä Haaparantaan amfetamiiniostoksille — Tuomittiin törkeästä huumausainerikoksesta vuodeksi ja kuudeksi kuukaudeksi ehdolliseen vankeuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelin teatterista irtisanotaan kaksi työntekijää " href="/uutiset/kulttuuri-ja-viihde/e9569248-2605-4a6f-8c07-02b68b3f56cb">Mikkelin teatterista irtisanotaan kaksi työntekijää </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lukijalta: Mikkelin kaupunki ja Etelä-Savon pelastuslaitos eivät vähättele palomiesten kuormitusta" href="/mielipide/lukijalta/8ce9d303-45a4-4584-80fa-56c2818697d2">Lukijalta: Mikkelin kaupunki ja Etelä-Savon pelastuslaitos eivät vähättele palomiesten kuormitusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Noireco savustaa hirvensalmelaisia — Yhtiö pahoittelee hajuhaittoja ja sanoo niitä ohimeneviksi, ja niin uskoo myös ympäristövalvonta" href="/uutiset/lahella/285d50e4-509c-4913-a4fe-35d06215ae22">Noireco savustaa hirvensalmelaisia — Yhtiö pahoittelee hajuhaittoja ja sanoo niitä ohimeneviksi, ja niin uskoo myös ympäristövalvonta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 19.3.2019" href="/teemat/fingerpori/64a782ed-6f94-42ec-a4fe-286679e0780c">Fingerpori 19.3.2019</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T14:43:00+02:00">14:43</time></div><h1><a title="Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy " href="/uutiset/lahella/705c38a6-297e-4746-bdb0-4e9ea614652c">Automurtoyrityksiä Mikkelissä ja Kangasniemellä — Ovia on väännetty, vaan sisälle ei päästy </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T14:00:00+02:00">14:00</time></div><h1><a title="Nuoret teatterinharrastajat huomatkaa, että Teatris 2019 -aluefestareihin ilmoittautumiseen on aikaa enää vajaa viikko" href="/uutiset/kulttuuri-ja-viihde/ece2608b-71da-4a60-823b-d4b764c47c59">Nuoret teatterinharrastajat huomatkaa, että Teatris 2019 -aluefestareihin ilmoittautumiseen on aikaa enää vajaa viikko</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T13:36:00+02:00">13:36</time></div><h1><a title="Hiirenloukku-näytelmän juoni hipaisee tätä päivää —  Poleenin teatteri esittää Agatha Christien klassikkonäytelmän Pieksämäellä." href="/uutiset/kulttuuri-ja-viihde/37bc693b-f3ec-46c8-af9e-614be0052b98">Hiirenloukku-näytelmän juoni hipaisee tätä päivää —  Poleenin teatteri esittää Agatha Christien klassikkonäytelmän Pieksämäellä.</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T12:00:00+02:00">12:00</time></div><h1><a title="Uuden mikkeliläisen nuorisoteatterin ensimmäinen näytelmä valmistuu ensi-iltaan" href="/uutiset/kulttuuri-ja-viihde/2fac2fac-033b-4cee-a983-cf7f0bef7bc2">Uuden mikkeliläisen nuorisoteatterin ensimmäinen näytelmä valmistuu ensi-iltaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T11:50:15+02:00">11:50</time></div><h1><a title="Pökkäänlahti on taas käytettävissä avantouimareille" href="/uutiset/lahella/7db322a8-7a61-47da-946b-f944879f0543">Pökkäänlahti on taas käytettävissä avantouimareille</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T11:25:00+02:00">11:25</time></div><h1><a title="Oikaisu: Einsteinin sitaattia ei ole vahvistettu" href="/uutiset/kotimaa/ce3da862-913a-455f-ab2b-692800b697ef">Oikaisu: Einsteinin sitaattia ei ole vahvistettu</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T10:31:00+02:00">10:31</time></div><h1><a title="Mikkelin teatterista irtisanotaan kaksi työntekijää " href="/uutiset/kulttuuri-ja-viihde/e9569248-2605-4a6f-8c07-02b68b3f56cb">Mikkelin teatterista irtisanotaan kaksi työntekijää </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T10:22:12+02:00">10:22</time></div><h1><a title="Näkemiin talvi, tervetuloa kevät — Tänään vietetään kevätpäiväntasausta" href="/uutiset/lahella/ea5e5479-4140-45b6-bb76-6b64005744e9">Näkemiin talvi, tervetuloa kevät — Tänään vietetään kevätpäiväntasausta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T09:09:35+02:00">9:09</time></div><h1><a title="Oletko urheilutietäjä? — Vesa Kontiaisen vetämä Sporttivisa laajentaa baaritietokilpailujen valikoimaa Mikkelissä" href="/uutiset/lahella/dcfc9578-8025-4577-8436-283aa3dfce9f">Oletko urheilutietäjä? — Vesa Kontiaisen vetämä Sporttivisa laajentaa baaritietokilpailujen valikoimaa Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-20T09:00:00+02:00">9:00</time></div><h1><a title="Sano se: Ihanaa, että sinikettu Urho sai uuden kodin ja ystävän! " href="/mielipide/sanose/8113e5d0-9a3b-49df-bc0a-698d5066cb6f">Sano se: Ihanaa, että sinikettu Urho sai uuden kodin ja ystävän! </a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907"><span class="disqus-comment-count" data-disqus-identifier="5cd0704a-8023-438c-9210-a4672c332907"></span></a></div><h1><a title="Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen" href="/uutiset/lahella/5cd0704a-8023-438c-9210-a4672c332907">Mikkelin kuntaveroon on tulossa euroissa laskettuna prosenttiyksikön tasoinen korotus — Kaupunginhallitus päätti verolinjoista sekä säästö- ja vakautustoimista useiden äänestyskierrosten jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8"><span class="disqus-comment-count" data-disqus-identifier="44d44f31-b2fd-4373-b23a-c86b4778b6d8"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;" href="/uutiset/lahella/44d44f31-b2fd-4373-b23a-c86b4778b6d8">Ester Suve-Nykänen ja Osku Nykänen ovat vapaaehtoisesti lapsettomia, 30-vuotiaana Ester teetti itselleen sterilisaation Mikkelin keskussairaalassa: &quot;Pelkästään lapset ja lasten synnyttäminen eivät tee naisesta naista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle" href="/uutiset/urheilu/cf2a2496-2f8f-48b5-b7cf-bf01a4a5ca6d"><span class="disqus-comment-count" data-disqus-identifier="cf2a2496-2f8f-48b5-b7cf-bf01a4a5ca6d"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle" href="/uutiset/urheilu/cf2a2496-2f8f-48b5-b7cf-bf01a4a5ca6d">Kalevankankaan uusi jalkapallon hallihanke etenee vauhdilla — Mikkelin kaupunki on budjetoinut hanketta varten yhteensä 3,69 miljoonaa tälle ja ensi vuodelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Vaaleilla on iso merkitys ay-liikkeelle — Jäsenkato ihmetyttää Teollisuusliiton Turja Lehtosta, joka Mikkelissä sanoi, ettei loimaankassalaisia pidä neuvoa" href="/uutiset/lahella/07d170cb-ec09-404e-8563-8d268feedea7"><span class="disqus-comment-count" data-disqus-identifier="07d170cb-ec09-404e-8563-8d268feedea7"></span></a></div><h1><a title="Vaaleilla on iso merkitys ay-liikkeelle — Jäsenkato ihmetyttää Teollisuusliiton Turja Lehtosta, joka Mikkelissä sanoi, ettei loimaankassalaisia pidä neuvoa" href="/uutiset/lahella/07d170cb-ec09-404e-8563-8d268feedea7">Vaaleilla on iso merkitys ay-liikkeelle — Jäsenkato ihmetyttää Teollisuusliiton Turja Lehtosta, joka Mikkelissä sanoi, ettei loimaankassalaisia pidä neuvoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Verojen korotus ei meitä pelasta" href="/mielipide/paakirjoitukset/a360bd6f-a7ee-45a1-8220-44e1f655cdd8"><span class="disqus-comment-count" data-disqus-identifier="a360bd6f-a7ee-45a1-8220-44e1f655cdd8"></span></a></div><h1><a title="Pääkirjoitus: Verojen korotus ei meitä pelasta" href="/mielipide/paakirjoitukset/a360bd6f-a7ee-45a1-8220-44e1f655cdd8">Pääkirjoitus: Verojen korotus ei meitä pelasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ehdokashaastattelu: Satu Taavitsainen palkkaisi lääkäreitä ja kumoaisi asiakasmaksujen korotukset — &quot;Kaikki keinot käyttöön ilmastomuutoksen hillitsemisessä&quot;" href="/vaalit/vaalit/2065dc8d-788f-493e-88d1-d9dff094485c"><span class="disqus-comment-count" data-disqus-identifier="2065dc8d-788f-493e-88d1-d9dff094485c"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ehdokashaastattelu: Satu Taavitsainen palkkaisi lääkäreitä ja kumoaisi asiakasmaksujen korotukset — &quot;Kaikki keinot käyttöön ilmastomuutoksen hillitsemisessä&quot;" href="/vaalit/vaalit/2065dc8d-788f-493e-88d1-d9dff094485c">Ehdokashaastattelu: Satu Taavitsainen palkkaisi lääkäreitä ja kumoaisi asiakasmaksujen korotukset — &quot;Kaikki keinot käyttöön ilmastomuutoksen hillitsemisessä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kukaan ei välty ilmastonmuutoksen vaikutuksilta" href="/mielipide/lukijalta/a631dab9-e252-4f10-b487-e92e231d398f"><span class="disqus-comment-count" data-disqus-identifier="a631dab9-e252-4f10-b487-e92e231d398f"></span></a></div><h1><a title="Lukijalta: Kukaan ei välty ilmastonmuutoksen vaikutuksilta" href="/mielipide/lukijalta/a631dab9-e252-4f10-b487-e92e231d398f">Lukijalta: Kukaan ei välty ilmastonmuutoksen vaikutuksilta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Kilpavarustelu kostautuu kunnille — Essoten investoinnit oli tarkoitus tehdä valtion piikkiin" href="/mielipide/paakirjoitukset/e55d80dc-1ede-42bb-b8a1-2b2093d205fc"><span class="disqus-comment-count" data-disqus-identifier="e55d80dc-1ede-42bb-b8a1-2b2093d205fc"></span></a></div><h1><a title="Pääkirjoitus: Kilpavarustelu kostautuu kunnille — Essoten investoinnit oli tarkoitus tehdä valtion piikkiin" href="/mielipide/paakirjoitukset/e55d80dc-1ede-42bb-b8a1-2b2093d205fc">Pääkirjoitus: Kilpavarustelu kostautuu kunnille — Essoten investoinnit oli tarkoitus tehdä valtion piikkiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen" href="/uutiset/lahella/36c64474-7ff7-4f17-998b-a602f7adcd6c"><span class="disqus-comment-count" data-disqus-identifier="36c64474-7ff7-4f17-998b-a602f7adcd6c"></span></a></div><h1><a title="Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen" href="/uutiset/lahella/36c64474-7ff7-4f17-998b-a602f7adcd6c">Mikkeli hyväksyi talouden sopeutuspaketin äänestämällä — Mikkeliläiset voivat varautua tuntuvaan kuntaverotuksen korotukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Säästöpaketti repii Mikkelin päättäjät kahteen leiriin — Näkemyseroja on melkein kaikesta, henkilöstösäästöistä, aikataulusta ja Essoten maksuosuudesta. Kuntavero ei ehkä nouse ihan kokonaisella prosenttiyksiköllä" href="/uutiset/lahella/70855423-b235-40ea-a45e-17e5391f4bf5"><span class="disqus-comment-count" data-disqus-identifier="70855423-b235-40ea-a45e-17e5391f4bf5"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Säästöpaketti repii Mikkelin päättäjät kahteen leiriin — Näkemyseroja on melkein kaikesta, henkilöstösäästöistä, aikataulusta ja Essoten maksuosuudesta. Kuntavero ei ehkä nouse ihan kokonaisella prosenttiyksiköllä" href="/uutiset/lahella/70855423-b235-40ea-a45e-17e5391f4bf5">Säästöpaketti repii Mikkelin päättäjät kahteen leiriin — Näkemyseroja on melkein kaikesta, henkilöstösäästöistä, aikataulusta ja Essoten maksuosuudesta. Kuntavero ei ehkä nouse ihan kokonaisella prosenttiyksiköllä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Länsi-Savo -konsernin mediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.46d33bfaeb9ce60b40d7.bundle.js"></script><script src="/assets/javascripts/app.8ce9e661752e6b9f82ad.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>