<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Mikkeliläinen mies ryösti alaikäisen nuoren puhelimen ja rahapussin mutta palautti omaisuuden hetkeä myöhemmin — Parikymppistä miestä epäillään ryöstöstä - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Nuori henkilö ei vahingoittunut ryöstössä."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Nuori henkilö ei vahingoittunut ryöstössä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/kg0H1XlmkFEzSP3AKxqUohKY1Qc%3D/1200x630/smart/c9/77/c977e54fc6bbb0b4643f983a11d0a971"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Mikkeliläinen mies ryösti alaikäisen nuoren puhelimen ja rahapussin mutta palautti omaisuuden hetkeä myöhemmin — Parikymppistä miestä epäillään ryöstöstä - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c"/><meta property="article:author" content="Onni Ojala"/><meta property="article:published_time" content="2019-02-19T12:10:46+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/kg0H1XlmkFEzSP3AKxqUohKY1Qc%3D/1200x630/smart/c9/77/c977e54fc6bbb0b4643f983a11d0a971"/><link href="/assets/stylesheets/app.a78828c7e27707ae817d.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="133460152"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Länsi-Savo" href="/" data-reactid="10">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2019-02-19T00:00:00+02:00" data-reactid="14"><!-- react-text: 15 -->tiistai 19.2.2019<!-- /react-text --></time><!-- react-text: 16 -->Eija<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/luontohavainnot" data-reactid="81"><!-- react-text: 82 -->Luontohavainnot<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/torikamera" data-reactid="89"><!-- react-text: 90 -->Torikamera<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/muistokirjoitukset" data-reactid="101"><!-- react-text: 102 -->Muistokirjoitukset<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="104"><a href="/mielipide" data-reactid="105"><!-- react-text: 106 -->Mielipide<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --><span role="presentation" data-reactid="108">valikko</span></a><div class="dropdown" data-reactid="109"><ul data-reactid="110"><li data-reactid="111"><a href="/mielipide/paakirjoitukset" data-reactid="112"><!-- react-text: 113 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/kolumnit" data-reactid="116"><!-- react-text: 117 -->Kolumnit<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/lukijalta" data-reactid="120"><!-- react-text: 121 -->Lukijalta<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/kommentit" data-reactid="124"><!-- react-text: 125 -->Kommentit<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/puheenvuorot" data-reactid="128"><!-- react-text: 129 -->Puheenvuorot<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/sanose" data-reactid="132"><!-- react-text: 133 -->Sano se<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="136"><!-- react-text: 137 -->Jätä mielipide<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="139"><a href="/tapahtumat" data-reactid="140"><!-- react-text: 141 -->Tapahtumat<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li><li data-reactid="143"><a href="/vaalit" data-reactid="144"><!-- react-text: 145 -->Vaalit<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="156"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="157"/></li></ul></nav><nav class="align-self-right" data-reactid="158"><ul data-reactid="159"><li class="has-dropdown" data-reactid="160"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="161"><!-- react-text: 162 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 163 --> <!-- /react-text --><span role="presentation" data-reactid="164">valikko</span></a><div class="dropdown" data-reactid="165"><ul data-reactid="166"><li data-reactid="167"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Tee tilaus<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yhteystiedot<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Anna palautetta<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="199"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="200">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="201"><nav data-reactid="202"><ul data-reactid="203"><li data-reactid="204"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="205">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><div class="row" data-reactid="210"><div class="small-24 columns" data-reactid="211"><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/52f2065b-c2de-4a9e-9595-ea32b9a62332" title="Mikkeliläinen Katja Romo tilaa elintarvikkeet enimmäkseen net..." data-reactid="215">Mikkeliläinen Katja Romo tilaa elintarvikkeet enimmäkseen netistä ja säästää näin aikaa ja rahaa</a></p></div><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/68739850-8505-4dcb-95e3-ac6243a023a4" title="Juvalainen Kyösti Matiskainen, 80, sai tilaamansa henkilökort..." data-reactid="219">Juvalainen Kyösti Matiskainen, 80, sai tilaamansa henkilökortin vasta monen mutkan kautta</a></p></div></div></div><div data-reactid="220"><div class="section" data-reactid="221"><div class="row" data-reactid="222"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="223"><div class="breadcrumb" data-reactid="224"><ul data-reactid="225"><li data-reactid="226"><a title="Etusivu" href="/" data-reactid="227">Etusivu</a></li><li data-reactid="228"><a title="Uutiset" href="/uutiset" data-reactid="229">Uutiset</a></li><li data-reactid="230"><a title="Lähellä" href="/uutiset/lahella" data-reactid="231">Lähellä</a></li><li data-reactid="232"><a title="Mikkeliläinen mies ryösti alaikäisen nuoren puhelimen ja rahapussin mutta palautti omaisuuden hetkeä myöhemmin — Parikymppistä miestä epäillään ryöstöstä" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="233">Mikkeliläinen mies ryösti alaikäisen ...</a></li></ul></div><div class="box" data-reactid="234"><article class="article" data-reactid="235"><div class="sticky-outer-wrapper" data-reactid="236"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="237"><ul class="addthis_toolbox social-media stacked" data-reactid="238"><li data-reactid="239"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li></ul></div></div><header data-reactid="248"><div class="meta" data-reactid="249"><time class="timestamp" datetime="2019-02-19T12:10:46+02:00" data-reactid="250"><!-- react-text: 251 -->Julkaistu <!-- /react-text --><!-- react-text: 252 -->19.2.2019 12:10<!-- /react-text --></time><!-- react-empty: 253 --></div><h1 data-reactid="254"><!-- react-text: 255 -->Mikkeliläinen mies ryösti alaikäisen nuoren puhelimen ja rahapussin mutta palautti omaisuuden hetkeä myöhemmin — Parikymppistä miestä epäillään ryöstöstä<!-- /react-text --></h1><p class="lead" data-reactid="256">Nuori henkilö ei vahingoittunut ryöstössä.</p><figure data-reactid="257"><p class="author" data-reactid="258">Antti Varonen</p><img alt="Poliisi tutkii asiaa ryöstönä." src="https://kuvat.kaakonviestinta.fi/4qRp0oimCmZM8Hep8uFRjvTctOU%3D/855x556/smart/c9/77/c977e54fc6bbb0b4643f983a11d0a971" srcset="https://kuvat.kaakonviestinta.fi/4qRp0oimCmZM8Hep8uFRjvTctOU%3D/855x556/smart/c9/77/c977e54fc6bbb0b4643f983a11d0a971 1x, https://kuvat.kaakonviestinta.fi/_fRP824K0IZfnI57Pf3izC1Cg84%3D/1710x1112/smart/c9/77/c977e54fc6bbb0b4643f983a11d0a971 2x, https://kuvat.kaakonviestinta.fi/vvrHwIkfKXQikDyQrVglfwbhZPw%3D/2565x1668/smart/c9/77/c977e54fc6bbb0b4643f983a11d0a971 3x" data-reactid="259"/><figcaption data-reactid="260">Poliisi tutkii asiaa ryöstönä.</figcaption></figure></header><div class="content" data-reactid="261"><p data-reactid="262">Poliisi epäilee vuonna 1998 syntyneen miehen ryöstäneen alaikäisen nuoren henkilön Mikkelissä, kerrotaan Itä-Suomen poliisilaitoksen tiedotteessa.</p><p data-reactid="263">Epäilty sai väkivallalla uhaten nuorukaiselta haltuunsa alaikäisen omaisuutta, kuten puhelimen ja rahapussin. Epäilty kuitenkin palautti myöhemmin varastetun omaisuuden.</p><p data-reactid="264">Nuori henkilö ei vahingoittunut tapauksessa.</p><p data-reactid="265">Poliisi tutkii asiaa ryöstönä. Epäilty saatiin kiinni tapahtuneen jälkeen.</p></div><footer class="footer" data-reactid="266"><div class="keywords" data-reactid="267"><h1 data-reactid="268"><!-- react-text: 269 -->Aiheet<!-- /react-text --></h1><ul data-reactid="270"><li data-reactid="271"><a title="Itä-Suomen poliisilaitos" href="/aiheet/ita-suomen-poliisilaitos" data-reactid="272">Itä-Suomen poliisilaitos</a></li><li data-reactid="273"><a title="ryöstö" href="/aiheet/ryosto" data-reactid="274">ryöstö</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="275"><li data-reactid="276"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="277"><span class="hide" data-reactid="278">0</span></a></li><li data-reactid="279"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="280"><span class="hide" data-reactid="281">0</span></a></li><li data-reactid="282"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="283"><span class="hide" data-reactid="284">0</span></a></li></ul><div class="authors" data-reactid="285"><div class="author" data-reactid="286"><img alt="Onni Ojala" src="https://kuvat.kaakonviestinta.fi/ZMocCsozYMnzTaif3nRJm1Fy1YQ%3D/56x56/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371" srcset="https://kuvat.kaakonviestinta.fi/ZMocCsozYMnzTaif3nRJm1Fy1YQ%3D/56x56/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371 1x, https://kuvat.kaakonviestinta.fi/lnxIlV3RT5LJJ6XOd8q3Ay3wXrY%3D/112x112/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371 2x, https://kuvat.kaakonviestinta.fi/SvqzRQnrUPHSvQyzEBK-M_UJup0%3D/168x168/smart/4d/3f/4d3f2bafbc0164a0027dc425f22ac371 3x" data-reactid="287"/><p data-reactid="288"><!-- react-text: 289 -->Onni Ojala<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 290 --></div><!-- react-empty: 291 --><div class="articles read-these" data-reactid="292"><h1 data-reactid="293"><!-- react-text: 294 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="295"><li data-reactid="296"><article class="article-preview box" data-reactid="297"><div class="media top" data-reactid="298"><a title="70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="299"><img alt="70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola" src="https://kuvat.kaakonviestinta.fi/omv3upswsi_0qot3KgWZpaC4Edg%3D/640x433/smart/6a/87/6a872f783e96567abac00c78db4a4530" srcset="https://kuvat.kaakonviestinta.fi/omv3upswsi_0qot3KgWZpaC4Edg%3D/640x433/smart/6a/87/6a872f783e96567abac00c78db4a4530 1x, https://kuvat.kaakonviestinta.fi/tuIZ4Ol4Mb38_RyLuCFJLDi94XU%3D/1280x866/smart/6a/87/6a872f783e96567abac00c78db4a4530 2x, https://kuvat.kaakonviestinta.fi/LtxeVM6SFqugwWxbdzzQ4ZcwIVc%3D/1920x1299/smart/6a/87/6a872f783e96567abac00c78db4a4530 3x" data-reactid="300"/></a></div><div class="content" data-reactid="301"><div class="meta" data-reactid="302"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="303">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="304">Lähellä</a><time class="timestamp" datetime="2019-02-19T06:30:00+02:00" data-reactid="305"><!-- react-text: 306 -->6:30<!-- /react-text --></time></div><h1 data-reactid="307"><a title="70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="308">70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="309"><li data-reactid="310"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="311"><span class="hide" data-reactid="312">0</span></a></li><li data-reactid="313"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="314"><span class="hide" data-reactid="315">0</span></a></li><li data-reactid="316"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="317"><span class="hide" data-reactid="318">0</span></a></li><li data-reactid="319"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75#comments" data-reactid="320"><span class="disqus-comment-count" data-disqus-identifier="4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="321"></span></a></li></ul></div></article></li><li data-reactid="322"><article class="article-preview box" data-reactid="323"><div class="media top" data-reactid="324"><a title="Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="325"><img alt="Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat" src="https://kuvat.kaakonviestinta.fi/ztQveb6E7u5x8lcZUKuM8C5qdzg%3D/640x433/smart/2b/70/2b7038a5aef87414b3b477f7cefd82d1" srcset="https://kuvat.kaakonviestinta.fi/ztQveb6E7u5x8lcZUKuM8C5qdzg%3D/640x433/smart/2b/70/2b7038a5aef87414b3b477f7cefd82d1 1x, https://kuvat.kaakonviestinta.fi/ChEH0drPKgbPeumBbsCy-K80aLY%3D/1280x866/smart/2b/70/2b7038a5aef87414b3b477f7cefd82d1 2x, https://kuvat.kaakonviestinta.fi/-EaKiAtPQyAsiRiLX1DbGDq1RNc%3D/1920x1299/smart/2b/70/2b7038a5aef87414b3b477f7cefd82d1 3x" data-reactid="326"/></a></div><div class="content" data-reactid="327"><div class="meta" data-reactid="328"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="329">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="330">Lähellä</a><time class="timestamp" datetime="2019-02-14T20:00:00+02:00" data-reactid="331"><!-- react-text: 332 -->14.2.2019 20:00<!-- /react-text --></time></div><h1 data-reactid="333"><a title="Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="334">Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="335"><li data-reactid="336"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="337"><span class="hide" data-reactid="338">0</span></a></li><li data-reactid="339"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="340"><span class="hide" data-reactid="341">0</span></a></li><li data-reactid="342"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="343"><span class="hide" data-reactid="344">0</span></a></li><li data-reactid="345"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb#comments" data-reactid="346"><span class="disqus-comment-count" data-disqus-identifier="5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="347"></span></a></li></ul></div></article></li><li data-reactid="348"><article class="article-preview box" data-reactid="349"><div class="media top" data-reactid="350"><a title="Mikkeli aikoo tuplata seniorikortin hinnan, jotta kaupunki saisi lisää rahaa — Eläkeläisjärjestöt järkyttyivät: &quot;Hinta on varsinkin nykykortin käyttäjille kohtuuton&quot;" href="/uutiset/lahella/a735f7ee-ea11-421d-b120-311fde2b0c09" data-reactid="351"><!-- react-empty: 352 --></a></div><div class="content" data-reactid="353"><div class="meta" data-reactid="354"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="355">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="356">Lähellä</a><time class="timestamp" datetime="2019-02-07T18:00:00+02:00" data-reactid="357"><!-- react-text: 358 -->7.2.2019 18:00<!-- /react-text --></time></div><h1 data-reactid="359"><a title="Mikkeli aikoo tuplata seniorikortin hinnan, jotta kaupunki saisi lisää rahaa — Eläkeläisjärjestöt järkyttyivät: &quot;Hinta on varsinkin nykykortin käyttäjille kohtuuton&quot;" href="/uutiset/lahella/a735f7ee-ea11-421d-b120-311fde2b0c09" data-reactid="360">Mikkeli aikoo tuplata seniorikortin hinnan, jotta kaupunki saisi lisää rahaa — Eläkeläisjärjestöt järkyttyivät: &quot;Hinta on varsinkin nykykortin käyttäjille kohtuuton&quot;</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="361"><li data-reactid="362"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a735f7ee-ea11-421d-b120-311fde2b0c09" data-reactid="363"><span class="hide" data-reactid="364">0</span></a></li><li data-reactid="365"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a735f7ee-ea11-421d-b120-311fde2b0c09" data-reactid="366"><span class="hide" data-reactid="367">0</span></a></li><li data-reactid="368"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a735f7ee-ea11-421d-b120-311fde2b0c09" data-reactid="369"><span class="hide" data-reactid="370">0</span></a></li><li data-reactid="371"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a735f7ee-ea11-421d-b120-311fde2b0c09#comments" data-reactid="372"><span class="disqus-comment-count" data-disqus-identifier="a735f7ee-ea11-421d-b120-311fde2b0c09" data-reactid="373"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 374 --><div class="ads" data-reactid="375"><!-- react-empty: 376 --><!-- react-empty: 377 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="378"><div class="box" data-reactid="379"><div class="sticky-outer-wrapper" data-reactid="380"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="381"><!-- react-empty: 382 --><!-- react-empty: 383 --><div class="aggregated-articles-widget" data-reactid="384"><nav class="navigation" data-reactid="385"><ul data-reactid="386"><li class="active" data-reactid="387"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="388"><!-- react-text: 389 -->Luetuimmat<!-- /react-text --><!-- react-text: 390 --> <!-- /react-text --><span data-reactid="391">48h</span></a></li><li class="" data-reactid="392"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="393"><!-- react-text: 394 -->Uusimmat<!-- /react-text --><!-- react-text: 395 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="396"><div class="articles textual" data-reactid="397"><ol data-reactid="398"><li data-reactid="399"><article class="article-preview" data-reactid="400"><div class="meta" data-reactid="401"><span class="position" data-reactid="402">1</span><!-- react-empty: 403 --></div><h1 data-reactid="404"><a title="Poliisi nappasi neljä huumausaineiden välittäjää Mikkelistä — Takavarikkoon saatiin amfetamiinia, ekstaasitabletteja ja kokaiinia" href="/uutiset/lahella/57d0d9e8-5db3-4a11-ac0a-de4a89bf48e8" data-reactid="405">Poliisi nappasi neljä huumausaineiden välittäjää Mikkelistä — Takavarikkoon saatiin amfetamiinia, ekstaasitabletteja ja kokaiinia</a></h1></article></li><li data-reactid="406"><article class="article-preview" data-reactid="407"><div class="meta" data-reactid="408"><span class="position" data-reactid="409">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="410">Avainjuttu</span></div><h1 data-reactid="411"><a title="Kerran mikkeliläinen Riikka Järvinen ei saanut isokokoista pentua rauhoittumaan lenkillä ja koira puri hänen kätensä mustelmille: &quot;99 prosenttia löytöeläintalolla olevista koirista on hyväpäisiä, ja Lucas on tosi kiltti&quot;" href="/uutiset/lahella/9982e200-e5c0-46f5-bead-0097333c423d" data-reactid="412">Kerran mikkeliläinen Riikka Järvinen ei saanut isokokoista pentua rauhoittumaan lenkillä ja koira puri hänen kätensä mustelmille: &quot;99 prosenttia löytöeläintalolla olevista koirista on hyväpäisiä, ja Lucas on tosi kiltti&quot;</a></h1></article></li><li data-reactid="413"><article class="article-preview" data-reactid="414"><div class="meta" data-reactid="415"><span class="position" data-reactid="416">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="417">Avainjuttu</span></div><h1 data-reactid="418"><a title="Mikko Paajasen vanha Escort on syönyt uuden auton verran rahaa ja 3000 työtuntia — Kun lomat ja vapaapäivät projektiin käyttänyt rajamies sai auton viimein ajokuntoon, yksi viallinen pultti rikkoi koko moottorin" href="/uutiset/kotimaa/3fea1ae6-1a31-41bc-a961-4c2f6d466535" data-reactid="419">Mikko Paajasen vanha Escort on syönyt uuden auton verran rahaa ja 3000 työtuntia — Kun lomat ja vapaapäivät projektiin käyttänyt rajamies sai auton viimein ajokuntoon, yksi viallinen pultti rikkoi koko moottorin</a></h1></article></li><li data-reactid="420"><article class="article-preview" data-reactid="421"><div class="meta" data-reactid="422"><span class="position" data-reactid="423">4</span><!-- react-empty: 424 --></div><h1 data-reactid="425"><a title="Mäntyharjulla jäi kiinni lähes kolmen promillen rattijuoppo, Virtasalmella lopetettiin autokolariin joutunut hirvi" href="/uutiset/lahella/b5d51fec-3df2-42e0-a7a7-fb2ac18fb08f" data-reactid="426">Mäntyharjulla jäi kiinni lähes kolmen promillen rattijuoppo, Virtasalmella lopetettiin autokolariin joutunut hirvi</a></h1></article></li><li data-reactid="427"><article class="article-preview" data-reactid="428"><div class="meta" data-reactid="429"><span class="position" data-reactid="430">5</span><!-- react-empty: 431 --></div><h1 data-reactid="432"><a title="Juvan kirkonkylä kävi liian hiljaiseksi — Yli 50 vuotta kirkonkylällä toiminut Vihosen maatalouskauppa muuttaa Vehmaan alueelle: &quot;Oman kylän asiakkaat eivät yksinkertaisesti riitä&quot;" href="/uutiset/lahella/725eae55-2778-4908-ba7c-5e958ed98860" data-reactid="433">Juvan kirkonkylä kävi liian hiljaiseksi — Yli 50 vuotta kirkonkylällä toiminut Vihosen maatalouskauppa muuttaa Vehmaan alueelle: &quot;Oman kylän asiakkaat eivät yksinkertaisesti riitä&quot;</a></h1></article></li><li data-reactid="434"><article class="article-preview" data-reactid="435"><div class="meta" data-reactid="436"><span class="position" data-reactid="437">6</span><!-- react-empty: 438 --></div><h1 data-reactid="439"><a title="Mikkelin keskussairaalan päivystykseen on tullut tänä talvena erikoisen paljon katolta tippuneita: &quot;Homma kannattaa jättää ammattilaisille&quot;" href="/uutiset/lahella/e59e52ad-5756-4cb2-896f-9d3743e78fc6" data-reactid="440">Mikkelin keskussairaalan päivystykseen on tullut tänä talvena erikoisen paljon katolta tippuneita: &quot;Homma kannattaa jättää ammattilaisille&quot;</a></h1></article></li><li data-reactid="441"><article class="article-preview" data-reactid="442"><div class="meta" data-reactid="443"><span class="position" data-reactid="444">7</span><!-- react-empty: 445 --></div><h1 data-reactid="446"><a title="Yksi henkilö loukkaantui vakavasti henkilöauton ulosajossa Hirvensalmentiellä lähellä Otavaa sunnuntaina iltapäivällä" href="/uutiset/lahella/004cc487-fbc0-4bb9-b582-646c70c4d963" data-reactid="447">Yksi henkilö loukkaantui vakavasti henkilöauton ulosajossa Hirvensalmentiellä lähellä Otavaa sunnuntaina iltapäivällä</a></h1></article></li><li data-reactid="448"><article class="article-preview" data-reactid="449"><div class="meta" data-reactid="450"><span class="position" data-reactid="451">8</span><!-- react-empty: 452 --></div><h1 data-reactid="453"><a title="Siiri ”Äitee” Rantanen ja Marja-Liisa Kirvesniemi hiihtävät olympiavoittonumerot rinnassaan Juvalla kaiken kansan liikuntapäivänä" href="/uutiset/lahella/e5cface3-6885-49b8-84a1-f3786c500a11" data-reactid="454">Siiri ”Äitee” Rantanen ja Marja-Liisa Kirvesniemi hiihtävät olympiavoittonumerot rinnassaan Juvalla kaiken kansan liikuntapäivänä</a></h1></article></li><li data-reactid="455"><article class="article-preview" data-reactid="456"><div class="meta" data-reactid="457"><span class="position" data-reactid="458">9</span><!-- react-empty: 459 --></div><h1 data-reactid="460"><a title="Pysäköityyn peräkärryyn törmännyt jäi kiinni rattijuopumuksesta Mikkelissä lauantain ja sunnuntain välisenä yönä" href="/uutiset/lahella/c74e730a-aee8-48df-8583-56b1e674797e" data-reactid="461">Pysäköityyn peräkärryyn törmännyt jäi kiinni rattijuopumuksesta Mikkelissä lauantain ja sunnuntain välisenä yönä</a></h1></article></li><li data-reactid="462"><article class="article-preview" data-reactid="463"><div class="meta" data-reactid="464"><span class="position" data-reactid="465">10</span><!-- react-empty: 466 --></div><h1 data-reactid="467"><a title="Sadat ihmiset seurasivat vanhojen tansseja Mikkelissä kauppakeskus Stellassa — Katso kuvat!" href="/uutiset/lahella/964567ca-40ea-42d0-98b5-60fb388586d9" data-reactid="468">Sadat ihmiset seurasivat vanhojen tansseja Mikkelissä kauppakeskus Stellassa — Katso kuvat!</a></h1></article></li></ol></div><p class="text-center" data-reactid="469"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="470">Näytä kaikki</a></p></div></div><!-- react-empty: 471 --><!-- react-empty: 472 --><!-- react-empty: 473 --><!-- react-empty: 474 --><!-- react-empty: 475 --><!-- react-empty: 476 --><!-- react-empty: 477 --><!-- react-empty: 478 --><!-- react-empty: 479 --></div></div></div></aside></div></div><div class="section" data-reactid="480"><div class="row" data-reactid="481"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="482"><div class="box expand" data-reactid="483"><div class="row show-for-small-only" data-reactid="484"><div class="small-24 columns" data-reactid="485"><div class="articles textual" data-reactid="486"><h1 data-reactid="487"><!-- react-text: 488 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="489"><li data-reactid="490"><article class="article-preview" data-reactid="491"><div class="meta" data-reactid="492"><span class="position" data-reactid="493">1</span><!-- react-empty: 494 --></div><h1 data-reactid="495"><a title="Poliisi nappasi neljä huumausaineiden välittäjää Mikkelistä — Takavarikkoon saatiin amfetamiinia, ekstaasitabletteja ja kokaiinia" href="/uutiset/lahella/57d0d9e8-5db3-4a11-ac0a-de4a89bf48e8" data-reactid="496">Poliisi nappasi neljä huumausaineiden välittäjää Mikkelistä — Takavarikkoon saatiin amfetamiinia, ekstaasitabletteja ja kokaiinia</a></h1></article></li><li data-reactid="497"><article class="article-preview" data-reactid="498"><div class="meta" data-reactid="499"><span class="position" data-reactid="500">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="501">Avainjuttu</span></div><h1 data-reactid="502"><a title="Kerran mikkeliläinen Riikka Järvinen ei saanut isokokoista pentua rauhoittumaan lenkillä ja koira puri hänen kätensä mustelmille: &quot;99 prosenttia löytöeläintalolla olevista koirista on hyväpäisiä, ja Lucas on tosi kiltti&quot;" href="/uutiset/lahella/9982e200-e5c0-46f5-bead-0097333c423d" data-reactid="503">Kerran mikkeliläinen Riikka Järvinen ei saanut isokokoista pentua rauhoittumaan lenkillä ja koira puri hänen kätensä mustelmille: &quot;99 prosenttia löytöeläintalolla olevista koirista on hyväpäisiä, ja Lucas on tosi kiltti&quot;</a></h1></article></li><li data-reactid="504"><article class="article-preview" data-reactid="505"><div class="meta" data-reactid="506"><span class="position" data-reactid="507">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="508">Avainjuttu</span></div><h1 data-reactid="509"><a title="Mikko Paajasen vanha Escort on syönyt uuden auton verran rahaa ja 3000 työtuntia — Kun lomat ja vapaapäivät projektiin käyttänyt rajamies sai auton viimein ajokuntoon, yksi viallinen pultti rikkoi koko moottorin" href="/uutiset/kotimaa/3fea1ae6-1a31-41bc-a961-4c2f6d466535" data-reactid="510">Mikko Paajasen vanha Escort on syönyt uuden auton verran rahaa ja 3000 työtuntia — Kun lomat ja vapaapäivät projektiin käyttänyt rajamies sai auton viimein ajokuntoon, yksi viallinen pultti rikkoi koko moottorin</a></h1></article></li><li data-reactid="511"><article class="article-preview" data-reactid="512"><div class="meta" data-reactid="513"><span class="position" data-reactid="514">4</span><!-- react-empty: 515 --></div><h1 data-reactid="516"><a title="Mäntyharjulla jäi kiinni lähes kolmen promillen rattijuoppo, Virtasalmella lopetettiin autokolariin joutunut hirvi" href="/uutiset/lahella/b5d51fec-3df2-42e0-a7a7-fb2ac18fb08f" data-reactid="517">Mäntyharjulla jäi kiinni lähes kolmen promillen rattijuoppo, Virtasalmella lopetettiin autokolariin joutunut hirvi</a></h1></article></li><li data-reactid="518"><article class="article-preview" data-reactid="519"><div class="meta" data-reactid="520"><span class="position" data-reactid="521">5</span><!-- react-empty: 522 --></div><h1 data-reactid="523"><a title="Juvan kirkonkylä kävi liian hiljaiseksi — Yli 50 vuotta kirkonkylällä toiminut Vihosen maatalouskauppa muuttaa Vehmaan alueelle: &quot;Oman kylän asiakkaat eivät yksinkertaisesti riitä&quot;" href="/uutiset/lahella/725eae55-2778-4908-ba7c-5e958ed98860" data-reactid="524">Juvan kirkonkylä kävi liian hiljaiseksi — Yli 50 vuotta kirkonkylällä toiminut Vihosen maatalouskauppa muuttaa Vehmaan alueelle: &quot;Oman kylän asiakkaat eivät yksinkertaisesti riitä&quot;</a></h1></article></li><li data-reactid="525"><article class="article-preview" data-reactid="526"><div class="meta" data-reactid="527"><span class="position" data-reactid="528">6</span><!-- react-empty: 529 --></div><h1 data-reactid="530"><a title="Mikkelin keskussairaalan päivystykseen on tullut tänä talvena erikoisen paljon katolta tippuneita: &quot;Homma kannattaa jättää ammattilaisille&quot;" href="/uutiset/lahella/e59e52ad-5756-4cb2-896f-9d3743e78fc6" data-reactid="531">Mikkelin keskussairaalan päivystykseen on tullut tänä talvena erikoisen paljon katolta tippuneita: &quot;Homma kannattaa jättää ammattilaisille&quot;</a></h1></article></li><li data-reactid="532"><article class="article-preview" data-reactid="533"><div class="meta" data-reactid="534"><span class="position" data-reactid="535">7</span><!-- react-empty: 536 --></div><h1 data-reactid="537"><a title="Yksi henkilö loukkaantui vakavasti henkilöauton ulosajossa Hirvensalmentiellä lähellä Otavaa sunnuntaina iltapäivällä" href="/uutiset/lahella/004cc487-fbc0-4bb9-b582-646c70c4d963" data-reactid="538">Yksi henkilö loukkaantui vakavasti henkilöauton ulosajossa Hirvensalmentiellä lähellä Otavaa sunnuntaina iltapäivällä</a></h1></article></li><li data-reactid="539"><article class="article-preview" data-reactid="540"><div class="meta" data-reactid="541"><span class="position" data-reactid="542">8</span><!-- react-empty: 543 --></div><h1 data-reactid="544"><a title="Siiri ”Äitee” Rantanen ja Marja-Liisa Kirvesniemi hiihtävät olympiavoittonumerot rinnassaan Juvalla kaiken kansan liikuntapäivänä" href="/uutiset/lahella/e5cface3-6885-49b8-84a1-f3786c500a11" data-reactid="545">Siiri ”Äitee” Rantanen ja Marja-Liisa Kirvesniemi hiihtävät olympiavoittonumerot rinnassaan Juvalla kaiken kansan liikuntapäivänä</a></h1></article></li><li data-reactid="546"><article class="article-preview" data-reactid="547"><div class="meta" data-reactid="548"><span class="position" data-reactid="549">9</span><!-- react-empty: 550 --></div><h1 data-reactid="551"><a title="Pysäköityyn peräkärryyn törmännyt jäi kiinni rattijuopumuksesta Mikkelissä lauantain ja sunnuntain välisenä yönä" href="/uutiset/lahella/c74e730a-aee8-48df-8583-56b1e674797e" data-reactid="552">Pysäköityyn peräkärryyn törmännyt jäi kiinni rattijuopumuksesta Mikkelissä lauantain ja sunnuntain välisenä yönä</a></h1></article></li><li data-reactid="553"><article class="article-preview" data-reactid="554"><div class="meta" data-reactid="555"><span class="position" data-reactid="556">10</span><!-- react-empty: 557 --></div><h1 data-reactid="558"><a title="Sadat ihmiset seurasivat vanhojen tansseja Mikkelissä kauppakeskus Stellassa — Katso kuvat!" href="/uutiset/lahella/964567ca-40ea-42d0-98b5-60fb388586d9" data-reactid="559">Sadat ihmiset seurasivat vanhojen tansseja Mikkelissä kauppakeskus Stellassa — Katso kuvat!</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="560"><div class="small-24 medium-12 columns" data-reactid="561"><div class="articles textual" data-reactid="562"><h1 data-reactid="563"><!-- react-text: 564 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="565"><li data-reactid="566"><article class="article-preview" data-reactid="567"><div class="meta" data-reactid="568"><time class="timestamp" datetime="2019-02-19T13:45:00+02:00" data-reactid="569"><!-- react-text: 570 -->13:45<!-- /react-text --></time><!-- react-empty: 571 --></div><h1 data-reactid="572"><a title="Etelä-Savon isoimmat päällystetyöt ovat ensi kesänä Viitostiellä ja valtatiellä 23 — Itä-Suomen teitä päällystetään 210 kilometriä vuonna 2019" href="/uutiset/lahella/4887aef2-0820-40e8-b025-b70d11792331" data-reactid="573">Etelä-Savon isoimmat päällystetyöt ovat ensi kesänä Viitostiellä ja valtatiellä 23 — Itä-Suomen teitä päällystetään 210 kilometriä vuonna 2019</a></h1></article></li><li data-reactid="574"><article class="article-preview" data-reactid="575"><div class="meta" data-reactid="576"><time class="timestamp" datetime="2019-02-19T13:44:47+02:00" data-reactid="577"><!-- react-text: 578 -->13:44<!-- /react-text --></time><!-- react-empty: 579 --></div><h1 data-reactid="580"><a title="Kisalan laajennukseen kevennetyin suunnitelmin — Runkomateriaalin rajaus jakaa Mäntyharjun päättäjiä" href="/uutiset/lahella/e473a605-fd3c-4617-8dae-9c26678baedd" data-reactid="581">Kisalan laajennukseen kevennetyin suunnitelmin — Runkomateriaalin rajaus jakaa Mäntyharjun päättäjiä</a></h1></article></li><li data-reactid="582"><article class="article-preview" data-reactid="583"><div class="meta" data-reactid="584"><time class="timestamp" datetime="2019-02-19T13:33:14+02:00" data-reactid="585"><!-- react-text: 586 -->13:33<!-- /react-text --></time><!-- react-empty: 587 --></div><h1 data-reactid="588"><a title="MTV: Käräjäoikeus määräsi Kuortin ABC:lle ruumiin kanssa ajaneen miehen mielentilatutkimukseen" href="/uutiset/lahella/e783f489-3493-45c2-872e-bb4e4cdea7ec" data-reactid="589">MTV: Käräjäoikeus määräsi Kuortin ABC:lle ruumiin kanssa ajaneen miehen mielentilatutkimukseen</a></h1></article></li><li data-reactid="590"><article class="article-preview" data-reactid="591"><div class="meta" data-reactid="592"><time class="timestamp" datetime="2019-02-19T12:55:11+02:00" data-reactid="593"><!-- react-text: 594 -->12:55<!-- /react-text --></time><!-- react-empty: 595 --></div><h1 data-reactid="596"><a title="Suur-Savon osuuspankin kassapalvelualue ja talletusautomaatti siirtyvät ensi viikolla uusiin tiloihin Mikkelin Porrassalmenkadulla" href="/uutiset/lahella/89e19b17-11a7-4a91-a663-a5a68e6a99cf" data-reactid="597">Suur-Savon osuuspankin kassapalvelualue ja talletusautomaatti siirtyvät ensi viikolla uusiin tiloihin Mikkelin Porrassalmenkadulla</a></h1></article></li><li data-reactid="598"><article class="article-preview" data-reactid="599"><div class="meta" data-reactid="600"><time class="timestamp" datetime="2019-02-19T12:10:46+02:00" data-reactid="601"><!-- react-text: 602 -->12:10<!-- /react-text --></time><!-- react-empty: 603 --></div><h1 data-reactid="604"><a title="Mikkeliläinen mies ryösti alaikäisen nuoren puhelimen ja rahapussin mutta palautti omaisuuden hetkeä myöhemmin — Parikymppistä miestä epäillään ryöstöstä" href="/uutiset/lahella/78f4ec8e-bee3-453e-8fb5-4bbc16dbbf8c" data-reactid="605">Mikkeliläinen mies ryösti alaikäisen nuoren puhelimen ja rahapussin mutta palautti omaisuuden hetkeä myöhemmin — Parikymppistä miestä epäillään ryöstöstä</a></h1></article></li><li data-reactid="606"><article class="article-preview" data-reactid="607"><div class="meta" data-reactid="608"><time class="timestamp" datetime="2019-02-19T12:00:00+02:00" data-reactid="609"><!-- react-text: 610 -->12:00<!-- /react-text --></time><!-- react-empty: 611 --></div><h1 data-reactid="612"><a title="Lukijalta: Suomalaiseen vanhustenhuoltoon tarvitaan vallankumous" href="/mielipide/lukijalta/83280913-a690-487a-b03a-9ca9d2c8f359" data-reactid="613">Lukijalta: Suomalaiseen vanhustenhuoltoon tarvitaan vallankumous</a></h1></article></li><li data-reactid="614"><article class="article-preview" data-reactid="615"><div class="meta" data-reactid="616"><time class="timestamp" datetime="2019-02-19T11:11:32+02:00" data-reactid="617"><!-- react-text: 618 -->11:11<!-- /react-text --></time><!-- react-empty: 619 --></div><h1 data-reactid="620"><a title="Päämajamuseo on kiinni toukokuulle saakka vesivahingon takia — Kahden näyttelyhuoneen lattiat joudutaan avaamaan" href="/uutiset/lahella/2a5906cf-50ca-4670-88c9-44a115ec08a5" data-reactid="621">Päämajamuseo on kiinni toukokuulle saakka vesivahingon takia — Kahden näyttelyhuoneen lattiat joudutaan avaamaan</a></h1></article></li><li data-reactid="622"><article class="article-preview" data-reactid="623"><div class="meta" data-reactid="624"><time class="timestamp" datetime="2019-02-19T11:09:54+02:00" data-reactid="625"><!-- react-text: 626 -->11:09<!-- /react-text --></time><!-- react-empty: 627 --></div><h1 data-reactid="628"><a title="Länsi-Savon mobiilisovellus uudistui — Sovellus on nyt muidenkin kuin tilaajien käytössä" href="/uutiset/talous/a491fa12-960f-4b46-8647-1aa5aa4749fc" data-reactid="629">Länsi-Savon mobiilisovellus uudistui — Sovellus on nyt muidenkin kuin tilaajien käytössä</a></h1></article></li><li data-reactid="630"><article class="article-preview" data-reactid="631"><div class="meta" data-reactid="632"><time class="timestamp" datetime="2019-02-19T10:30:00+02:00" data-reactid="633"><!-- react-text: 634 -->10:30<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="635">Avainjuttu</span></div><h1 data-reactid="636"><a title="Pertunmaalainen maa- ja metsätalousministeri Jari Leppä esitteli EU:n uutta ympäristö- ja ilmastotoimia vahvistavaa maatalouspolitiikkaa — Suomalaiset viljelijät ovat huolissaan tulotasostaan ja tukien säilymisestä " href="/uutiset/lahella/60d84a07-404c-41db-a063-6ac0a92b3fa9" data-reactid="637">Pertunmaalainen maa- ja metsätalousministeri Jari Leppä esitteli EU:n uutta ympäristö- ja ilmastotoimia vahvistavaa maatalouspolitiikkaa — Suomalaiset viljelijät ovat huolissaan tulotasostaan ja tukien säilymisestä </a></h1></article></li><li data-reactid="638"><article class="article-preview" data-reactid="639"><div class="meta" data-reactid="640"><time class="timestamp" datetime="2019-02-19T10:00:00+02:00" data-reactid="641"><!-- react-text: 642 -->10:00<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="643">Avainjuttu</span></div><h1 data-reactid="644"><a title="Mitä muistetaan edellisistä vuoden 1985 Seefeldin MM-hiihdoista? Ainakin Kari Härkösen yllätysmestaruus, mutta minne katosi Mietaa — Katso tästä myös aikataulut vuoden 2019 kisoihin!" href="/uutiset/urheilu/bbe7639e-f7e3-4e13-8372-39fa38f122f9" data-reactid="645">Mitä muistetaan edellisistä vuoden 1985 Seefeldin MM-hiihdoista? Ainakin Kari Härkösen yllätysmestaruus, mutta minne katosi Mietaa — Katso tästä myös aikataulut vuoden 2019 kisoihin!</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="646"><div class="articles textual" data-reactid="647"><h1 data-reactid="648"><!-- react-text: 649 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="650"><li data-reactid="651"><article class="article-preview" data-reactid="652"><div class="meta" data-reactid="653"><a class="comment-count" title="Lukijalta: Suomessa törmäävät nyt toisistaan poikkeavat maailmankatsomukset" href="/mielipide/lukijalta/61582a93-3865-4ac2-8acf-e62f34b2d122" data-reactid="654"><span class="disqus-comment-count" data-disqus-identifier="61582a93-3865-4ac2-8acf-e62f34b2d122" data-reactid="655"></span></a><!-- react-empty: 656 --></div><h1 data-reactid="657"><a title="Lukijalta: Suomessa törmäävät nyt toisistaan poikkeavat maailmankatsomukset" href="/mielipide/lukijalta/61582a93-3865-4ac2-8acf-e62f34b2d122" data-reactid="658">Lukijalta: Suomessa törmäävät nyt toisistaan poikkeavat maailmankatsomukset</a></h1></article></li><li data-reactid="659"><article class="article-preview" data-reactid="660"><div class="meta" data-reactid="661"><a class="comment-count" title="Pääkirjoitus: Mistä hoitajat, mistä rahat?" href="/mielipide/paakirjoitukset/76272c1f-849d-474e-9f71-5845741bd421" data-reactid="662"><span class="disqus-comment-count" data-disqus-identifier="76272c1f-849d-474e-9f71-5845741bd421" data-reactid="663"></span></a><!-- react-empty: 664 --></div><h1 data-reactid="665"><a title="Pääkirjoitus: Mistä hoitajat, mistä rahat?" href="/mielipide/paakirjoitukset/76272c1f-849d-474e-9f71-5845741bd421" data-reactid="666">Pääkirjoitus: Mistä hoitajat, mistä rahat?</a></h1></article></li><li data-reactid="667"><article class="article-preview" data-reactid="668"><div class="meta" data-reactid="669"><a class="comment-count" title="Lukijalta: Syrjäseutulisän palauttaminen hidastaisi väestön keskittymistä kasvukeskuksiin  " href="/mielipide/lukijalta/560f579d-e5c3-4c85-b91b-9199037a59d1" data-reactid="670"><span class="disqus-comment-count" data-disqus-identifier="560f579d-e5c3-4c85-b91b-9199037a59d1" data-reactid="671"></span></a><!-- react-empty: 672 --></div><h1 data-reactid="673"><a title="Lukijalta: Syrjäseutulisän palauttaminen hidastaisi väestön keskittymistä kasvukeskuksiin  " href="/mielipide/lukijalta/560f579d-e5c3-4c85-b91b-9199037a59d1" data-reactid="674">Lukijalta: Syrjäseutulisän palauttaminen hidastaisi väestön keskittymistä kasvukeskuksiin  </a></h1></article></li><li data-reactid="675"><article class="article-preview" data-reactid="676"><div class="meta" data-reactid="677"><a class="comment-count" title="Lukijalta: Kenelle myymme ikäihmisemme ja millä hinnalla?" href="/mielipide/lukijalta/e563313f-b6bb-4afe-88a7-6827e66d0b2b" data-reactid="678"><span class="disqus-comment-count" data-disqus-identifier="e563313f-b6bb-4afe-88a7-6827e66d0b2b" data-reactid="679"></span></a><!-- react-empty: 680 --></div><h1 data-reactid="681"><a title="Lukijalta: Kenelle myymme ikäihmisemme ja millä hinnalla?" href="/mielipide/lukijalta/e563313f-b6bb-4afe-88a7-6827e66d0b2b" data-reactid="682">Lukijalta: Kenelle myymme ikäihmisemme ja millä hinnalla?</a></h1></article></li><li data-reactid="683"><article class="article-preview" data-reactid="684"><div class="meta" data-reactid="685"><a class="comment-count" title="Pereskokov kynäili Jukureille voiton" href="/uutiset/urheilu/963ae71b-25c7-4a85-8c6d-865ac8b62304" data-reactid="686"><span class="disqus-comment-count" data-disqus-identifier="963ae71b-25c7-4a85-8c6d-865ac8b62304" data-reactid="687"></span></a><!-- react-empty: 688 --></div><h1 data-reactid="689"><a title="Pereskokov kynäili Jukureille voiton" href="/uutiset/urheilu/963ae71b-25c7-4a85-8c6d-865ac8b62304" data-reactid="690">Pereskokov kynäili Jukureille voiton</a></h1></article></li><li data-reactid="691"><article class="article-preview" data-reactid="692"><div class="meta" data-reactid="693"><a class="comment-count" title="Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="694"><span class="disqus-comment-count" data-disqus-identifier="5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="695"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="696">Avainjuttu</span></div><h1 data-reactid="697"><a title="Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat" href="/uutiset/lahella/5e5c5c3b-6eca-4348-830b-7f79c24051bb" data-reactid="698">Lukija kysyy: Miksei hautausmaan välipolkuja aurata? — Mikkelin Pitäjänkirkon viereisellä hautausmaalla hirvittävät myös puista pudonneet isot oksat</a></h1></article></li><li data-reactid="699"><article class="article-preview" data-reactid="700"><div class="meta" data-reactid="701"><a class="comment-count" title="70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="702"><span class="disqus-comment-count" data-disqus-identifier="4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="703"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="704">Avainjuttu</span></div><h1 data-reactid="705"><a title="70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola" href="/uutiset/lahella/4d5e9134-3426-4080-903e-b65e4509ad75" data-reactid="706">70 euroa seniorikortista on mikkeliläisille liikaa — Tätä mieltä on asiasta pian päättävä lautakuntakin, sanoo puheenjohtaja Jatta Juhola</a></h1></article></li><li data-reactid="707"><article class="article-preview" data-reactid="708"><div class="meta" data-reactid="709"><a class="comment-count" title="Mikkeliläisen Pajusen tilan isäntä Taneli aikoo kestää kampitukset, mutta Valion johdon hän vaihtaisi — Itä-Suomessa maataloustuotanto on vähentynyt muuta maata voimakkaammin" href="/uutiset/talous/03a8a7e6-1539-4f9c-ac7d-f88ed3e6f662" data-reactid="710"><span class="disqus-comment-count" data-disqus-identifier="03a8a7e6-1539-4f9c-ac7d-f88ed3e6f662" data-reactid="711"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="712">Avainjuttu</span></div><h1 data-reactid="713"><a title="Mikkeliläisen Pajusen tilan isäntä Taneli aikoo kestää kampitukset, mutta Valion johdon hän vaihtaisi — Itä-Suomessa maataloustuotanto on vähentynyt muuta maata voimakkaammin" href="/uutiset/talous/03a8a7e6-1539-4f9c-ac7d-f88ed3e6f662" data-reactid="714">Mikkeliläisen Pajusen tilan isäntä Taneli aikoo kestää kampitukset, mutta Valion johdon hän vaihtaisi — Itä-Suomessa maataloustuotanto on vähentynyt muuta maata voimakkaammin</a></h1></article></li><li data-reactid="715"><article class="article-preview" data-reactid="716"><div class="meta" data-reactid="717"><a class="comment-count" title="Taavitsainen haluaa varhaiskasvatuksen palvelut ja valvonnat näkyville" href="/uutiset/lahella/b9bb5d66-3b0c-4f8d-9509-425abd5b2c8c" data-reactid="718"><span class="disqus-comment-count" data-disqus-identifier="b9bb5d66-3b0c-4f8d-9509-425abd5b2c8c" data-reactid="719"></span></a><!-- react-empty: 720 --></div><h1 data-reactid="721"><a title="Taavitsainen haluaa varhaiskasvatuksen palvelut ja valvonnat näkyville" href="/uutiset/lahella/b9bb5d66-3b0c-4f8d-9509-425abd5b2c8c" data-reactid="722">Taavitsainen haluaa varhaiskasvatuksen palvelut ja valvonnat näkyville</a></h1></article></li><li data-reactid="723"><article class="article-preview" data-reactid="724"><div class="meta" data-reactid="725"><a class="comment-count" title="Lukijalta: Saataisiinko asiantuntijat oikeisiin töihin?" href="/mielipide/lukijalta/84ab36f5-920e-45ae-8ed1-92b6f7925f0a" data-reactid="726"><span class="disqus-comment-count" data-disqus-identifier="84ab36f5-920e-45ae-8ed1-92b6f7925f0a" data-reactid="727"></span></a><!-- react-empty: 728 --></div><h1 data-reactid="729"><a title="Lukijalta: Saataisiinko asiantuntijat oikeisiin töihin?" href="/mielipide/lukijalta/84ab36f5-920e-45ae-8ed1-92b6f7925f0a" data-reactid="730">Lukijalta: Saataisiinko asiantuntijat oikeisiin töihin?</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="731"><div class="box" data-reactid="732"><!-- react-empty: 733 --></div></aside></div></div></div></main><footer id="footer" data-reactid="734"><div class="row" data-reactid="735"><div class="small-24 large-24 columns" data-reactid="736"><h1 class="logo" data-reactid="737">Länsi-Savo</h1><div class="row" data-reactid="738"><div class="small-24 medium-6 columns" data-reactid="739"><p data-reactid="740"><!-- react-text: 741 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="742"/><!-- react-text: 743 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="744"/><!-- react-text: 745 -->Puh. <!-- /react-text --><!-- react-text: 746 -->(015) 3501<!-- /react-text --><br data-reactid="747"/><!-- react-text: 748 -->Vastaava<!-- /react-text --><!-- react-text: 749 --> päätoimittaja: <!-- /react-text --><!-- react-text: 750 -->Timo Laitakari<!-- /react-text --><br data-reactid="751"/><!-- react-text: 752 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 753 -->Pekka Lakka<!-- /react-text --><br data-reactid="754"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="755">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="756"><nav class="navigation" data-reactid="757"><ul data-reactid="758"><li data-reactid="759"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="760">Anna palautetta</a></li><li data-reactid="761"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="762">Juttuvinkki</a></li><li data-reactid="763"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="764">Käyttöehdot</a></li><li data-reactid="765"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="766">Tietosuojalauseke</a></li><li data-reactid="767"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="768">Asiakaspalvelu</a></li><li data-reactid="769"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="770">Yritysasiakkaat</a></li><li data-reactid="771"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="772">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="773"><h2 data-reactid="774">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="775"><nav class="navigation small-24 medium-12 columns" data-reactid="776"><ul data-reactid="777"><li data-reactid="778"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="779">Etelä-Saimaa</a></li><li data-reactid="780"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="781">Itä-Savo</a></li><li data-reactid="782"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="783">Juvan Lehti</a></li><li data-reactid="784"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="785">Kaakonkulma</a></li><li data-reactid="786"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="787">Kangasniemen Kunnallislehti</a></li><li data-reactid="788"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="789">Keskilaakso</a></li><li data-reactid="790"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="791">Kouvolan Sanomat</a></li><li data-reactid="792"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="793">Kymen Sanomat</a></li><li data-reactid="794"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="795">Luumäen Lehti</a></li><li data-reactid="796"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="797">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="798"><ul data-reactid="799"><li data-reactid="800"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="801">Länsi-Savo</a></li><li data-reactid="802"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="803">Paikallislehti Joutseno</a></li><li data-reactid="804"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="805">Pitäjänuutiset</a></li><li data-reactid="806"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="807">Puruvesi</a></li><li data-reactid="808"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="809">Uutisvuoksi</a></li><li data-reactid="810"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="811">ES Keskiviikko</a></li><li data-reactid="812"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="813">KS Keskiviikko</a></li><li data-reactid="814"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="815">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="816"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="817">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.2535ac37adc3a66f2169.bundle.js"></script><script src="/assets/javascripts/app.a78828c7e27707ae817d.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>