<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Torvalds erottuu Nato-kannallaan — Rkp:n entinen kommunisti haluaa Suomen sotilasliiton jäseneksi - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Rkp:n Nils Torvalds kiertää myös maakunta-Suomea, mutta esimerkiksi Etelä-Savossa ei ole edes kampanjaorganisaatiota. Puolue luottaa, että Torvaldsin kannatus vielä kasvaa."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Rkp:n Nils Torvalds kiertää myös maakunta-Suomea, mutta esimerkiksi Etelä-Savossa ei ole edes kampanjaorganisaatiota. Puolue luottaa, että Torvaldsin kannatus vielä kasvaa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/NbLgLz-tX0ELsmteSS1Jx33O1kM%3D/1200x630/smart/e8/8f/e88f61ae46786d0e808ff554e82afbe2"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Torvalds erottuu Nato-kannallaan — Rkp:n entinen kommunisti haluaa Suomen sotilasliiton jäseneksi - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/NbLgLz-tX0ELsmteSS1Jx33O1kM%3D/1200x630/smart/e8/8f/e88f61ae46786d0e808ff554e82afbe2"/><link href="/assets/stylesheets/app.87852ee2e95364214adf.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script src="https://eas3.emediate.se/EAS_tag.1.0.js"></script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-86252031"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Länsi-Savo" href="/" data-reactid="6">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-01-12T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->perjantai 12.1.2018<!-- /react-text --></time><!-- react-text: 12 -->Toini<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Länsi-Savo" href="/" data-reactid="19">Länsi-Savo</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><div class="ad show-for-small-only" data-reactid="23"><div id="EAS_fif_18325" data-reactid="24"></div></div><nav role="navigation" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="logo symbol" title="Länsi-Savo" href="/" data-reactid="28">Länsi-Savo</a></li><li data-reactid="29"><a title="Etusivu" href="/" data-reactid="30">Etusivu</a></li><li class="has-dropdown" data-reactid="31"><a title="Uutiset" href="/uutiset" data-reactid="32">Uutiset</a><div class="dropdown" data-reactid="33"><ul class="align-left" data-reactid="34"><li data-reactid="35"><a title="Lähellä" href="/uutiset/lahella" data-reactid="36">Lähellä</a></li><li data-reactid="37"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="38">Kotimaa</a></li><li data-reactid="39"><a title="Talous" href="/uutiset/talous" data-reactid="40">Talous</a></li><li data-reactid="41"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="42">Kulttuuri ja viihde</a></li><li data-reactid="43"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="44">Urheilu</a></li><li data-reactid="45"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="46">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="47"><a title="Teemat" href="/teemat" data-reactid="48">Teemat</a><div class="dropdown" data-reactid="49"><ul class="align-left" data-reactid="50"><li data-reactid="51"><a title="Koti" href="/teemat/koti" data-reactid="52">Koti</a></li><li data-reactid="53"><a title="Luontohavainnot" href="/teemat/luontohavainnot" data-reactid="54">Luontohavainnot</a></li><li data-reactid="55"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="56">Ruoka ja juoma</a></li><li data-reactid="57"><a title="Torikamera" href="/teemat/torikamera" data-reactid="58">Torikamera</a></li><li data-reactid="59"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="60">Fingerpori</a></li><li data-reactid="61"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="62">Kaupallinen yhteistyö</a></li></ul></div></li><li class="has-dropdown" data-reactid="63"><a title="Mielipide" href="/mielipide" data-reactid="64">Mielipide</a><div class="dropdown" data-reactid="65"><ul class="align-left" data-reactid="66"><li data-reactid="67"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="68">Pääkirjoitukset</a></li><li data-reactid="69"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="70">Kolumnit</a></li><li data-reactid="71"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="72">Lukijalta</a></li><li data-reactid="73"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="74">Kommentit</a></li><li data-reactid="75"><a title="Puheenvuorot" href="/mielipide/puheenvuorot" data-reactid="76">Puheenvuorot</a></li><li data-reactid="77"><a title="Sano se" href="/mielipide/sano-se" data-reactid="78">Sano se</a></li><li data-reactid="79"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="80">Jätä mielipide</a></li></ul></div></li><li data-reactid="81"><a title="Tapahtumat" href="/tapahtumat" data-reactid="82">Tapahtumat</a></li><li data-reactid="83"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="84">Näköislehti</a></li><li class="divider" data-reactid="85"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="86"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="87"><ul data-reactid="88"><li class="has-dropdown" data-reactid="89"><a title="Asiakaspalvelu" href="/" data-reactid="90">Asiakaspalvelu</a><div class="dropdown" data-reactid="91"><ul class="align-right" data-reactid="92"><li data-reactid="93"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="94">Asiakaspalvelu</a></li><li data-reactid="95"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="96">Tee tilaus</a></li><li data-reactid="97"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="98">Jakelunkeskeytys</a></li><li data-reactid="99"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="100">Osoitteenmuutos</a></li><li data-reactid="101"><a href="http://ilmoita.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="102">Jätä ilmoitus</a></li><li data-reactid="103"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="104">Yhteystiedot</a></li><li data-reactid="105"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="106">Yritysasiakkaat</a></li><li data-reactid="107"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="108">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="109"><nav role="navigation" data-reactid="110"><ul data-reactid="111"><li class="divider" data-reactid="112"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/" title="Kirjaudu sisään" data-reactid="113">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="114"><nav role="navigation" data-reactid="115"><ul data-reactid="116"><li data-reactid="117"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="118">Uusimmat</a></li><li data-reactid="119"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="120">Luetuimmat</a></li><li data-reactid="121"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="122">Kommentoidut</a></li><li data-reactid="123"><a href="/" class="icon toggle" title="Valikko" data-reactid="124">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="125"><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="ad show-for-small-only placeholder transparent" style="height:300px;width:300px;" data-reactid="128"><div id="EAS_fif_18026" data-reactid="129"></div></div><div data-reactid="130"><div class="section" data-reactid="131"><div class="row" data-reactid="132"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="133"><div class="breadcrumb" data-reactid="134"><ul data-reactid="135"><li data-reactid="136"><a title="Etusivu" href="/" data-reactid="137">Etusivu</a></li><li data-reactid="138"><a title="Uutiset" href="/uutiset" data-reactid="139">Uutiset</a></li><li data-reactid="140"><a title="Lähellä" href="/uutiset/lahella" data-reactid="141">Lähellä</a></li><li data-reactid="142"><a title="Torvalds erottuu Nato-kannallaan — Rkp:n entinen kommunisti haluaa Suomen sotilasliiton jäseneksi" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="143">Torvalds erottuu Nato-kannallaan — Rk...</a></li></ul></div><div class="box" data-reactid="144"><article class="article" data-reactid="145"><div class="sticky-outer-wrapper" data-reactid="146"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="147"><ul class="addthis_toolbox social-media stacked" data-reactid="148"><li data-reactid="149"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="150"><span class="hide" data-reactid="151">0</span></a></li><li data-reactid="152"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="153"><span class="hide" data-reactid="154">0</span></a></li><li data-reactid="155"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="156"><span class="hide" data-reactid="157">0</span></a></li><li data-reactid="158"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053#comments" data-reactid="159"><span data-reactid="160">2</span></a></li></ul></div></div><header data-reactid="161"><p class="meta" data-reactid="162"><time class="timestamp" datetime="2018-01-12T14:00:00+02:00" data-reactid="163"><!-- react-text: 164 -->Julkaistu <!-- /react-text --><!-- react-text: 165 -->12.1.2018 14:00<!-- /react-text --></time></p><h1 data-reactid="166"><!-- react-text: 167 -->Torvalds erottuu Nato-kannallaan — Rkp:n entinen kommunisti haluaa Suomen sotilasliiton jäseneksi<!-- /react-text --></h1><p class="lead" data-reactid="168">Rkp:n Nils Torvalds kiertää myös maakunta-Suomea, mutta esimerkiksi Etelä-Savossa ei ole edes kampanjaorganisaatiota. Puolue luottaa, että Torvaldsin kannatus vielä kasvaa.</p><figure data-reactid="169"><p class="author" data-reactid="170">Timo Seppäläinen</p><img alt="Rkp:n presidenttiehdokas Nils Torvalds sanoo, että Suomen tulisi hakea Naton jäsenyyttä. Hän perustelee jäsenyyttä Suomen turvallisuusympäristön muuttumisella." src="https://kuvat.kaakonviestinta.fi/7F4oeBGlSTWozAfO1gmTEEF1nio%3D/855x556/smart/e8/8f/e88f61ae46786d0e808ff554e82afbe2" srcset="https://kuvat.kaakonviestinta.fi/7F4oeBGlSTWozAfO1gmTEEF1nio%3D/855x556/smart/e8/8f/e88f61ae46786d0e808ff554e82afbe2 1x, https://kuvat.kaakonviestinta.fi/kr5Ic_NRw32jDb5RdKw-ukrskfE%3D/1710x1112/smart/e8/8f/e88f61ae46786d0e808ff554e82afbe2 2x, https://kuvat.kaakonviestinta.fi/rp7vAHkqdQ_MtNiVaAZ6QJZudbk%3D/2565x1668/smart/e8/8f/e88f61ae46786d0e808ff554e82afbe2 3x" data-reactid="171"/><figcaption data-reactid="172">Rkp:n presidenttiehdokas Nils Torvalds sanoo, että Suomen tulisi hakea Naton jäsenyyttä. Hän perustelee jäsenyyttä Suomen turvallisuusympäristön muuttumisella.</figcaption></figure></header><p data-reactid="173">Ruotsalaisen kansanpuolueen presidenttiehdokas <strong>Nils Torvalds</strong> on ainoana presidenttiehdokkaista liputtanut Suomen Nato-jäsenyyden puolesta.</p><p data-reactid="174"><br>Torvalds sanoi asian suoraan jo presidentinvaalien kampanjoinnin alkuvaiheissa.<br>Torvalds perustelee kantaansa Suomen turvallisuusympäristön muuttumisella sekä Venäjän tilanteella, jota hän pitää lähinnä arvaamattomana.</p><p data-reactid="175"><br>Hänen mukaansa Suomen on oltava mukana Euroopan unionin yhteisissä puolustusratkaisuissa.<br>Rkp:llä on puoluekokouksen kannanotto, jonka mukaan Suomen tulee liittyä sotilasliiton jäseneksi.</p><p data-reactid="176">Puolueen toiminnanjohtaja <strong>Åsa Gustafsson</strong> selittää Torvaldsin linjaa.<br>— Torvalds ei tarkoita sitä, että hän heti presidenttinä alkaisi hakea Natoon. Hän nosti esille huolen ja syynä on se, että Torvaldsilla on vuosien tietämys Venäjän politiikasta.</p><p data-reactid="177"><br>&nbsp;Gustafsson sanoo, että Venäjästä on näissäkin presidentinvaaleissa puhuttava.<br>—Esille keskusteluun tulee tuoda Venäjän arkitilanne, talous ja pakotteet. Tilanteesta on puhuttava avoimesti, mutta muut ehdokkaat eivät ole halunneet ottaa kantaa.</p><p data-reactid="178">Torvalds on vaalien kannatusmittauksissa varsin vaatimattomissa lukemissa.<br>Tuoreessa Ylen gallupissa hänen kannatuksensa oli yksi prosentti, ehdokkaiden pienin.<br>— Luku nousee vielä, sanoo Gustafsson.</p><p data-reactid="179"><br>Torvaldsilla on vaikea työ kannatuksensa nostamisessa. Vaikka hän on kiertänyt Suomea, myös pieniä paikkakuntia ja suomenkielistä maaseutua, esimerkiksi Etelä-Savon kaltaisessa maakunnassa Rkp:llä ei ole paikallista toimintaa eikä Torvaldsilla kampanjaväkeä.</p><blockquote data-reactid="180"><p data-reactid="181">Torvaldsin tunnettavuus on noussut.  Åsa Gustafsson</p></blockquote><p data-reactid="182"><br>— Tämä on myönnettävä, mutta kampanjan kuluessa Torvaldsin tunnettavuus on noussut. Hänen tietotaitonsa EU-parlamentin jäsenenä tuo vielä ääniä.<br>Parlamentissa Torvalds on profiloitunut myös metsä- ja maatalouspolitiikan kysymyksissä ja muun muassa vaatinut, että Suomen metsien hakkuita ei tule kohtuuttomasti rajoittaa.</p><p data-reactid="183">Rkp luottaa, että muiden puolueiden äänestäjiä siirtyy Torvaldsin taakse.<br>Gustafsson ei spekuloi sillä, ketä Rkp:n äänestäjät äänestävät toisella kierroksella, jos sellainen tulee.<br>— Katsotaan ensin vaalipäivän tulos ja tehdään sitten arviota jatkosta.</p><p data-reactid="184"><br><em>Länsi-Savon presidentinvaalisarjassa ehdokkaan kannattaja arvioi vaaliasetelmia ja omaa ehdokastaan. Haastattelut on julkaistu ehdokaslistan järjestyksessä. Sarja päättyy.</em></p><footer class="footer" data-reactid="185"><div class="keywords" data-reactid="186"><h1 data-reactid="187"><!-- react-text: 188 -->Aiheet<!-- /react-text --></h1><ul data-reactid="189"><li data-reactid="190"><a title="Presidentinvaalit 2018" href="/aiheet/Presidentinvaalit%202018" data-reactid="191">Presidentinvaalit 2018</a></li><li data-reactid="192"><a title="Nils Torvalds" href="/aiheet/Nils%20Torvalds" data-reactid="193">Nils Torvalds</a></li><li data-reactid="194"><a title="Åsa Gustafsson" href="/aiheet/%C3%85sa%20Gustafsson" data-reactid="195">Åsa Gustafsson</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="196"><li data-reactid="197"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="198"><span class="hide" data-reactid="199">0</span></a></li><li data-reactid="200"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="201"><span class="hide" data-reactid="202">0</span></a></li><li data-reactid="203"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="204"><span class="hide" data-reactid="205">0</span></a></li><li data-reactid="206"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053#comments" data-reactid="207"><span data-reactid="208">2</span></a></li></ul><div class="authors" data-reactid="209"><div class="author" data-reactid="210"><img alt="Jukka Ahdelma" src="https://kuvat.kaakonviestinta.fi/tIf7mA3N8cn63wV-j1m4dMFpbWU%3D/56x56/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9" srcset="https://kuvat.kaakonviestinta.fi/tIf7mA3N8cn63wV-j1m4dMFpbWU%3D/56x56/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 1x, https://kuvat.kaakonviestinta.fi/B7LNrhtxGwuDLQQs_y6gE5S7PUA%3D/112x112/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 2x, https://kuvat.kaakonviestinta.fi/dZB8phLNRXeSK5_6jU1qnjwg2Yg%3D/168x168/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 3x" data-reactid="211"/><p data-reactid="212"><!-- react-text: 213 -->Jukka Ahdelma<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 214 --></div><div id="comments" data-reactid="215"><h1 data-reactid="216"><!-- react-text: 217 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="218"><p class="hint" data-reactid="219"><!-- react-text: 220 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="221"/><!-- react-text: 222 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><div id="disqus_thread" data-reactid="223"></div></div></div><div class="ad show-for-small-only" data-reactid="224"><div id="EAS_fif_18256" data-reactid="225"></div></div><div class="articles read-these" data-reactid="226"><h1 data-reactid="227"><!-- react-text: 228 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="229"><li data-reactid="230"><article class="article-preview box" data-reactid="231"><div class="media top" data-reactid="232"><a title="Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="233"><img alt="Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen" src="https://kuvat.kaakonviestinta.fi/JGJlDaF_HwqY9y-Xr5QjZKZsJTM%3D/640x433/smart/66/f7/66f730fdadeaa7254fa8dcfe21f3b53c" srcset="https://kuvat.kaakonviestinta.fi/JGJlDaF_HwqY9y-Xr5QjZKZsJTM%3D/640x433/smart/66/f7/66f730fdadeaa7254fa8dcfe21f3b53c 1x, https://kuvat.kaakonviestinta.fi/D-kubHG2U9uHoP8uRhfsscdU9Lw%3D/1280x866/smart/66/f7/66f730fdadeaa7254fa8dcfe21f3b53c 2x, https://kuvat.kaakonviestinta.fi/JTiyWh9ign2t47aWqJxeRNyux4A%3D/1920x1299/smart/66/f7/66f730fdadeaa7254fa8dcfe21f3b53c 3x" data-reactid="234"/></a></div><div class="content" data-reactid="235"><p class="meta" data-reactid="236"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="237">Lähellä</a><time class="timestamp" datetime="2018-01-12T12:22:10+02:00" data-reactid="238"><!-- react-text: 239 -->seitsemän tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="240"><a title="Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="241">Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="242"><li data-reactid="243"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="244"><span class="hide" data-reactid="245">0</span></a></li><li data-reactid="246"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="247"><span class="hide" data-reactid="248">0</span></a></li><li data-reactid="249"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="250"><span class="hide" data-reactid="251">0</span></a></li></ul></div></article></li><li data-reactid="252"><article class="article-preview grief box" data-reactid="253"><div class="media top" data-reactid="254"><a title="Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="255"><img alt="Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin" src="https://kuvat.kaakonviestinta.fi/oKi-fl3fKxPc9Z3CFqK0rcQrXZM%3D/640x433/smart/da/8c/da8c26f0ea55a67ece205b8152af34f4" srcset="https://kuvat.kaakonviestinta.fi/oKi-fl3fKxPc9Z3CFqK0rcQrXZM%3D/640x433/smart/da/8c/da8c26f0ea55a67ece205b8152af34f4 1x, https://kuvat.kaakonviestinta.fi/lT7yVBOHmtHNDfzZqxXOYnpPMDY%3D/1280x866/smart/da/8c/da8c26f0ea55a67ece205b8152af34f4 2x, https://kuvat.kaakonviestinta.fi/GRCMSpnxERkE_B4l7WXYKwxmrys%3D/1920x1299/smart/da/8c/da8c26f0ea55a67ece205b8152af34f4 3x" data-reactid="256"/></a></div><div class="content" data-reactid="257"><p class="meta" data-reactid="258"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="259">Lähellä</a><time class="timestamp" datetime="2018-01-11T16:16:05+02:00" data-reactid="260"><!-- react-text: 261 -->11.1.2018 16:16<!-- /react-text --></time></p><h1 data-reactid="262"><a title="Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="263">Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="264"><li data-reactid="265"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="266"><span class="hide" data-reactid="267">0</span></a></li><li data-reactid="268"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="269"><span class="hide" data-reactid="270">0</span></a></li><li data-reactid="271"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="272"><span class="hide" data-reactid="273">0</span></a></li></ul></div></article></li><li data-reactid="274"><article class="article-preview box" data-reactid="275"><div class="media top" data-reactid="276"><a title="Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="277"><img alt="Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;" src="https://kuvat.kaakonviestinta.fi/XqzbcPVUPDObXGtB0K0LabwYSBY%3D/640x433/smart/bc/4d/bc4d4c2ede42836c18ac7bfe2b6f3015" srcset="https://kuvat.kaakonviestinta.fi/XqzbcPVUPDObXGtB0K0LabwYSBY%3D/640x433/smart/bc/4d/bc4d4c2ede42836c18ac7bfe2b6f3015 1x, https://kuvat.kaakonviestinta.fi/ndR3KNo88J3fRfODg9xKMXcGPwU%3D/1280x866/smart/bc/4d/bc4d4c2ede42836c18ac7bfe2b6f3015 2x" data-reactid="278"/></a></div><div class="content" data-reactid="279"><p class="meta" data-reactid="280"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="281">Lähellä</a><time class="timestamp" datetime="2018-01-11T12:16:06+02:00" data-reactid="282"><!-- react-text: 283 -->11.1.2018 12:16<!-- /react-text --></time></p><h1 data-reactid="284"><a title="Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="285">Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="286"><li data-reactid="287"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="288"><span class="hide" data-reactid="289">0</span></a></li><li data-reactid="290"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="291"><span class="hide" data-reactid="292">0</span></a></li><li data-reactid="293"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="294"><span class="hide" data-reactid="295">0</span></a></li><li data-reactid="296"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce#comments" data-reactid="297"><span data-reactid="298">3</span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="299"><div id="EAS_fif_18027" data-reactid="300"></div></div><div class="ads" data-reactid="301"><div class="ad" data-reactid="302"><div id="EAS_fif_18005" data-reactid="303"></div></div><div class="ad" data-reactid="304"><div id="EAS_fif_18006" data-reactid="305"></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="306"><div class="box" data-reactid="307"><div class="sticky-outer-wrapper" data-reactid="308"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="309"><!-- react-empty: 310 --><!-- react-empty: 311 --><div class="articles textual" data-reactid="312"><h1 data-reactid="313"><!-- react-text: 314 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="315"><li data-reactid="316"><article class="article-preview" data-reactid="317"><p class="meta" data-reactid="318"><time class="timestamp" datetime="2018-01-11T16:16:05+02:00" data-reactid="319"><!-- react-text: 320 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="321"><a title="Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="322">Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin</a></h1></article></li><li data-reactid="323"><article class="article-preview" data-reactid="324"><p class="meta" data-reactid="325"><time class="timestamp" datetime="2018-01-11T12:16:06+02:00" data-reactid="326"><!-- react-text: 327 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="328"><a title="Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="329">Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;</a></h1></article></li><li data-reactid="330"><article class="article-preview" data-reactid="331"><p class="meta" data-reactid="332"><time class="timestamp" datetime="2018-01-12T12:22:10+02:00" data-reactid="333"><!-- react-text: 334 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="335"><a title="Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="336">Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen</a></h1></article></li><li data-reactid="337"><article class="article-preview" data-reactid="338"><p class="meta" data-reactid="339"><time class="timestamp" datetime="2018-01-11T16:15:00+02:00" data-reactid="340"><!-- react-text: 341 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="342"><a title="Muistatko Mikkelissä karanneen Monty-pythonin? — Samuel Tarkiainen kertoo nyt, miten käärmeen ja hänen itsensä kävi" href="/uutiset/lahella/8869064a-05c0-4ddc-b551-067e8bb22f42" data-reactid="343">Muistatko Mikkelissä karanneen Monty-pythonin? — Samuel Tarkiainen kertoo nyt, miten käärmeen ja hänen itsensä kävi</a></h1></article></li><li data-reactid="344"><article class="article-preview" data-reactid="345"><p class="meta" data-reactid="346"><time class="timestamp" datetime="2018-01-11T13:27:45+02:00" data-reactid="347"><!-- react-text: 348 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="349"><a title="Hovioikeus korotti ammattinyrkkeilijän törkeästä pahoinpitelystä saamaa vankeusrangaistusta " href="/uutiset/lahella/873bb5ec-4fdd-448a-b1c3-7ce3f41c536b" data-reactid="350">Hovioikeus korotti ammattinyrkkeilijän törkeästä pahoinpitelystä saamaa vankeusrangaistusta </a></h1></article></li><li data-reactid="351"><article class="article-preview" data-reactid="352"><p class="meta" data-reactid="353"><time class="timestamp" datetime="2018-01-11T14:02:32+02:00" data-reactid="354"><!-- react-text: 355 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="356"><a title="Viitostien remontti saattaa viivästyä — Hävinnyt urakoitsija valitti" href="/uutiset/lahella/39d744dc-c13f-40c1-861c-d96cf507f1ef" data-reactid="357">Viitostien remontti saattaa viivästyä — Hävinnyt urakoitsija valitti</a></h1></article></li><li data-reactid="358"><article class="article-preview" data-reactid="359"><p class="meta" data-reactid="360"><time class="timestamp" datetime="2018-01-11T19:00:00+02:00" data-reactid="361"><!-- react-text: 362 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="363"><a title="Ilmaispaikkojen katoaminen loi pysäköintipiinan — Lappuja kirjoitettiin tiuhaan tahtiin Mikkelin Marskin aukion tienoolla" href="/uutiset/lahella/f5d67bd1-80b6-45e1-98eb-39a043444266" data-reactid="364">Ilmaispaikkojen katoaminen loi pysäköintipiinan — Lappuja kirjoitettiin tiuhaan tahtiin Mikkelin Marskin aukion tienoolla</a></h1></article></li><li data-reactid="365"><article class="article-preview" data-reactid="366"><p class="meta" data-reactid="367"><time class="timestamp" datetime="2018-01-10T13:00:00+02:00" data-reactid="368"><!-- react-text: 369 -->10.1.<!-- /react-text --></time></p><h1 data-reactid="370"><a title="Mikkelin lounasravintoloilla ketjureaktio — Yksi lopetti, kaksi muuta vaihtavat paikkaa" href="/uutiset/lahella/cb7c8866-4d1d-4ce0-bf07-48573aa06dce" data-reactid="371">Mikkelin lounasravintoloilla ketjureaktio — Yksi lopetti, kaksi muuta vaihtavat paikkaa</a></h1></article></li><li data-reactid="372"><article class="article-preview" data-reactid="373"><p class="meta" data-reactid="374"><time class="timestamp" datetime="2018-01-11T08:07:11+02:00" data-reactid="375"><!-- react-text: 376 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="377"><a title="Posti on aloittanut yt-neuvottelut varhaisjakelussaan: ”Nykyisellä tavalla jakelua ei ole mahdollista jatkaa”" href="/uutiset/lahella/3ffb1e21-6e80-45f2-a1e7-da655e23aa38" data-reactid="378">Posti on aloittanut yt-neuvottelut varhaisjakelussaan: ”Nykyisellä tavalla jakelua ei ole mahdollista jatkaa”</a></h1></article></li><li data-reactid="379"><article class="article-preview" data-reactid="380"><p class="meta" data-reactid="381"><time class="timestamp" datetime="2018-01-11T15:00:00+02:00" data-reactid="382"><!-- react-text: 383 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="384"><a title="Pieksämäkeläismies käytti alaikäistä hyväkseen vuoden ajan — Törkeä lapsen seksuaalinen hyväksikäyttö toi ehdotonta vankeutta" href="/uutiset/lahella/4e7e70a3-c837-43c8-9666-48f5e928dd1c" data-reactid="385">Pieksämäkeläismies käytti alaikäistä hyväkseen vuoden ajan — Törkeä lapsen seksuaalinen hyväksikäyttö toi ehdotonta vankeutta</a></h1></article></li></ul></div><!-- react-empty: 386 --><!-- react-empty: 387 --><!-- react-empty: 388 --><!-- react-empty: 389 --><!-- react-empty: 390 --><!-- react-empty: 391 --><!-- react-empty: 392 --><!-- react-empty: 393 --></div></div></div></aside></div></div><div class="section" data-reactid="394"><!-- react-empty: 395 --><div class="row" data-reactid="396"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="397"><div class="box expand" data-reactid="398"><div class="row show-for-small-only" data-reactid="399"><div class="small-24 columns" data-reactid="400"><div class="articles textual" data-reactid="401"><h1 data-reactid="402"><!-- react-text: 403 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="404"><li data-reactid="405"><article class="article-preview" data-reactid="406"><p class="meta" data-reactid="407"><time class="timestamp" datetime="2018-01-11T16:16:05+02:00" data-reactid="408"><!-- react-text: 409 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="410"><a title="Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin" href="/uutiset/lahella/0c6c6017-7438-4f2e-8ed1-a71c0952ca49" data-reactid="411">Vakava liikenneonnettomuus Lappeenrannantiellä Mikkelissä — Kahden auton nokkakolarissa loukkaantui kolme, kuljettaja nukahti rattiin</a></h1></article></li><li data-reactid="412"><article class="article-preview" data-reactid="413"><p class="meta" data-reactid="414"><time class="timestamp" datetime="2018-01-11T12:16:06+02:00" data-reactid="415"><!-- react-text: 416 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="417"><a title="Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;" href="/uutiset/lahella/99c36c81-3ceb-4452-bdfe-13f6b33498ce" data-reactid="418">Vesa Paakkola on työskennellyt 22 vuotta Mikkelin Citymarketin kassalla: &quot;Lämmittää, kun tuntemattomat kutsuvat nimeltä&quot;</a></h1></article></li><li data-reactid="419"><article class="article-preview" data-reactid="420"><p class="meta" data-reactid="421"><time class="timestamp" datetime="2018-01-12T12:22:10+02:00" data-reactid="422"><!-- react-text: 423 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="424"><a title="Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="425">Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen</a></h1></article></li><li data-reactid="426"><article class="article-preview" data-reactid="427"><p class="meta" data-reactid="428"><time class="timestamp" datetime="2018-01-11T16:15:00+02:00" data-reactid="429"><!-- react-text: 430 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="431"><a title="Muistatko Mikkelissä karanneen Monty-pythonin? — Samuel Tarkiainen kertoo nyt, miten käärmeen ja hänen itsensä kävi" href="/uutiset/lahella/8869064a-05c0-4ddc-b551-067e8bb22f42" data-reactid="432">Muistatko Mikkelissä karanneen Monty-pythonin? — Samuel Tarkiainen kertoo nyt, miten käärmeen ja hänen itsensä kävi</a></h1></article></li><li data-reactid="433"><article class="article-preview" data-reactid="434"><p class="meta" data-reactid="435"><time class="timestamp" datetime="2018-01-11T13:27:45+02:00" data-reactid="436"><!-- react-text: 437 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="438"><a title="Hovioikeus korotti ammattinyrkkeilijän törkeästä pahoinpitelystä saamaa vankeusrangaistusta " href="/uutiset/lahella/873bb5ec-4fdd-448a-b1c3-7ce3f41c536b" data-reactid="439">Hovioikeus korotti ammattinyrkkeilijän törkeästä pahoinpitelystä saamaa vankeusrangaistusta </a></h1></article></li><li data-reactid="440"><article class="article-preview" data-reactid="441"><p class="meta" data-reactid="442"><time class="timestamp" datetime="2018-01-11T14:02:32+02:00" data-reactid="443"><!-- react-text: 444 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="445"><a title="Viitostien remontti saattaa viivästyä — Hävinnyt urakoitsija valitti" href="/uutiset/lahella/39d744dc-c13f-40c1-861c-d96cf507f1ef" data-reactid="446">Viitostien remontti saattaa viivästyä — Hävinnyt urakoitsija valitti</a></h1></article></li><li data-reactid="447"><article class="article-preview" data-reactid="448"><p class="meta" data-reactid="449"><time class="timestamp" datetime="2018-01-11T19:00:00+02:00" data-reactid="450"><!-- react-text: 451 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="452"><a title="Ilmaispaikkojen katoaminen loi pysäköintipiinan — Lappuja kirjoitettiin tiuhaan tahtiin Mikkelin Marskin aukion tienoolla" href="/uutiset/lahella/f5d67bd1-80b6-45e1-98eb-39a043444266" data-reactid="453">Ilmaispaikkojen katoaminen loi pysäköintipiinan — Lappuja kirjoitettiin tiuhaan tahtiin Mikkelin Marskin aukion tienoolla</a></h1></article></li><li data-reactid="454"><article class="article-preview" data-reactid="455"><p class="meta" data-reactid="456"><time class="timestamp" datetime="2018-01-10T13:00:00+02:00" data-reactid="457"><!-- react-text: 458 -->10.1.<!-- /react-text --></time></p><h1 data-reactid="459"><a title="Mikkelin lounasravintoloilla ketjureaktio — Yksi lopetti, kaksi muuta vaihtavat paikkaa" href="/uutiset/lahella/cb7c8866-4d1d-4ce0-bf07-48573aa06dce" data-reactid="460">Mikkelin lounasravintoloilla ketjureaktio — Yksi lopetti, kaksi muuta vaihtavat paikkaa</a></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><p class="meta" data-reactid="463"><time class="timestamp" datetime="2018-01-11T08:07:11+02:00" data-reactid="464"><!-- react-text: 465 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="466"><a title="Posti on aloittanut yt-neuvottelut varhaisjakelussaan: ”Nykyisellä tavalla jakelua ei ole mahdollista jatkaa”" href="/uutiset/lahella/3ffb1e21-6e80-45f2-a1e7-da655e23aa38" data-reactid="467">Posti on aloittanut yt-neuvottelut varhaisjakelussaan: ”Nykyisellä tavalla jakelua ei ole mahdollista jatkaa”</a></h1></article></li><li data-reactid="468"><article class="article-preview" data-reactid="469"><p class="meta" data-reactid="470"><time class="timestamp" datetime="2018-01-11T15:00:00+02:00" data-reactid="471"><!-- react-text: 472 -->11.1.<!-- /react-text --></time></p><h1 data-reactid="473"><a title="Pieksämäkeläismies käytti alaikäistä hyväkseen vuoden ajan — Törkeä lapsen seksuaalinen hyväksikäyttö toi ehdotonta vankeutta" href="/uutiset/lahella/4e7e70a3-c837-43c8-9666-48f5e928dd1c" data-reactid="474">Pieksämäkeläismies käytti alaikäistä hyväkseen vuoden ajan — Törkeä lapsen seksuaalinen hyväksikäyttö toi ehdotonta vankeutta</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="475"><div class="small-24 columns" data-reactid="476"><div class="articles textual" data-reactid="477"><h1 data-reactid="478"><!-- react-text: 479 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="480"><li data-reactid="481"><article class="article-preview" data-reactid="482"><p class="meta" data-reactid="483"><time class="timestamp" datetime="2018-01-12T19:28:09+02:00" data-reactid="484"><!-- react-text: 485 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="486"><a title="Pelti kolisi ja ruttaantui ulosajossa Ruottilantiellä lähellä Juvan rajaa" href="/uutiset/lahella/a2d487a6-6e41-4f0a-9911-696b3c53a0c5" data-reactid="487">Pelti kolisi ja ruttaantui ulosajossa Ruottilantiellä lähellä Juvan rajaa</a></h1></article></li><li data-reactid="488"><article class="article-preview" data-reactid="489"><p class="meta" data-reactid="490"><time class="timestamp" datetime="2018-01-12T17:15:00+02:00" data-reactid="491"><!-- react-text: 492 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="493"><a title="Vanhainkodin tilalle nykyaikainen palvelutalo — Mäntykankaan myynti Attendolle kunnanhallituksen käsiteltävänä maanantaina" href="/uutiset/lahella/18e7ca02-c802-44ae-a966-dfa6de506695" data-reactid="494">Vanhainkodin tilalle nykyaikainen palvelutalo — Mäntykankaan myynti Attendolle kunnanhallituksen käsiteltävänä maanantaina</a></h1></article></li><li data-reactid="495"><article class="article-preview" data-reactid="496"><p class="meta" data-reactid="497"><time class="timestamp" datetime="2018-01-12T15:16:41+02:00" data-reactid="498"><!-- react-text: 499 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="500"><a title="”Puiden takana on nähtävää, mutta kukaan ei tiedä siitä mitään” — Opiskelija Tytti Puhakka sai idean kilpailutyöhön suhatessaan Xamkilta kotiin Ristiinaan" href="/uutiset/lahella/1455fb0f-0cfc-4ffd-9164-ff8717d566f4" data-reactid="501">”Puiden takana on nähtävää, mutta kukaan ei tiedä siitä mitään” — Opiskelija Tytti Puhakka sai idean kilpailutyöhön suhatessaan Xamkilta kotiin Ristiinaan</a></h1></article></li><li data-reactid="502"><article class="article-preview" data-reactid="503"><p class="meta" data-reactid="504"><time class="timestamp" datetime="2018-01-12T15:05:00+02:00" data-reactid="505"><!-- react-text: 506 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="507"><a title="Vahvoja makuja Starboxin blogeista: turkkilainen perunasalaatti, bosnialainen papukeitto ja chevre-oliivitangot" href="/teemat/ruoka-ja-juoma/48870f25-5ee8-48c7-8ea4-62cb990ee13a" data-reactid="508">Vahvoja makuja Starboxin blogeista: turkkilainen perunasalaatti, bosnialainen papukeitto ja chevre-oliivitangot</a></h1></article></li><li data-reactid="509"><article class="article-preview" data-reactid="510"><p class="meta" data-reactid="511"><time class="timestamp" datetime="2018-01-12T15:00:00+02:00" data-reactid="512"><!-- react-text: 513 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="514"><a title="Elokuva-arvio: Lottovoitto on painajaisten täyttymys Anna-Leena Härkösen kirjaan perustuvassa leffauutuudessa" href="/uutiset/kulttuuri-ja-viihde/5f92cd16-adc7-4360-88bd-0e51e2f2f5e6" data-reactid="515">Elokuva-arvio: Lottovoitto on painajaisten täyttymys Anna-Leena Härkösen kirjaan perustuvassa leffauutuudessa</a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><p class="meta" data-reactid="518"><time class="timestamp" datetime="2018-01-12T14:10:00+02:00" data-reactid="519"><!-- react-text: 520 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="521"><a title="Lottovoitto koettelee ihmissuhteita kotimaisessa uutuuselokuvassa" href="/uutiset/kulttuuri-ja-viihde/5a4b372f-d4e1-4c93-b452-b5e78bb3cb76" data-reactid="522">Lottovoitto koettelee ihmissuhteita kotimaisessa uutuuselokuvassa</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><p class="meta" data-reactid="525"><time class="timestamp" datetime="2018-01-12T14:00:00+02:00" data-reactid="526"><!-- react-text: 527 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="528"><a title="Torvalds erottuu Nato-kannallaan — Rkp:n entinen kommunisti haluaa Suomen sotilasliiton jäseneksi" href="/uutiset/lahella/7c3f9b9b-8701-4d40-a3a9-31423ecbb053" data-reactid="529">Torvalds erottuu Nato-kannallaan — Rkp:n entinen kommunisti haluaa Suomen sotilasliiton jäseneksi</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><p class="meta" data-reactid="532"><time class="timestamp" datetime="2018-01-12T13:57:32+02:00" data-reactid="533"><!-- react-text: 534 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="535"><a title="Akuuteille hammaskipupotilaille oma päivystys Mikkelin keskussairaalaan, niin kuin lapsille — heti kun tilat valmistuvat" href="/uutiset/lahella/679671b4-7237-437c-a125-1672e14f25c2" data-reactid="536">Akuuteille hammaskipupotilaille oma päivystys Mikkelin keskussairaalaan, niin kuin lapsille — heti kun tilat valmistuvat</a></h1></article></li><li data-reactid="537"><article class="article-preview" data-reactid="538"><p class="meta" data-reactid="539"><time class="timestamp" datetime="2018-01-12T13:15:00+02:00" data-reactid="540"><!-- react-text: 541 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="542"><a title="Kolumni: Mikkeli ei ole ollenkaan niin tylsä paikka kuin voisi olettaa — Kaupungin hyvistä asioista ei vain osata kertoa" href="/mielipide/kolumnit/72eab728-77fb-427d-9065-d9d0803923a3" data-reactid="543">Kolumni: Mikkeli ei ole ollenkaan niin tylsä paikka kuin voisi olettaa — Kaupungin hyvistä asioista ei vain osata kertoa</a></h1></article></li><li data-reactid="544"><article class="article-preview" data-reactid="545"><p class="meta" data-reactid="546"><time class="timestamp" datetime="2018-01-12T12:22:10+02:00" data-reactid="547"><!-- react-text: 548 -->12.1.<!-- /react-text --></time></p><h1 data-reactid="549"><a title="Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen" href="/uutiset/lahella/a9585b0f-d5fc-401d-8e0a-dcf9f506ddc3" data-reactid="550">Mökkiläinen ajoi jäätä pitkin autolla saareen Kangasniemellä, sitten auto upposi — Jäälle ei saa nyt mennä edes kävellen</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="551"><div class="box" data-reactid="552"><!-- react-empty: 553 --></div></aside></div></div></div><div class="ad overlay" data-reactid="554"><div class="container" data-reactid="555"><div id="EAS_fif_18029" data-reactid="556"></div></div></div><!-- react-empty: 557 --><!-- react-empty: 558 --><div class="ad bottom show-for-small-only sticker" data-reactid="559"><div id="EAS_fif_18028" data-reactid="560"></div></div></main><footer id="footer" data-reactid="561"><div class="row" data-reactid="562"><div class="small-24 large-15 columns" data-reactid="563"><h1 class="logo" data-reactid="564">Länsi-Savo</h1><div class="row" data-reactid="565"><div class="small-24 medium-10 columns" data-reactid="566"><p data-reactid="567"><!-- react-text: 568 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="569"/><!-- react-text: 570 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="571"/><!-- react-text: 572 -->Puh. <!-- /react-text --><!-- react-text: 573 -->(015) 3501<!-- /react-text --><br data-reactid="574"/><!-- react-text: 575 -->Vastaava päätoimittaja: <!-- /react-text --><!-- react-text: 576 -->Timo Laitakari<!-- /react-text --><br data-reactid="577"/><!-- react-text: 578 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 579 -->Pekka Lakka<!-- /react-text --><br data-reactid="580"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="581">asiakaspalvelu@lansi-savo.fi</a></p><nav class="navigation" role="navigation" data-reactid="582"><ul data-reactid="583"><li data-reactid="584"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="585">Anna palautetta</a></li><li data-reactid="586"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="587">Juttuvinkki</a></li><li data-reactid="588"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="589">Käyttöehdot</a></li><li data-reactid="590"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="591">Tietosuojalauseke</a></li><li data-reactid="592"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="593">Asiakaspalvelu</a></li><li data-reactid="594"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="595">Yritysasiakkaat</a></li><li data-reactid="596"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="597">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="598"><h2 data-reactid="599">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="600"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="601"><ul data-reactid="602"><li data-reactid="603"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="604">Etelä-Saimaa</a></li><li data-reactid="605"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="606">Itä-Savo</a></li><li data-reactid="607"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="608">Juvan Lehti</a></li><li data-reactid="609"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="610">Kaakonkulma</a></li><li data-reactid="611"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="612">Kangasniemen Kunnallislehti</a></li><li data-reactid="613"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="614">Keskilaakso</a></li><li data-reactid="615"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="616">Kouvolan Sanomat</a></li><li data-reactid="617"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="618">Kymen Sanomat</a></li><li data-reactid="619"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="620">Luumäen Lehti</a></li><li data-reactid="621"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="622">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="623"><ul data-reactid="624"><li data-reactid="625"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="626">Länsi-Savo</a></li><li data-reactid="627"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="628">Paikallislehti Joutseno</a></li><li data-reactid="629"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="630">Pitäjänuutiset</a></li><li data-reactid="631"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="632">Puruvesi</a></li><li data-reactid="633"><a href="http://www.savot.fi/" target="_blank" rel="noreferrer noopener" title="Savot" data-reactid="634">Savot</a></li><li data-reactid="635"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="636">Uutisvuoksi</a></li><li data-reactid="637"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="638">Vartti</a></li><li data-reactid="639"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="640">ES Keskiviikko</a></li><li data-reactid="641"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="642">KS Keskiviikko</a></li><li data-reactid="643"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="644">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.78bc6fa6cb1ea87e1cf9.bundle.js"></script><script src="/assets/javascripts/app.87852ee2e95364214adf.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>