<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Kangasniemellä haetaan järeitä keinoja talouden tasapainottamiseksi — Myös kouluverkko joutunee nyt syyniin: &quot;Kyläkouluissa oppilasmäärät laskevat jopa alle 20 oppilaaseen&quot; - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Paisuneet sosiaali- ja terveysmenot painavat kunnan talouden miinukselle. Verotuksen kiristäminen ei riitä, vaan säästöjä haetaan henkilöstömenoista. Myös kyläkoulut ovat jälleen kerran liipaisimella. "/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Paisuneet sosiaali- ja terveysmenot painavat kunnan talouden miinukselle. Verotuksen kiristäminen ei riitä, vaan säästöjä haetaan henkilöstömenoista. Myös kyläkoulut ovat jälleen kerran liipaisimella. "/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/v0vzyWL2R_QKazxwrdo0rQd8foY%3D/1200x630/smart/38/3b/383b037e1b1c9c0315ccbf786684d0fc"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Kangasniemellä haetaan järeitä keinoja talouden tasapainottamiseksi — Myös kouluverkko joutunee nyt syyniin: &quot;Kyläkouluissa oppilasmäärät laskevat jopa alle 20 oppilaaseen&quot; - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"/><meta property="article:author" content="Arja Reinikainen"/><meta property="article:published_time" content="2019-10-27T13:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/v0vzyWL2R_QKazxwrdo0rQd8foY%3D/1200x630/smart/38/3b/383b037e1b1c9c0315ccbf786684d0fc"/><link href="/assets/stylesheets/app.7f149a852ff0c7544af5.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-10-27T00:00:00+03:00">sunnuntai 27.10.2019</time>Helli, Hellä, Hellin ja Helle</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/e1b70f52-f1f9-4ff8-83aa-5d2e50ac322a" title="Mikkelin seutua halkoo vedenjakaja, jonka olemassaolo tiedetä...">Mikkelin seutua halkoo vedenjakaja, jonka olemassaolo tiedetään mutta jonka tarkka sijainti on monille mysteeri</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/961139d1-3c0b-4595-8e2d-6299e2b8a078" title="Mikkeli ja Essote rakentavan uuden, 23 miljoonaa maksavan asu...">Mikkeli ja Essote rakentavan uuden, 23 miljoonaa maksavan asumispalvelutalon Brahenkadun päähän</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Kangasniemellä haetaan järeitä keinoja talouden tasapainottamiseksi — Myös kouluverkko joutunee nyt syyniin: &quot;Kyläkouluissa oppilasmäärät laskevat jopa alle 20 oppilaaseen&quot;" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9">Kangasniemellä haetaan järeitä keinoj...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9#comments"><span class="disqus-comment-count" data-disqus-identifier="7d8440e8-5e68-42bc-80b9-3997db342ea9"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-10-27T13:00:00+02:00">Julkaistu <!-- -->27.10.2019 13:00</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Kangasniemellä haetaan järeitä keinoja talouden tasapainottamiseksi — Myös kouluverkko joutunee nyt syyniin: &quot;Kyläkouluissa oppilasmäärät laskevat jopa alle 20 oppilaaseen&quot;</h1><p class="lead">Paisuneet sosiaali- ja terveysmenot painavat kunnan talouden miinukselle. Verotuksen kiristäminen ei riitä, vaan säästöjä haetaan henkilöstömenoista. Myös kyläkoulut ovat jälleen kerran liipaisimella. </p><figure><p class="author">Arja Reinikainen</p><img alt="Pelkästään verotusta kiristämällä tilanteesta ei selvitä, vaan kaikki vaihtoehdot on otettava käyttöön, korostaa kunnanjohtaja Risto Nylund." src="https://kuvat.kaakonviestinta.fi/img/855/383b037e1b1c9c0315ccbf786684d0fc" srcSet="https://kuvat.kaakonviestinta.fi/img/855/383b037e1b1c9c0315ccbf786684d0fc 1x, https://kuvat.kaakonviestinta.fi/img/1710/383b037e1b1c9c0315ccbf786684d0fc 2x, https://kuvat.kaakonviestinta.fi/img/2565/383b037e1b1c9c0315ccbf786684d0fc 3x"/><figcaption>Pelkästään verotusta kiristämällä tilanteesta ei selvitä, vaan kaikki vaihtoehdot on otettava käyttöön, korostaa kunnanjohtaja Risto Nylund.</figcaption></figure></header><div class="content"><p>Kangasniemen kunnan tämän vuoden tilinpäätös painuu 1,6 miljoonaa euroa miinukselle.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Kangasniemen kunta" href="/aiheet/kangasniemen-kunta">Kangasniemen kunta</a></li><li><a title="talouden tasapainottaminen" href="/aiheet/talouden-tasapainottaminen">talouden tasapainottaminen</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9#comments"><span class="disqus-comment-count" data-disqus-identifier="7d8440e8-5e68-42bc-80b9-3997db342ea9"></span></a></li></ul><div class="authors"><div class="author"><img alt="Arja Reinikainen" src="https://kuvat.kaakonviestinta.fi/VXmdHLLLX-JsiROC69dQRLwgU0E%3D/56x56/smart/51/c1/51c133a60130c7476861e67073ad0041" srcSet="https://kuvat.kaakonviestinta.fi/VXmdHLLLX-JsiROC69dQRLwgU0E%3D/56x56/smart/51/c1/51c133a60130c7476861e67073ad0041 1x, https://kuvat.kaakonviestinta.fi/uUDcjQ6VPv_7lDMXeIX-q8YLjZ4%3D/112x112/smart/51/c1/51c133a60130c7476861e67073ad0041 2x, https://kuvat.kaakonviestinta.fi/TbtYNPDDR4OYlBNt9YcZuQG7lVA%3D/168x168/smart/51/c1/51c133a60130c7476861e67073ad0041 3x"/><p>Arja Reinikainen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Kuorma-autosta pääsi valumaan noin 30 litraa hydrauliikkaöljyä asfalttipihalle Juvalla" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a"><img alt="Kuorma-autosta pääsi valumaan noin 30 litraa hydrauliikkaöljyä asfalttipihalle Juvalla" src="https://kuvat.kaakonviestinta.fi/TqszjyFFpkVOr0kucLuDsmdCXPg%3D/640x433/smart/a2/50/a25082574e7084e9adef21a1fd6e4b20" srcSet="https://kuvat.kaakonviestinta.fi/TqszjyFFpkVOr0kucLuDsmdCXPg%3D/640x433/smart/a2/50/a25082574e7084e9adef21a1fd6e4b20 1x, https://kuvat.kaakonviestinta.fi/z9IEmL162qOOZQ7tCtX9Vw7MkR4%3D/1280x866/smart/a2/50/a25082574e7084e9adef21a1fd6e4b20 2x, https://kuvat.kaakonviestinta.fi/T6GnKI1xUUb1byBCr91vgy3Qvtc%3D/1920x1299/smart/a2/50/a25082574e7084e9adef21a1fd6e4b20 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-10-27T13:13:58+02:00">13:13</time></div><h1><a title="Kuorma-autosta pääsi valumaan noin 30 litraa hydrauliikkaöljyä asfalttipihalle Juvalla" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a">Kuorma-autosta pääsi valumaan noin 30 litraa hydrauliikkaöljyä asfalttipihalle Juvalla</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a#comments"><span class="disqus-comment-count" data-disqus-identifier="55cbe7a7-9f89-41a0-8a8f-59345ab5327a"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Mikkeliläisen Tuula Kämäräisen työ on sovitella riitoja työpaikoilla: &quot;Riitely puhdistaa ilmaa, oli kyse yksityiselämästä tai työstä&quot;" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a"><img alt="Mikkeliläisen Tuula Kämäräisen työ on sovitella riitoja työpaikoilla: &quot;Riitely puhdistaa ilmaa, oli kyse yksityiselämästä tai työstä&quot;" src="https://kuvat.kaakonviestinta.fi/6TH1rAMwutT09SSm9QRxcgaO8s8%3D/640x433/smart/2d/b3/2db3e89dd45c50d1cab8d9c532ea165b" srcSet="https://kuvat.kaakonviestinta.fi/6TH1rAMwutT09SSm9QRxcgaO8s8%3D/640x433/smart/2d/b3/2db3e89dd45c50d1cab8d9c532ea165b 1x, https://kuvat.kaakonviestinta.fi/-p_mCeg_izpn4QcHU8OvIoPcVgU%3D/1280x866/smart/2d/b3/2db3e89dd45c50d1cab8d9c532ea165b 2x, https://kuvat.kaakonviestinta.fi/7uHNAoI_LOSgadiiqgj0E4eStys%3D/1920x1299/smart/2d/b3/2db3e89dd45c50d1cab8d9c532ea165b 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-10-27T10:00:00+02:00">10:00</time></div><h1><a title="Mikkeliläisen Tuula Kämäräisen työ on sovitella riitoja työpaikoilla: &quot;Riitely puhdistaa ilmaa, oli kyse yksityiselämästä tai työstä&quot;" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a">Mikkeliläisen Tuula Kämäräisen työ on sovitella riitoja työpaikoilla: &quot;Riitely puhdistaa ilmaa, oli kyse yksityiselämästä tai työstä&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a#comments"><span class="disqus-comment-count" data-disqus-identifier="a704bfc1-cfeb-469f-ac11-7efdc296486a"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kesällä Puumalassa hoidettu Sanelma-norppa löytyi heikkovointisena — Norppa söi paikan päällä noin kilon verran muikkuja ja sitä lääkittiin" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49"><img alt="Kesällä Puumalassa hoidettu Sanelma-norppa löytyi heikkovointisena — Norppa söi paikan päällä noin kilon verran muikkuja ja sitä lääkittiin" src="https://kuvat.kaakonviestinta.fi/1VHsCCBo65NldR9NgvzA3cMnBCs%3D/640x433/smart/48/b2/48b29f1146bd465d2a116a2e02f16ab0" srcSet="https://kuvat.kaakonviestinta.fi/1VHsCCBo65NldR9NgvzA3cMnBCs%3D/640x433/smart/48/b2/48b29f1146bd465d2a116a2e02f16ab0 1x, https://kuvat.kaakonviestinta.fi/1VHsCCBo65NldR9NgvzA3cMnBCs%3D/640x433/smart/48/b2/48b29f1146bd465d2a116a2e02f16ab0 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-10-27T08:22:44+02:00">8:22</time></div><h1><a title="Kesällä Puumalassa hoidettu Sanelma-norppa löytyi heikkovointisena — Norppa söi paikan päällä noin kilon verran muikkuja ja sitä lääkittiin" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49">Kesällä Puumalassa hoidettu Sanelma-norppa löytyi heikkovointisena — Norppa söi paikan päällä noin kilon verran muikkuja ja sitä lääkittiin</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49#comments"><span class="disqus-comment-count" data-disqus-identifier="f99aa261-a16e-4c89-8a9c-8382d7659d49"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vedenjakaja halkaisee Mikkelin seudun, mutta tunnetko rajan sijainnin? Viranomainen tietää tarkasti, ja käsite on tuttu myös muille asukkaille  " href="/uutiset/lahella/e1b70f52-f1f9-4ff8-83aa-5d2e50ac322a">Vedenjakaja halkaisee Mikkelin seudun, mutta tunnetko rajan sijainnin? Viranomainen tietää tarkasti, ja käsite on tuttu myös muille asukkaille  </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kesäaika päättyy lauantain ja sunnuntain välisenä yönä, ja se vaikuttaa esimerkiksi bussien aikatauluihin — Kysyimme Mikkelissä, millaisia muistisääntöjä ihmisillä on kahdesti vuodessa tapahtuvaan kellojen rukkaamiseen" href="/uutiset/lahella/76251b61-799e-4ccb-b4f4-af66ff1a032f">Kesäaika päättyy lauantain ja sunnuntain välisenä yönä, ja se vaikuttaa esimerkiksi bussien aikatauluihin — Kysyimme Mikkelissä, millaisia muistisääntöjä ihmisillä on kahdesti vuodessa tapahtuvaan kellojen rukkaamiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kesken jahtikauden kyläläiset kokoontuvat perinteisiin hirvipeijaisiin — Kävimme Juvalla ja Anttolassa katsomassa, miten paisti maistuu" href="/uutiset/lahella/0be8a572-d695-4847-a1eb-f56c0de61550">Kesken jahtikauden kyläläiset kokoontuvat perinteisiin hirvipeijaisiin — Kävimme Juvalla ja Anttolassa katsomassa, miten paisti maistuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän" href="/uutiset/lahella/961139d1-3c0b-4595-8e2d-6299e2b8a078">Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?" href="/mielipide/lukijalta/482ce4ad-4b52-4ff2-9174-86fe4754bcd7">Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Henkilöauto ajoi ulos tieltä Juvalla — Kaksi henkilöä loukkaantui" href="/uutiset/lahella/967f5081-86b3-4d3e-afed-ed5dc64e7a36">Henkilöauto ajoi ulos tieltä Juvalla — Kaksi henkilöä loukkaantui</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Henkilöauto törmäsi toisen henkilöauton kylkeen Hirvensalmella — Yksi henkilö loukkaantui lievästi" href="/uutiset/lahella/edcd1bea-9b51-4a4c-800c-402903751cc1">Henkilöauto törmäsi toisen henkilöauton kylkeen Hirvensalmella — Yksi henkilö loukkaantui lievästi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Painaako MP kauden läpi ilman ainuttakaan tappiota? Katso kauden päätösottelu tästä kello 14 alkaen" href="/uutiset/urheilu/19c1c46c-f755-4316-8c2a-a35372a85ece">Painaako MP kauden läpi ilman ainuttakaan tappiota? Katso kauden päätösottelu tästä kello 14 alkaen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta" href="/uutiset/lahella/d470b348-acc9-4969-beb9-763395dc55ef">Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Museoiden yö sai jälleen väen liikkeelle Mikkelissä — Katso kuvia pimenevästä illasta eri kohteissa" href="/uutiset/lahella/4a29b20b-4f89-4997-9191-39348e48e446">Museoiden yö sai jälleen väen liikkeelle Mikkelissä — Katso kuvia pimenevästä illasta eri kohteissa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vedenjakaja halkaisee Mikkelin seudun, mutta tunnetko rajan sijainnin? Viranomainen tietää tarkasti, ja käsite on tuttu myös muille asukkaille  " href="/uutiset/lahella/e1b70f52-f1f9-4ff8-83aa-5d2e50ac322a">Vedenjakaja halkaisee Mikkelin seudun, mutta tunnetko rajan sijainnin? Viranomainen tietää tarkasti, ja käsite on tuttu myös muille asukkaille  </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kesäaika päättyy lauantain ja sunnuntain välisenä yönä, ja se vaikuttaa esimerkiksi bussien aikatauluihin — Kysyimme Mikkelissä, millaisia muistisääntöjä ihmisillä on kahdesti vuodessa tapahtuvaan kellojen rukkaamiseen" href="/uutiset/lahella/76251b61-799e-4ccb-b4f4-af66ff1a032f">Kesäaika päättyy lauantain ja sunnuntain välisenä yönä, ja se vaikuttaa esimerkiksi bussien aikatauluihin — Kysyimme Mikkelissä, millaisia muistisääntöjä ihmisillä on kahdesti vuodessa tapahtuvaan kellojen rukkaamiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kesken jahtikauden kyläläiset kokoontuvat perinteisiin hirvipeijaisiin — Kävimme Juvalla ja Anttolassa katsomassa, miten paisti maistuu" href="/uutiset/lahella/0be8a572-d695-4847-a1eb-f56c0de61550">Kesken jahtikauden kyläläiset kokoontuvat perinteisiin hirvipeijaisiin — Kävimme Juvalla ja Anttolassa katsomassa, miten paisti maistuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän" href="/uutiset/lahella/961139d1-3c0b-4595-8e2d-6299e2b8a078">Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?" href="/mielipide/lukijalta/482ce4ad-4b52-4ff2-9174-86fe4754bcd7">Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Henkilöauto ajoi ulos tieltä Juvalla — Kaksi henkilöä loukkaantui" href="/uutiset/lahella/967f5081-86b3-4d3e-afed-ed5dc64e7a36">Henkilöauto ajoi ulos tieltä Juvalla — Kaksi henkilöä loukkaantui</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Henkilöauto törmäsi toisen henkilöauton kylkeen Hirvensalmella — Yksi henkilö loukkaantui lievästi" href="/uutiset/lahella/edcd1bea-9b51-4a4c-800c-402903751cc1">Henkilöauto törmäsi toisen henkilöauton kylkeen Hirvensalmella — Yksi henkilö loukkaantui lievästi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Painaako MP kauden läpi ilman ainuttakaan tappiota? Katso kauden päätösottelu tästä kello 14 alkaen" href="/uutiset/urheilu/19c1c46c-f755-4316-8c2a-a35372a85ece">Painaako MP kauden läpi ilman ainuttakaan tappiota? Katso kauden päätösottelu tästä kello 14 alkaen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta" href="/uutiset/lahella/d470b348-acc9-4969-beb9-763395dc55ef">Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Museoiden yö sai jälleen väen liikkeelle Mikkelissä — Katso kuvia pimenevästä illasta eri kohteissa" href="/uutiset/lahella/4a29b20b-4f89-4997-9191-39348e48e446">Museoiden yö sai jälleen väen liikkeelle Mikkelissä — Katso kuvia pimenevästä illasta eri kohteissa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T13:17:43+02:00">13:17</time></div><h1><a title="Oikaisu: Mäntyharjun lukion oppilasmäärät ovat kasvaneet, eivät laskeneet" href="/uutiset/lahella/be1b924a-bfc6-4c19-8b90-0754587d5176">Oikaisu: Mäntyharjun lukion oppilasmäärät ovat kasvaneet, eivät laskeneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T13:13:58+02:00">13:13</time></div><h1><a title="Kuorma-autosta pääsi valumaan noin 30 litraa hydrauliikkaöljyä asfalttipihalle Juvalla" href="/uutiset/lahella/55cbe7a7-9f89-41a0-8a8f-59345ab5327a">Kuorma-autosta pääsi valumaan noin 30 litraa hydrauliikkaöljyä asfalttipihalle Juvalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T13:00:00+02:00">13:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kangasniemellä haetaan järeitä keinoja talouden tasapainottamiseksi — Myös kouluverkko joutunee nyt syyniin: &quot;Kyläkouluissa oppilasmäärät laskevat jopa alle 20 oppilaaseen&quot;" href="/uutiset/lahella/7d8440e8-5e68-42bc-80b9-3997db342ea9">Kangasniemellä haetaan järeitä keinoja talouden tasapainottamiseksi — Myös kouluverkko joutunee nyt syyniin: &quot;Kyläkouluissa oppilasmäärät laskevat jopa alle 20 oppilaaseen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T12:00:00+02:00">12:00</time></div><h1><a title="Mikkelissä pääsee kuuluisan luontokuvaajan oppiin — Markus Varesvuo kertoo kuvistaan ja niiden synnystä maanantaina Mikkelissä" href="/uutiset/kulttuuri-ja-viihde/36b2adb5-e3d2-4e09-b432-99a2f9d7789b">Mikkelissä pääsee kuuluisan luontokuvaajan oppiin — Markus Varesvuo kertoo kuvistaan ja niiden synnystä maanantaina Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T10:00:00+02:00">10:00</time></div><h1><a title="Mikkeliläisen Tuula Kämäräisen työ on sovitella riitoja työpaikoilla: &quot;Riitely puhdistaa ilmaa, oli kyse yksityiselämästä tai työstä&quot;" href="/uutiset/lahella/a704bfc1-cfeb-469f-ac11-7efdc296486a">Mikkeliläisen Tuula Kämäräisen työ on sovitella riitoja työpaikoilla: &quot;Riitely puhdistaa ilmaa, oli kyse yksityiselämästä tai työstä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T08:22:44+02:00">8:22</time></div><h1><a title="Kesällä Puumalassa hoidettu Sanelma-norppa löytyi heikkovointisena — Norppa söi paikan päällä noin kilon verran muikkuja ja sitä lääkittiin" href="/uutiset/lahella/f99aa261-a16e-4c89-8a9c-8382d7659d49">Kesällä Puumalassa hoidettu Sanelma-norppa löytyi heikkovointisena — Norppa söi paikan päällä noin kilon verran muikkuja ja sitä lääkittiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T08:00:00+02:00">8:00</time></div><h1><a title="Mielipide: Suuri suomalainen kirjasto" href="/mielipide/lukijalta/8b6189e9-56b1-4fdb-a77d-0ae4f2b9ecc6">Mielipide: Suuri suomalainen kirjasto</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T08:00:00+02:00">8:00</time></div><h1><a title="Mielipide: Tarjotaan nuorille hyvä lukiokoulutus Mikkelissä" href="/mielipide/lukijalta/67c5c1b8-3e1f-42b8-904c-c34a678162f3">Mielipide: Tarjotaan nuorille hyvä lukiokoulutus Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T06:30:00+02:00">6:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mäntyharjulaisella haudankaivaja Mauno Hokkasella on hyvä kunto mutta oma arkku silti valmiina — &quot;Herra oli kerran lähellä ottaa huomaansa&quot;" href="/uutiset/lahella/550b493d-2b36-479e-a44b-75204a2df8c1">Mäntyharjulaisella haudankaivaja Mauno Hokkasella on hyvä kunto mutta oma arkku silti valmiina — &quot;Herra oli kerran lähellä ottaa huomaansa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-27T06:00:00+02:00">6:00</time></div><h1><a title="Muistokirjoitus: Myyntimies ja markkinaisäntä Pekka Kauria 1937—2019" href="/teemat/muistokirjoitukset/c8e1de15-adc7-493a-b830-83198afb1264">Muistokirjoitus: Myyntimies ja markkinaisäntä Pekka Kauria 1937—2019</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Ihminen on sotkenut evoluution lainalaisuudet — siksi meitä on kaksi miljardia liikaa" href="/mielipide/lukijalta/d9db0027-08c0-4c2f-9c37-18b5ec24a975"><span class="disqus-comment-count" data-disqus-identifier="d9db0027-08c0-4c2f-9c37-18b5ec24a975"></span></a></div><h1><a title="Mielipide: Ihminen on sotkenut evoluution lainalaisuudet — siksi meitä on kaksi miljardia liikaa" href="/mielipide/lukijalta/d9db0027-08c0-4c2f-9c37-18b5ec24a975">Mielipide: Ihminen on sotkenut evoluution lainalaisuudet — siksi meitä on kaksi miljardia liikaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Hirvensalmi pitää verotasot ennallaan — &quot;Tällä tasolla on varaa mennä, koska takana on ylijäämäisiä vuosia&quot;, sanoo kunnanjohtaja Seppo Ruhanen" href="/uutiset/lahella/e3ba6cc4-e09a-45ad-b34b-a5fdf1f4db68"><span class="disqus-comment-count" data-disqus-identifier="e3ba6cc4-e09a-45ad-b34b-a5fdf1f4db68"></span></a></div><h1><a title="Hirvensalmi pitää verotasot ennallaan — &quot;Tällä tasolla on varaa mennä, koska takana on ylijäämäisiä vuosia&quot;, sanoo kunnanjohtaja Seppo Ruhanen" href="/uutiset/lahella/e3ba6cc4-e09a-45ad-b34b-a5fdf1f4db68">Hirvensalmi pitää verotasot ennallaan — &quot;Tällä tasolla on varaa mennä, koska takana on ylijäämäisiä vuosia&quot;, sanoo kunnanjohtaja Seppo Ruhanen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän" href="/uutiset/lahella/961139d1-3c0b-4595-8e2d-6299e2b8a078"><span class="disqus-comment-count" data-disqus-identifier="961139d1-3c0b-4595-8e2d-6299e2b8a078"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän" href="/uutiset/lahella/961139d1-3c0b-4595-8e2d-6299e2b8a078">Mikkeli ja Essote rakentavat uuden asumispalvelutalon — Noin 23 miljoonan euron 13-kerroksinen tornitalo tulee Brahenkadun päähän</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta" href="/uutiset/lahella/d470b348-acc9-4969-beb9-763395dc55ef"><span class="disqus-comment-count" data-disqus-identifier="d470b348-acc9-4969-beb9-763395dc55ef"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta" href="/uutiset/lahella/d470b348-acc9-4969-beb9-763395dc55ef">Kuluttaja käyttää vettä entistä vähemmän — Vedenmyynnin väheneminen tietää Mikkelissä vesimaksuun korotusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Sähköautokannan lisääminen edellyttää latauspisteiden rakentamisvelvoitetta " href="/mielipide/paakirjoitukset/bb6375e7-fbec-440c-8a2d-61625dc26e4b"><span class="disqus-comment-count" data-disqus-identifier="bb6375e7-fbec-440c-8a2d-61625dc26e4b"></span></a></div><h1><a title="Pääkirjoitus: Sähköautokannan lisääminen edellyttää latauspisteiden rakentamisvelvoitetta " href="/mielipide/paakirjoitukset/bb6375e7-fbec-440c-8a2d-61625dc26e4b">Pääkirjoitus: Sähköautokannan lisääminen edellyttää latauspisteiden rakentamisvelvoitetta </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?" href="/mielipide/lukijalta/482ce4ad-4b52-4ff2-9174-86fe4754bcd7"><span class="disqus-comment-count" data-disqus-identifier="482ce4ad-4b52-4ff2-9174-86fe4754bcd7"></span></a></div><h1><a title="Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?" href="/mielipide/lukijalta/482ce4ad-4b52-4ff2-9174-86fe4754bcd7">Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Sano se: &quot;Onneksi on Juva—Mikkeli-välillä ohituskaistoja. Pääsevät lukutaidottomat VW- ja Honda-kuskit ohi&quot;" href="/mielipide/sanose/ec92b7bb-5700-4602-929c-c8a32badbc5b"><span class="disqus-comment-count" data-disqus-identifier="ec92b7bb-5700-4602-929c-c8a32badbc5b"></span></a></div><h1><a title="Sano se: &quot;Onneksi on Juva—Mikkeli-välillä ohituskaistoja. Pääsevät lukutaidottomat VW- ja Honda-kuskit ohi&quot;" href="/mielipide/sanose/ec92b7bb-5700-4602-929c-c8a32badbc5b">Sano se: &quot;Onneksi on Juva—Mikkeli-välillä ohituskaistoja. Pääsevät lukutaidottomat VW- ja Honda-kuskit ohi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ilvesluvat myönnetty Etelä-Savoon — Metsästyskausi alkaa joulukuun alusta" href="/uutiset/lahella/d1b5ef97-ddb2-4a5e-9b40-76701fbf82a8"><span class="disqus-comment-count" data-disqus-identifier="d1b5ef97-ddb2-4a5e-9b40-76701fbf82a8"></span></a></div><h1><a title="Ilvesluvat myönnetty Etelä-Savoon — Metsästyskausi alkaa joulukuun alusta" href="/uutiset/lahella/d1b5ef97-ddb2-4a5e-9b40-76701fbf82a8">Ilvesluvat myönnetty Etelä-Savoon — Metsästyskausi alkaa joulukuun alusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Mikkelin taloutta on johdettu ala-arvoisesti" href="/mielipide/lukijalta/bbd7cf94-4210-4ff4-84cc-3e901da3de19"><span class="disqus-comment-count" data-disqus-identifier="bbd7cf94-4210-4ff4-84cc-3e901da3de19"></span></a></div><h1><a title="Mielipide: Mikkelin taloutta on johdettu ala-arvoisesti" href="/mielipide/lukijalta/bbd7cf94-4210-4ff4-84cc-3e901da3de19">Mielipide: Mikkelin taloutta on johdettu ala-arvoisesti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Verotoimisto yllätti miehen 33 500 euron laskulla — Vakavasti vammautuneen miehen omaisille jäi kaksi päivää aikaa korjata verottajan tekemä virhe" href="/uutiset/kotimaa/b6602ee6-bb53-41e0-bd3a-d1d0ab9d13b3"><span class="disqus-comment-count" data-disqus-identifier="b6602ee6-bb53-41e0-bd3a-d1d0ab9d13b3"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Verotoimisto yllätti miehen 33 500 euron laskulla — Vakavasti vammautuneen miehen omaisille jäi kaksi päivää aikaa korjata verottajan tekemä virhe" href="/uutiset/kotimaa/b6602ee6-bb53-41e0-bd3a-d1d0ab9d13b3">Verotoimisto yllätti miehen 33 500 euron laskulla — Vakavasti vammautuneen miehen omaisille jäi kaksi päivää aikaa korjata verottajan tekemä virhe</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.f198ebfc3c4102901b05.bundle.js"></script><script src="/assets/javascripts/app.7f149a852ff0c7544af5.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>