<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Terveys- ja hoivayritys keskittyisi Ruotsin mallin mukaan hoivapalveluihin."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Terveys- ja hoivayritys keskittyisi Ruotsin mallin mukaan hoivapalveluihin."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/i7JInphljoMIFrvGdY2OAZNqmR8%3D/1200x630/smart/f8/b5/f8b5c18ed275f87d86d1762df6604b8b"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/i7JInphljoMIFrvGdY2OAZNqmR8%3D/1200x630/smart/f8/b5/f8b5c18ed275f87d86d1762df6604b8b"/><link href="/assets/stylesheets/app.6d0a453f3f7adab08951.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-1658976493"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Länsi-Savo" href="/" data-reactid="6">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-03-05T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->maanantai 5.3.2018<!-- /react-text --></time><!-- react-text: 12 -->Laila ja Leila<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Länsi-Savo" href="/" data-reactid="19">Länsi-Savo</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><!-- react-empty: 23 --><nav role="navigation" data-reactid="24"><ul data-reactid="25"><li data-reactid="26"><a class="logo symbol" title="Länsi-Savo" href="/" data-reactid="27">Länsi-Savo</a></li><li data-reactid="28"><a title="Etusivu" href="/" data-reactid="29">Etusivu</a></li><li class="has-dropdown" data-reactid="30"><a title="Uutiset" href="/uutiset" data-reactid="31">Uutiset</a><div class="dropdown" data-reactid="32"><ul class="align-left" data-reactid="33"><li data-reactid="34"><a title="Lähellä" href="/uutiset/lahella" data-reactid="35">Lähellä</a></li><li data-reactid="36"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="37">Kotimaa</a></li><li data-reactid="38"><a title="Talous" href="/uutiset/talous" data-reactid="39">Talous</a></li><li data-reactid="40"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="41">Kulttuuri ja viihde</a></li><li data-reactid="42"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="43">Urheilu</a></li><li data-reactid="44"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="45">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="46"><a title="Teemat" href="/teemat" data-reactid="47">Teemat</a><div class="dropdown" data-reactid="48"><ul class="align-left" data-reactid="49"><li data-reactid="50"><a title="Koti" href="/teemat/koti" data-reactid="51">Koti</a></li><li data-reactid="52"><a title="Luontohavainnot" href="/teemat/luontohavainnot" data-reactid="53">Luontohavainnot</a></li><li data-reactid="54"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="55">Ruoka ja juoma</a></li><li data-reactid="56"><a title="Torikamera" href="/teemat/torikamera" data-reactid="57">Torikamera</a></li><li data-reactid="58"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="59">Fingerpori</a></li><li data-reactid="60"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="61">Kaupallinen yhteistyö</a></li></ul></div></li><li class="has-dropdown" data-reactid="62"><a title="Mielipide" href="/mielipide" data-reactid="63">Mielipide</a><div class="dropdown" data-reactid="64"><ul class="align-left" data-reactid="65"><li data-reactid="66"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="67">Pääkirjoitukset</a></li><li data-reactid="68"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="69">Kolumnit</a></li><li data-reactid="70"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="71">Lukijalta</a></li><li data-reactid="72"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="73">Kommentit</a></li><li data-reactid="74"><a title="Puheenvuorot" href="/mielipide/puheenvuorot" data-reactid="75">Puheenvuorot</a></li><li data-reactid="76"><a title="Sano se" href="/mielipide/sano-se" data-reactid="77">Sano se</a></li><li data-reactid="78"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="79">Jätä mielipide</a></li></ul></div></li><li data-reactid="80"><a title="Tapahtumat" href="/tapahtumat" data-reactid="81">Tapahtumat</a></li><li data-reactid="82"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="83">Näköislehti</a></li><li class="divider" data-reactid="84"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="85"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="86"><ul data-reactid="87"><li class="has-dropdown" data-reactid="88"><a title="Asiakaspalvelu" href="/" data-reactid="89">Asiakaspalvelu</a><div class="dropdown" data-reactid="90"><ul class="align-right" data-reactid="91"><li data-reactid="92"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="93">Asiakaspalvelu</a></li><li data-reactid="94"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="95">Tee tilaus</a></li><li data-reactid="96"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="97">Jakelunkeskeytys</a></li><li data-reactid="98"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="99">Osoitteenmuutos</a></li><li data-reactid="100"><a href="http://ilmoita.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="101">Jätä ilmoitus</a></li><li data-reactid="102"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="103">Yhteystiedot</a></li><li data-reactid="104"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="105">Yritysasiakkaat</a></li><li data-reactid="106"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="107">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="108"><nav role="navigation" data-reactid="109"><ul data-reactid="110"><li class="divider" data-reactid="111"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/" title="Kirjaudu sisään" data-reactid="112">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="113"><nav role="navigation" data-reactid="114"><ul data-reactid="115"><li data-reactid="116"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="117">Uusimmat</a></li><li data-reactid="118"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="119">Luetuimmat</a></li><li data-reactid="120"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="121">Kommentoidut</a></li><li data-reactid="122"><a href="/" class="icon toggle" title="Valikko" data-reactid="123">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="124"><!-- react-empty: 125 --><!-- react-empty: 126 --><div class="ad show-for-small-only placeholder transparent" data-reactid="127"><div class="ad-body" data-reactid="128"><div id="sas_62863" data-reactid="129"></div></div></div><div data-reactid="130"><div class="section" data-reactid="131"><div class="row" data-reactid="132"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="133"><div class="breadcrumb" data-reactid="134"><ul data-reactid="135"><li data-reactid="136"><a title="Etusivu" href="/" data-reactid="137">Etusivu</a></li><li data-reactid="138"><a title="Uutiset" href="/uutiset" data-reactid="139">Uutiset</a></li><li data-reactid="140"><a title="Lähellä" href="/uutiset/lahella" data-reactid="141">Lähellä</a></li><li data-reactid="142"><a title="Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="143">Attendo harkitsee terveydenhuoltoliik...</a></li></ul></div><div class="box" data-reactid="144"><article class="article" data-reactid="145"><div class="sticky-outer-wrapper" data-reactid="146"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="147"><ul class="addthis_toolbox social-media stacked" data-reactid="148"><li data-reactid="149"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="150"><span class="hide" data-reactid="151">0</span></a></li><li data-reactid="152"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="153"><span class="hide" data-reactid="154">0</span></a></li><li data-reactid="155"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="156"><span class="hide" data-reactid="157">0</span></a></li><li data-reactid="158"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb#comments" data-reactid="159"><span class="hide" data-reactid="160">0</span></a></li></ul></div></div><header data-reactid="161"><p class="meta" data-reactid="162"><time class="timestamp" datetime="2018-03-05T16:22:39+02:00" data-reactid="163"><!-- react-text: 164 -->Julkaistu <!-- /react-text --><!-- react-text: 165 -->5.3.2018 16:22<!-- /react-text --></time><time class="timestamp updated" datetime="2018-03-05T20:48:04+02:00" data-reactid="166"><!-- react-text: 167 -->Muokattu <!-- /react-text --><!-- react-text: 168 -->5.3.2018 20:48<!-- /react-text --></time></p><h1 data-reactid="169"><!-- react-text: 170 -->Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa<!-- /react-text --></h1><p class="lead" data-reactid="171">Terveys- ja hoivayritys keskittyisi Ruotsin mallin mukaan hoivapalveluihin.</p><figure data-reactid="172"><img alt="Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa" src="https://kuvat.kaakonviestinta.fi/HhpedCSdqjuVYJyr0zfIpa8r6Js%3D/855x556/smart/f8/b5/f8b5c18ed275f87d86d1762df6604b8b" srcset="https://kuvat.kaakonviestinta.fi/HhpedCSdqjuVYJyr0zfIpa8r6Js%3D/855x556/smart/f8/b5/f8b5c18ed275f87d86d1762df6604b8b 1x, https://kuvat.kaakonviestinta.fi/VUDEO6QkHYi_EKpW6sI9UNwDibc%3D/1710x1112/smart/f8/b5/f8b5c18ed275f87d86d1762df6604b8b 2x, https://kuvat.kaakonviestinta.fi/xXWdDOJ7o0GI_kN56nb-4kIVn3M%3D/2565x1668/smart/f8/b5/f8b5c18ed275f87d86d1762df6604b8b 3x" data-reactid="173"/></figure></header><p data-reactid="174">Terveys- ja hoivapalveluja tuottava Attendo harkitsee terveydenhoito- ja hammashoitoliiketoiminnan myyntiä Suomessa. Yhtiö kertoo tiedotteessaan selvittävänsä näiden liiketoimintojen strategisia vaihtoehtoja, joista myyminen on yksi mahdollisuus.</p><p data-reactid="175">Selvitysten on tarkoitus valmistua kesäkuun loppuun mennessä.</p><p data-reactid="176">Asiasta kertoi ensimmäisenä Helsingin Sanomat.</p><h2 data-reactid="177">Mitään päätöksiä ei ole tehty</h2><p data-reactid="178">Etelä-Savossa mahdollinen omistajanvaihdos koskisi Mikkelissä Attendon Mikonkadun ja Urheilupuiston hammaslääkärivastaanottoa.<br>Viestintä- ja yhteiskuntasuhdejohtaja <strong>Lauri Korkea-oja</strong> korostaa, että mitään päätöksiä ei ole tehty.<br>— Liiketoiminnan myyntiä vasta harkitaan. Toimipisteiden toiminta jatkuu mahdollisesta omistajanvaihdoksesta huolimatta ennallaan, vakuuttaa Korkea-oja.</p><h2 data-reactid="179">Kumppanuudet ovat mahdollisia</h2><p data-reactid="180">Attendon toimitusjohtajan<strong> Pertti Karjalaisen</strong> mukaan Attendo on viime vuosina keskittynyt yhä selvemmin hoivayhtiöksi.<br>— Ruotsissa meillä on vain hoivapalveluja ja Suomessa olemme kasvaneet viimeksi Mikevan oston myötä nimenomaan tällä alueella, Karjalainen sanoo.<br>Karjalaisen mukaan seuraavien kuukausien aikana katsellaan, tuleeko liiketoiminnasta tarpeeksi hyviä ostotarjouksia.<br>— Mutta myös erilaiset kumppanuudet ovat mahdollisia, hän sanoo.<br>Attendon terveydenhoito- ja hammashoitoliiketoiminnan liikevaihto oli viime vuonna Suomessa 234 miljoonaa euroa ja liikevaihto yhteensä Suomessa vajaat 500 miljoonaa euroa.</p><p data-reactid="181">Ruotsalaisen Attendon koko noin 1,1 miljardin euron liikevaihdosta valtaosa tuli Suomesta ja Ruotsista. Myös Norjassa ja Tanskassa yhtiöllä on pienet yksiköt.</p><p data-reactid="182">Attendon suurimpien osakkeenomistajien joukossa on suomalaisia ja ruotsalaisia institutionaalisia sijoittajia sekä Pertti Karjalainen, joka omistaa yhtiöstä 14 prosenttia. Karjalainen perusti aikanaan MedOnen, jonka Attendo osti vuonna 2007.<br>Karjalainen on tällä hetkellä Attendon väliaikainen toimitusjohtaja. Edellinen toimitusjohtaja<strong> Henrik Borelius</strong> ilmoitti helmikuussa jättävänsä yhtiön.</p><p data-reactid="183"><em>Juttua on korjattu kello 20.45: vaihdettu kuva ja poistettu virheellinen maininta toiminnosta, joka ei kuulu Attendolle.</em></p><footer class="footer" data-reactid="184"><div class="keywords" data-reactid="185"><h1 data-reactid="186"><!-- react-text: 187 -->Aiheet<!-- /react-text --></h1><ul data-reactid="188"><li data-reactid="189"><a title="Attendo" href="/aiheet/Attendo" data-reactid="190">Attendo</a></li><li data-reactid="191"><a title="Mikkeli" href="/aiheet/Mikkeli" data-reactid="192">Mikkeli</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="193"><li data-reactid="194"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="195"><span class="hide" data-reactid="196">0</span></a></li><li data-reactid="197"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="198"><span class="hide" data-reactid="199">0</span></a></li><li data-reactid="200"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="201"><span class="hide" data-reactid="202">0</span></a></li><li data-reactid="203"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb#comments" data-reactid="204"><span class="hide" data-reactid="205">0</span></a></li></ul><div class="authors" data-reactid="206"><div class="author" data-reactid="207"><img alt="Arja Reinikainen" src="https://kuvat.kaakonviestinta.fi/FiuDR7Jvqsvx6F8Nd4KZ4Q7WuoY%3D/56x56/smart/ef/0f/ef0f6522ad3de195e6795f329190d449" srcset="https://kuvat.kaakonviestinta.fi/FiuDR7Jvqsvx6F8Nd4KZ4Q7WuoY%3D/56x56/smart/ef/0f/ef0f6522ad3de195e6795f329190d449 1x, https://kuvat.kaakonviestinta.fi/AY5rjQkmNhgfc11P9N3RS5X-HiU%3D/112x112/smart/ef/0f/ef0f6522ad3de195e6795f329190d449 2x, https://kuvat.kaakonviestinta.fi/Ox_5m7gDrc1YPjws-JxTpiuLh_0%3D/168x168/smart/ef/0f/ef0f6522ad3de195e6795f329190d449 3x" data-reactid="208"/><p data-reactid="209"><!-- react-text: 210 -->Arja Reinikainen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 211 --></div><div id="comments" data-reactid="212"><h1 data-reactid="213"><!-- react-text: 214 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="215"><p class="hint" data-reactid="216"><!-- react-text: 217 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="218"/><!-- react-text: 219 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><div id="disqus_thread" data-reactid="220"></div></div></div><div class="ad show-for-small-only" data-reactid="221"><div class="ad-body" data-reactid="222"><div id="sas_64336" data-reactid="223"></div></div></div><div class="articles read-these" data-reactid="224"><h1 data-reactid="225"><!-- react-text: 226 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="227"><li data-reactid="228"><article class="article-preview box" data-reactid="229"><div class="media top" data-reactid="230"><a title="Essoten Jukon pääluottamusmies kertoo, että sosiaalityöntekijöistä on yhä pulaa — Essote kiistää: Henkilöstövajetta ei ole syntynyt lastensuojeluun siirtymisen vuoksi" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07" data-reactid="231"><img alt="Essoten Jukon pääluottamusmies kertoo, että sosiaalityöntekijöistä on yhä pulaa — Essote kiistää: Henkilöstövajetta ei ole syntynyt lastensuojeluun siirtymisen vuoksi" src="https://kuvat.kaakonviestinta.fi/B2-S7TipxAYwwPYtTALPi1nMWrs%3D/640x433/smart/5d/b8/5db8019248f0ce4239e54ffadfded8cf" srcset="https://kuvat.kaakonviestinta.fi/B2-S7TipxAYwwPYtTALPi1nMWrs%3D/640x433/smart/5d/b8/5db8019248f0ce4239e54ffadfded8cf 1x, https://kuvat.kaakonviestinta.fi/wJ0FFYKPiPncjoHSa0-XauUJZCc%3D/1280x866/smart/5d/b8/5db8019248f0ce4239e54ffadfded8cf 2x, https://kuvat.kaakonviestinta.fi/niVphGUknJXV_dvps0HZ8jBPpfM%3D/1920x1299/smart/5d/b8/5db8019248f0ce4239e54ffadfded8cf 3x" data-reactid="232"/></a></div><div class="content" data-reactid="233"><p class="meta" data-reactid="234"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="235">Lähellä</a><time class="timestamp" datetime="2018-03-05T19:00:00+02:00" data-reactid="236"><!-- react-text: 237 -->neljä tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="238"><a title="Essoten Jukon pääluottamusmies kertoo, että sosiaalityöntekijöistä on yhä pulaa — Essote kiistää: Henkilöstövajetta ei ole syntynyt lastensuojeluun siirtymisen vuoksi" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07" data-reactid="239">Essoten Jukon pääluottamusmies kertoo, että sosiaalityöntekijöistä on yhä pulaa — Essote kiistää: Henkilöstövajetta ei ole syntynyt lastensuojeluun siirtymisen vuoksi</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="240"><li data-reactid="241"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07" data-reactid="242"><span class="hide" data-reactid="243">0</span></a></li><li data-reactid="244"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07" data-reactid="245"><span class="hide" data-reactid="246">0</span></a></li><li data-reactid="247"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07" data-reactid="248"><span class="hide" data-reactid="249">0</span></a></li><li data-reactid="250"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07#comments" data-reactid="251"><span class="hide" data-reactid="252">0</span></a></li></ul></div></article></li><li data-reactid="253"><article class="article-preview box" data-reactid="254"><div class="media top" data-reactid="255"><a title="Yksityisiä päiväkoteja uhanneet lakot peruuntuvat" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48" data-reactid="256"><img alt="Yksityisiä päiväkoteja uhanneet lakot peruuntuvat" src="https://kuvat.kaakonviestinta.fi/niTpsjkMJogv0zjmgnmJ9Ks6HEE%3D/640x433/smart/1c/b7/1cb730ebaa170a0c67a985f7f979940e" srcset="https://kuvat.kaakonviestinta.fi/niTpsjkMJogv0zjmgnmJ9Ks6HEE%3D/640x433/smart/1c/b7/1cb730ebaa170a0c67a985f7f979940e 1x, https://kuvat.kaakonviestinta.fi/f7j3AL23V0N9HUJPTVL84ELBy2M%3D/1280x866/smart/1c/b7/1cb730ebaa170a0c67a985f7f979940e 2x, https://kuvat.kaakonviestinta.fi/ajVdeg1EKkv8B_1rzLE00aT7g_w%3D/1920x1299/smart/1c/b7/1cb730ebaa170a0c67a985f7f979940e 3x" data-reactid="257"/></a></div><div class="content" data-reactid="258"><p class="meta" data-reactid="259"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="260">Lähellä</a><time class="timestamp" datetime="2018-03-05T17:31:39+02:00" data-reactid="261"><!-- react-text: 262 -->viisi tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="263"><a title="Yksityisiä päiväkoteja uhanneet lakot peruuntuvat" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48" data-reactid="264">Yksityisiä päiväkoteja uhanneet lakot peruuntuvat</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="265"><li data-reactid="266"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48" data-reactid="267"><span class="hide" data-reactid="268">0</span></a></li><li data-reactid="269"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48" data-reactid="270"><span class="hide" data-reactid="271">0</span></a></li><li data-reactid="272"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48" data-reactid="273"><span class="hide" data-reactid="274">0</span></a></li><li data-reactid="275"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48#comments" data-reactid="276"><span class="hide" data-reactid="277">0</span></a></li></ul></div></article></li><li data-reactid="278"><article class="article-preview box" data-reactid="279"><div class="media top" data-reactid="280"><a title="Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="281"><img alt="Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole" src="https://kuvat.kaakonviestinta.fi/GsPCu_sPLE0vF2exyfnHkqHxuzE%3D/640x433/smart/5c/59/5c59a5636e0d7b78250e3cfa446f7604" srcset="https://kuvat.kaakonviestinta.fi/GsPCu_sPLE0vF2exyfnHkqHxuzE%3D/640x433/smart/5c/59/5c59a5636e0d7b78250e3cfa446f7604 1x, https://kuvat.kaakonviestinta.fi/o7gjbPtZN_yoYHXQGnHHwGDjahI%3D/1280x866/smart/5c/59/5c59a5636e0d7b78250e3cfa446f7604 2x, https://kuvat.kaakonviestinta.fi/tVqZPrKcLh7WL62-8xJNEeU29CU%3D/1920x1299/smart/5c/59/5c59a5636e0d7b78250e3cfa446f7604 3x" data-reactid="282"/></a></div><div class="content" data-reactid="283"><p class="meta" data-reactid="284"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="285">Lähellä</a><time class="timestamp" datetime="2018-03-05T15:45:00+02:00" data-reactid="286"><!-- react-text: 287 -->seitsemän tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="288"><a title="Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="289">Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="290"><li data-reactid="291"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="292"><span class="hide" data-reactid="293">0</span></a></li><li data-reactid="294"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="295"><span class="hide" data-reactid="296">0</span></a></li><li data-reactid="297"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="298"><span class="hide" data-reactid="299">0</span></a></li><li data-reactid="300"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb#comments" data-reactid="301"><span class="hide" data-reactid="302">0</span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="303"><div class="ad-body" data-reactid="304"><div id="sas_62874" data-reactid="305"></div></div></div><div class="ads" data-reactid="306"><div class="ad" data-reactid="307"><div class="ad-body" data-reactid="308"><div id="sas_62840" data-reactid="309"></div></div></div><div class="ad" data-reactid="310"><div class="ad-body" data-reactid="311"><div id="sas_62841" data-reactid="312"></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="313"><div class="box" data-reactid="314"><div class="sticky-outer-wrapper" data-reactid="315"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="316"><!-- react-empty: 317 --><!-- react-empty: 318 --><div class="articles textual" data-reactid="319"><h1 data-reactid="320"><!-- react-text: 321 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="322"><li data-reactid="323"><article class="article-preview" data-reactid="324"><p class="meta" data-reactid="325"><time class="timestamp" datetime="2018-03-05T15:45:00+02:00" data-reactid="326"><!-- react-text: 327 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="328"><a title="Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="329">Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole</a></h1></article></li><li data-reactid="330"><article class="article-preview" data-reactid="331"><p class="meta" data-reactid="332"><time class="timestamp" datetime="2018-03-03T19:08:22+02:00" data-reactid="333"><!-- react-text: 334 -->3.3.<!-- /react-text --></time></p><h1 data-reactid="335"><a title="Juvalla on suora tienpätkä, jolla autot eivät pysy — Useita ulosajoja ja katolleen päätymisiä muutaman sadan metrin matkalla" href="/uutiset/lahella/c1bddcc4-3940-465e-82aa-cb9c0e25a31f" data-reactid="336">Juvalla on suora tienpätkä, jolla autot eivät pysy — Useita ulosajoja ja katolleen päätymisiä muutaman sadan metrin matkalla</a></h1></article></li><li data-reactid="337"><article class="article-preview" data-reactid="338"><p class="meta" data-reactid="339"><time class="timestamp" datetime="2018-03-03T17:31:00+02:00" data-reactid="340"><!-- react-text: 341 -->3.3.<!-- /react-text --></time></p><h1 data-reactid="342"><a title="Lähes 50 vuotta naimisissa olleilla Satu-Sisko ja Tuomo Sintosella on sisustuksessa sama maku: &quot;Koti on kuin kollaasi elämästä&quot;" href="/uutiset/lahella/58a2876a-9355-480e-8918-f6290a0e37fd" data-reactid="343">Lähes 50 vuotta naimisissa olleilla Satu-Sisko ja Tuomo Sintosella on sisustuksessa sama maku: &quot;Koti on kuin kollaasi elämästä&quot;</a></h1></article></li><li data-reactid="344"><article class="article-preview" data-reactid="345"><p class="meta" data-reactid="346"><time class="timestamp" datetime="2018-03-04T09:01:00+02:00" data-reactid="347"><!-- react-text: 348 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="349"><a title="Sota Savon rintamalla Mäntyharjussa oli hapuilevaa mutta raakaa — Mikkeliläinen Mikko Laiho kirjoitti kirjan sisällissodan tapahtumista Etelä-Savossa" href="/uutiset/lahella/62890068-21c2-455b-84b2-ca6a3054c56b" data-reactid="350">Sota Savon rintamalla Mäntyharjussa oli hapuilevaa mutta raakaa — Mikkeliläinen Mikko Laiho kirjoitti kirjan sisällissodan tapahtumista Etelä-Savossa</a></h1></article></li><li data-reactid="351"><article class="article-preview" data-reactid="352"><p class="meta" data-reactid="353"><time class="timestamp" datetime="2018-03-04T18:03:11+02:00" data-reactid="354"><!-- react-text: 355 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="356"><a title="Mikkeliläinen Jarmo Lautamäki auttaa vapaaehtoisesti vuosittain satoja loukkaantuneita eläimiä — Nyt hän osti omilla rahoillaan auton eläinten kuljettamiseen" href="/uutiset/lahella/dcc6ab9a-f3f9-423b-bc79-700fd46dc16f" data-reactid="357">Mikkeliläinen Jarmo Lautamäki auttaa vapaaehtoisesti vuosittain satoja loukkaantuneita eläimiä — Nyt hän osti omilla rahoillaan auton eläinten kuljettamiseen</a></h1></article></li><li data-reactid="358"><article class="article-preview" data-reactid="359"><p class="meta" data-reactid="360"><time class="timestamp" datetime="2018-03-05T13:40:42+02:00" data-reactid="361"><!-- react-text: 362 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="363"><a title="Savo-Solarin myynti sukelsi — Aurinkolämpökeräimien valmistajalle taas miljoonien tappio" href="/uutiset/talous/be9413f9-fd65-4163-82ce-00695700483c" data-reactid="364">Savo-Solarin myynti sukelsi — Aurinkolämpökeräimien valmistajalle taas miljoonien tappio</a></h1></article></li><li data-reactid="365"><article class="article-preview" data-reactid="366"><p class="meta" data-reactid="367"><time class="timestamp" datetime="2018-03-05T06:30:00+02:00" data-reactid="368"><!-- react-text: 369 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="370"><a title="&quot;Olen joka ilta jossain eikä se haittaa&quot; — Neljä mikkeliläistä kertoo, miksi yhdistystoiminta on niin ihanaa ja hienoa" href="/uutiset/lahella/4738a4c1-b32e-48d1-a1ab-e9678640efca" data-reactid="371">&quot;Olen joka ilta jossain eikä se haittaa&quot; — Neljä mikkeliläistä kertoo, miksi yhdistystoiminta on niin ihanaa ja hienoa</a></h1></article></li><li data-reactid="372"><article class="article-preview" data-reactid="373"><p class="meta" data-reactid="374"><time class="timestamp" datetime="2018-03-03T17:06:50+02:00" data-reactid="375"><!-- react-text: 376 -->3.3.<!-- /react-text --></time></p><h1 data-reactid="377"><a title="Vesiputki halkesi liikehuoneistossa Maaherrankadulla — Ohikulkija huomasi, että kadulle tulvi vettä oven raosta" href="/uutiset/lahella/b5eaea7a-1b7c-41ec-bf05-72359773cd0f" data-reactid="378">Vesiputki halkesi liikehuoneistossa Maaherrankadulla — Ohikulkija huomasi, että kadulle tulvi vettä oven raosta</a></h1></article></li><li data-reactid="379"><article class="article-preview" data-reactid="380"><p class="meta" data-reactid="381"><time class="timestamp" datetime="2018-03-04T10:25:58+02:00" data-reactid="382"><!-- react-text: 383 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="384"><a title="Rattijuoppo törmäsi toiseen autoon Kangasniemellä aamuyöllä — Ajoi eteen kolmion takaa" href="/uutiset/lahella/45527455-d944-4c52-abb1-e2e5e4038ff4" data-reactid="385">Rattijuoppo törmäsi toiseen autoon Kangasniemellä aamuyöllä — Ajoi eteen kolmion takaa</a></h1></article></li><li data-reactid="386"><article class="article-preview" data-reactid="387"><p class="meta" data-reactid="388"><time class="timestamp" datetime="2018-03-04T19:57:00+02:00" data-reactid="389"><!-- react-text: 390 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="391"><a title="Kampparit P15 musta kukisti finaalissa Botnian − katso video Hänninkentältä " href="/uutiset/urheilu/bce0beae-7956-4846-9a85-73448d385bf0" data-reactid="392">Kampparit P15 musta kukisti finaalissa Botnian − katso video Hänninkentältä </a></h1></article></li></ul></div><!-- react-empty: 393 --><!-- react-empty: 394 --><!-- react-empty: 395 --><!-- react-empty: 396 --><!-- react-empty: 397 --><!-- react-empty: 398 --><!-- react-empty: 399 --><!-- react-empty: 400 --></div></div></div></aside></div></div><div class="section" data-reactid="401"><!-- react-empty: 402 --><div class="row" data-reactid="403"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="404"><div class="box expand" data-reactid="405"><div class="row show-for-small-only" data-reactid="406"><div class="small-24 columns" data-reactid="407"><div class="articles textual" data-reactid="408"><h1 data-reactid="409"><!-- react-text: 410 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="411"><li data-reactid="412"><article class="article-preview" data-reactid="413"><p class="meta" data-reactid="414"><time class="timestamp" datetime="2018-03-05T15:45:00+02:00" data-reactid="415"><!-- react-text: 416 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="417"><a title="Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="418">Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole</a></h1></article></li><li data-reactid="419"><article class="article-preview" data-reactid="420"><p class="meta" data-reactid="421"><time class="timestamp" datetime="2018-03-03T19:08:22+02:00" data-reactid="422"><!-- react-text: 423 -->3.3.<!-- /react-text --></time></p><h1 data-reactid="424"><a title="Juvalla on suora tienpätkä, jolla autot eivät pysy — Useita ulosajoja ja katolleen päätymisiä muutaman sadan metrin matkalla" href="/uutiset/lahella/c1bddcc4-3940-465e-82aa-cb9c0e25a31f" data-reactid="425">Juvalla on suora tienpätkä, jolla autot eivät pysy — Useita ulosajoja ja katolleen päätymisiä muutaman sadan metrin matkalla</a></h1></article></li><li data-reactid="426"><article class="article-preview" data-reactid="427"><p class="meta" data-reactid="428"><time class="timestamp" datetime="2018-03-03T17:31:00+02:00" data-reactid="429"><!-- react-text: 430 -->3.3.<!-- /react-text --></time></p><h1 data-reactid="431"><a title="Lähes 50 vuotta naimisissa olleilla Satu-Sisko ja Tuomo Sintosella on sisustuksessa sama maku: &quot;Koti on kuin kollaasi elämästä&quot;" href="/uutiset/lahella/58a2876a-9355-480e-8918-f6290a0e37fd" data-reactid="432">Lähes 50 vuotta naimisissa olleilla Satu-Sisko ja Tuomo Sintosella on sisustuksessa sama maku: &quot;Koti on kuin kollaasi elämästä&quot;</a></h1></article></li><li data-reactid="433"><article class="article-preview" data-reactid="434"><p class="meta" data-reactid="435"><time class="timestamp" datetime="2018-03-04T09:01:00+02:00" data-reactid="436"><!-- react-text: 437 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="438"><a title="Sota Savon rintamalla Mäntyharjussa oli hapuilevaa mutta raakaa — Mikkeliläinen Mikko Laiho kirjoitti kirjan sisällissodan tapahtumista Etelä-Savossa" href="/uutiset/lahella/62890068-21c2-455b-84b2-ca6a3054c56b" data-reactid="439">Sota Savon rintamalla Mäntyharjussa oli hapuilevaa mutta raakaa — Mikkeliläinen Mikko Laiho kirjoitti kirjan sisällissodan tapahtumista Etelä-Savossa</a></h1></article></li><li data-reactid="440"><article class="article-preview" data-reactid="441"><p class="meta" data-reactid="442"><time class="timestamp" datetime="2018-03-04T18:03:11+02:00" data-reactid="443"><!-- react-text: 444 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="445"><a title="Mikkeliläinen Jarmo Lautamäki auttaa vapaaehtoisesti vuosittain satoja loukkaantuneita eläimiä — Nyt hän osti omilla rahoillaan auton eläinten kuljettamiseen" href="/uutiset/lahella/dcc6ab9a-f3f9-423b-bc79-700fd46dc16f" data-reactid="446">Mikkeliläinen Jarmo Lautamäki auttaa vapaaehtoisesti vuosittain satoja loukkaantuneita eläimiä — Nyt hän osti omilla rahoillaan auton eläinten kuljettamiseen</a></h1></article></li><li data-reactid="447"><article class="article-preview" data-reactid="448"><p class="meta" data-reactid="449"><time class="timestamp" datetime="2018-03-05T13:40:42+02:00" data-reactid="450"><!-- react-text: 451 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="452"><a title="Savo-Solarin myynti sukelsi — Aurinkolämpökeräimien valmistajalle taas miljoonien tappio" href="/uutiset/talous/be9413f9-fd65-4163-82ce-00695700483c" data-reactid="453">Savo-Solarin myynti sukelsi — Aurinkolämpökeräimien valmistajalle taas miljoonien tappio</a></h1></article></li><li data-reactid="454"><article class="article-preview" data-reactid="455"><p class="meta" data-reactid="456"><time class="timestamp" datetime="2018-03-05T06:30:00+02:00" data-reactid="457"><!-- react-text: 458 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="459"><a title="&quot;Olen joka ilta jossain eikä se haittaa&quot; — Neljä mikkeliläistä kertoo, miksi yhdistystoiminta on niin ihanaa ja hienoa" href="/uutiset/lahella/4738a4c1-b32e-48d1-a1ab-e9678640efca" data-reactid="460">&quot;Olen joka ilta jossain eikä se haittaa&quot; — Neljä mikkeliläistä kertoo, miksi yhdistystoiminta on niin ihanaa ja hienoa</a></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><p class="meta" data-reactid="463"><time class="timestamp" datetime="2018-03-03T17:06:50+02:00" data-reactid="464"><!-- react-text: 465 -->3.3.<!-- /react-text --></time></p><h1 data-reactid="466"><a title="Vesiputki halkesi liikehuoneistossa Maaherrankadulla — Ohikulkija huomasi, että kadulle tulvi vettä oven raosta" href="/uutiset/lahella/b5eaea7a-1b7c-41ec-bf05-72359773cd0f" data-reactid="467">Vesiputki halkesi liikehuoneistossa Maaherrankadulla — Ohikulkija huomasi, että kadulle tulvi vettä oven raosta</a></h1></article></li><li data-reactid="468"><article class="article-preview" data-reactid="469"><p class="meta" data-reactid="470"><time class="timestamp" datetime="2018-03-04T10:25:58+02:00" data-reactid="471"><!-- react-text: 472 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="473"><a title="Rattijuoppo törmäsi toiseen autoon Kangasniemellä aamuyöllä — Ajoi eteen kolmion takaa" href="/uutiset/lahella/45527455-d944-4c52-abb1-e2e5e4038ff4" data-reactid="474">Rattijuoppo törmäsi toiseen autoon Kangasniemellä aamuyöllä — Ajoi eteen kolmion takaa</a></h1></article></li><li data-reactid="475"><article class="article-preview" data-reactid="476"><p class="meta" data-reactid="477"><time class="timestamp" datetime="2018-03-04T19:57:00+02:00" data-reactid="478"><!-- react-text: 479 -->4.3.<!-- /react-text --></time></p><h1 data-reactid="480"><a title="Kampparit P15 musta kukisti finaalissa Botnian − katso video Hänninkentältä " href="/uutiset/urheilu/bce0beae-7956-4846-9a85-73448d385bf0" data-reactid="481">Kampparit P15 musta kukisti finaalissa Botnian − katso video Hänninkentältä </a></h1></article></li></ul></div></div></div><div class="row" data-reactid="482"><div class="small-24 columns" data-reactid="483"><div class="articles textual" data-reactid="484"><h1 data-reactid="485"><!-- react-text: 486 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="487"><li data-reactid="488"><article class="article-preview" data-reactid="489"><p class="meta" data-reactid="490"><time class="timestamp" datetime="2018-03-05T19:00:00+02:00" data-reactid="491"><!-- react-text: 492 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="493"><a title="Essoten Jukon pääluottamusmies kertoo, että sosiaalityöntekijöistä on yhä pulaa — Essote kiistää: Henkilöstövajetta ei ole syntynyt lastensuojeluun siirtymisen vuoksi" href="/uutiset/lahella/f9100682-4c2a-469f-9b2b-53e79178fd07" data-reactid="494">Essoten Jukon pääluottamusmies kertoo, että sosiaalityöntekijöistä on yhä pulaa — Essote kiistää: Henkilöstövajetta ei ole syntynyt lastensuojeluun siirtymisen vuoksi</a></h1></article></li><li data-reactid="495"><article class="article-preview" data-reactid="496"><p class="meta" data-reactid="497"><time class="timestamp" datetime="2018-03-05T17:31:39+02:00" data-reactid="498"><!-- react-text: 499 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="500"><a title="Yksityisiä päiväkoteja uhanneet lakot peruuntuvat" href="/uutiset/lahella/44657054-cae5-4833-ba58-fc2fe6d4cd48" data-reactid="501">Yksityisiä päiväkoteja uhanneet lakot peruuntuvat</a></h1></article></li><li data-reactid="502"><article class="article-preview" data-reactid="503"><p class="meta" data-reactid="504"><time class="timestamp" datetime="2018-03-05T16:22:39+02:00" data-reactid="505"><!-- react-text: 506 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="507"><a title="Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa" href="/uutiset/lahella/917f76e1-aaa0-473e-8491-68e1a4b432cb" data-reactid="508">Attendo harkitsee terveydenhuoltoliiketoiminnasta luopumista — Mikkelissä kauppa koskisi kahta hammaslääkärivastaanottoa</a></h1></article></li><li data-reactid="509"><article class="article-preview" data-reactid="510"><p class="meta" data-reactid="511"><time class="timestamp" datetime="2018-03-05T15:45:00+02:00" data-reactid="512"><!-- react-text: 513 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="514"><a title="Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole" href="/uutiset/lahella/a3c13ffe-33ce-4b48-8bb4-e6c1311aa5bb" data-reactid="515">Kaksi viikkoa Mikkelin torin yleisövessojen sulkemisen jälkeen joku kävi tarpeillaan jääliukumäessä — Kaupungin mukaan ilkivaltaongelmaa ei ole</a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><p class="meta" data-reactid="518"><time class="timestamp" datetime="2018-03-05T13:40:42+02:00" data-reactid="519"><!-- react-text: 520 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="521"><a title="Savo-Solarin myynti sukelsi — Aurinkolämpökeräimien valmistajalle taas miljoonien tappio" href="/uutiset/talous/be9413f9-fd65-4163-82ce-00695700483c" data-reactid="522">Savo-Solarin myynti sukelsi — Aurinkolämpökeräimien valmistajalle taas miljoonien tappio</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><p class="meta" data-reactid="525"><time class="timestamp" datetime="2018-03-05T13:30:00+02:00" data-reactid="526"><!-- react-text: 527 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="528"><a title="Saimaalta löytyi kuoliaaksi raadeltu kuutti — Hyvin todennäköisesti asialla on ollut kettu" href="/uutiset/lahella/525b5344-0814-4394-b0de-1245b9c0105c" data-reactid="529">Saimaalta löytyi kuoliaaksi raadeltu kuutti — Hyvin todennäköisesti asialla on ollut kettu</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><p class="meta" data-reactid="532"><time class="timestamp" datetime="2018-03-05T13:30:00+02:00" data-reactid="533"><!-- react-text: 534 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="535"><a title="Kari Tapiosta elämäkertaelokuva — pääroolissa Mikkelin teatterin lavalta tuttu Matti Ristinen" href="/uutiset/kulttuuri-ja-viihde/3075d2a2-61e8-4e70-a154-e18a37ff9719" data-reactid="536">Kari Tapiosta elämäkertaelokuva — pääroolissa Mikkelin teatterin lavalta tuttu Matti Ristinen</a></h1></article></li><li data-reactid="537"><article class="article-preview" data-reactid="538"><p class="meta" data-reactid="539"><time class="timestamp" datetime="2018-03-05T13:00:00+02:00" data-reactid="540"><!-- react-text: 541 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="542"><a title="Teatteriarvio: Loistavat Marjaana Viitanen ja Matti Ristinen repivät avioliiton riekaleiksi Mikkelin teatterin lavalla" href="/uutiset/kulttuuri-ja-viihde/c88d6a56-5b7d-48fb-a68a-05694cf1af47" data-reactid="543">Teatteriarvio: Loistavat Marjaana Viitanen ja Matti Ristinen repivät avioliiton riekaleiksi Mikkelin teatterin lavalla</a></h1></article></li><li data-reactid="544"><article class="article-preview" data-reactid="545"><p class="meta" data-reactid="546"><time class="timestamp" datetime="2018-03-05T12:21:18+02:00" data-reactid="547"><!-- react-text: 548 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="549"><a title="Nestori Lähde jatkaa Jukureissa ensi kaudella — Tämän kauden pilasi loukkaantuminen" href="/uutiset/urheilu/884d3852-a236-41d5-9cd3-fd0bd36708ee" data-reactid="550">Nestori Lähde jatkaa Jukureissa ensi kaudella — Tämän kauden pilasi loukkaantuminen</a></h1></article></li><li data-reactid="551"><article class="article-preview" data-reactid="552"><p class="meta" data-reactid="553"><time class="timestamp" datetime="2018-03-05T12:00:00+02:00" data-reactid="554"><!-- react-text: 555 -->5.3.<!-- /react-text --></time></p><h1 data-reactid="556"><a title="Viimeinen puhdaspiirteinen sankari — Tex Willer täyttää 70, ja lukijakuntakin ikääntyy" href="/uutiset/kulttuuri-ja-viihde/bf026952-9b4b-439f-92b7-51a98458c9dc" data-reactid="557">Viimeinen puhdaspiirteinen sankari — Tex Willer täyttää 70, ja lukijakuntakin ikääntyy</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="558"><div class="box" data-reactid="559"><!-- react-empty: 560 --></div></aside></div></div></div><div class="ad overlay" data-reactid="561"><div class="container" data-reactid="562"><div class="ad-body" data-reactid="563"><div id="sas_62866" data-reactid="564"></div></div></div></div><!-- react-empty: 565 --><!-- react-empty: 566 --><div class="ad bottom show-for-small-only sticker" data-reactid="567"><div class="ad-body" data-reactid="568"><div id="sas_62869" data-reactid="569"></div></div></div></main><footer id="footer" data-reactid="570"><div class="row" data-reactid="571"><div class="small-24 large-15 columns" data-reactid="572"><h1 class="logo" data-reactid="573">Länsi-Savo</h1><div class="row" data-reactid="574"><div class="small-24 medium-10 columns" data-reactid="575"><p data-reactid="576"><!-- react-text: 577 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="578"/><!-- react-text: 579 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="580"/><!-- react-text: 581 -->Puh. <!-- /react-text --><!-- react-text: 582 -->(015) 3501<!-- /react-text --><br data-reactid="583"/><!-- react-text: 584 -->Vastaava<!-- /react-text --><!-- react-text: 585 --> päätoimittaja: <!-- /react-text --><!-- react-text: 586 -->Timo Laitakari<!-- /react-text --><br data-reactid="587"/><!-- react-text: 588 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 589 -->Pekka Lakka<!-- /react-text --><br data-reactid="590"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="591">asiakaspalvelu@lansi-savo.fi</a></p><nav class="navigation" role="navigation" data-reactid="592"><ul data-reactid="593"><li data-reactid="594"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="595">Anna palautetta</a></li><li data-reactid="596"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="597">Juttuvinkki</a></li><li data-reactid="598"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="599">Käyttöehdot</a></li><li data-reactid="600"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="601">Tietosuojalauseke</a></li><li data-reactid="602"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="603">Asiakaspalvelu</a></li><li data-reactid="604"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="605">Yritysasiakkaat</a></li><li data-reactid="606"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="607">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="608"><h2 data-reactid="609">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="610"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="611"><ul data-reactid="612"><li data-reactid="613"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="614">Etelä-Saimaa</a></li><li data-reactid="615"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="616">Itä-Savo</a></li><li data-reactid="617"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="618">Juvan Lehti</a></li><li data-reactid="619"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="620">Kaakonkulma</a></li><li data-reactid="621"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="622">Kangasniemen Kunnallislehti</a></li><li data-reactid="623"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="624">Keskilaakso</a></li><li data-reactid="625"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="626">Kouvolan Sanomat</a></li><li data-reactid="627"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="628">Kymen Sanomat</a></li><li data-reactid="629"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="630">Luumäen Lehti</a></li><li data-reactid="631"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="632">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="633"><ul data-reactid="634"><li data-reactid="635"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="636">Länsi-Savo</a></li><li data-reactid="637"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="638">Paikallislehti Joutseno</a></li><li data-reactid="639"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="640">Pitäjänuutiset</a></li><li data-reactid="641"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="642">Puruvesi</a></li><li data-reactid="643"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="644">Uutisvuoksi</a></li><li data-reactid="645"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="646">Vartti</a></li><li data-reactid="647"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="648">ES Keskiviikko</a></li><li data-reactid="649"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="650">KS Keskiviikko</a></li><li data-reactid="651"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="652">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.1bdcd0cbd998c6c488b8.bundle.js"></script><script src="/assets/javascripts/app.6d0a453f3f7adab08951.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>