<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Pieksämäen nokkakolarissa kuollut 89-vuotias nainen ajautui vielä tuntemattomasta syystä vastaantulevien kaistalle — Poliisi: Vastaan tullut auto yritti väis... - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="51-vuotias haukivuorelainen nainen on edelleen hoidettavana Kuopion yliopistollisessa sairaalassa, kertoo Itä-Suomen poliisi."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="51-vuotias haukivuorelainen nainen on edelleen hoidettavana Kuopion yliopistollisessa sairaalassa, kertoo Itä-Suomen poliisi."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/n6RbNXQziqAv6MDK358-P2V80WA%3D/1200x630/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Pieksämäen nokkakolarissa kuollut 89-vuotias nainen ajautui vielä tuntemattomasta syystä vastaantulevien kaistalle — Poliisi: Vastaan tullut auto yritti väis... - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/n6RbNXQziqAv6MDK358-P2V80WA%3D/1200x630/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e"/><link href="/assets/stylesheets/app.167a0767fa4043baa206.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207212,
          pageId: 897088,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-563338837"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Länsi-Savo" href="/" data-reactid="14">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-07-26T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->torstai 26.7.2018<!-- /react-text --></time><!-- react-text: 20 -->Martta<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/luontohavainnot" data-reactid="85"><!-- react-text: 86 -->Luontohavainnot<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/ruoka-ja-juoma" data-reactid="89"><!-- react-text: 90 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/torikamera" data-reactid="93"><!-- react-text: 94 -->Torikamera<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/fingerpori" data-reactid="97"><!-- react-text: 98 -->Fingerpori<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="104"><a href="/mielipide" data-reactid="105"><!-- react-text: 106 -->Mielipide<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --><span role="presentation" data-reactid="108">valikko</span></a><div class="dropdown" data-reactid="109"><ul data-reactid="110"><li data-reactid="111"><a href="/mielipide/paakirjoitukset" data-reactid="112"><!-- react-text: 113 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/kolumnit" data-reactid="116"><!-- react-text: 117 -->Kolumnit<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/lukijalta" data-reactid="120"><!-- react-text: 121 -->Lukijalta<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/kommentit" data-reactid="124"><!-- react-text: 125 -->Kommentit<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/puheenvuorot" data-reactid="128"><!-- react-text: 129 -->Puheenvuorot<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/sanose" data-reactid="132"><!-- react-text: 133 -->Sano se<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="136"><!-- react-text: 137 -->Jätä mielipide<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="139"><a href="/tapahtumat" data-reactid="140"><!-- react-text: 141 -->Tapahtumat<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="143"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="144"><!-- react-text: 145 -->Näköislehti<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --><span role="presentation" data-reactid="147">valikko</span></a><div class="dropdown" data-reactid="148"><ul data-reactid="149"><li data-reactid="150"><div data-reactid="151"></div></li></ul></div></li><li data-reactid="152"><a href="/teemat/kesa" data-reactid="153"><!-- react-text: 154 -->Kesä<!-- /react-text --><!-- react-text: 155 --> <!-- /react-text --></a></li><li class="divider hide-for-small-only" data-reactid="156"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="157"/></li></ul></nav><nav class="align-self-right" data-reactid="158"><ul data-reactid="159"><li class="has-dropdown" data-reactid="160"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="161"><!-- react-text: 162 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 163 --> <!-- /react-text --><span role="presentation" data-reactid="164">valikko</span></a><div class="dropdown" data-reactid="165"><ul data-reactid="166"><li data-reactid="167"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Tee tilaus<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yhteystiedot<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Anna palautetta<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="199"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="200">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="201"><nav data-reactid="202"><ul data-reactid="203"><li data-reactid="204"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="205">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><div class="row" data-reactid="210"><div class="small-24 columns" data-reactid="211"><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Juuri nyt</span><a title="Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöys..." href="/uutiset/lahella/0d52c70f-d7ab-4c56-99be-475eee750a61" data-reactid="215">Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta</a></p></div><div class="message customer-service" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Asiakaspalvelu</span><a href="http://bit.ly/2KukXDoEditLSdn2vk" title="Tutustu Länsi-Savoon 2 viikkoa maksutta!" data-reactid="219">Tutustu Länsi-Savoon 2 viikkoa maksutta!</a></p></div></div></div><div data-reactid="220"><div class="section" data-reactid="221"><div class="row" data-reactid="222"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="223"><div class="breadcrumb" data-reactid="224"><ul data-reactid="225"><li data-reactid="226"><a title="Etusivu" href="/" data-reactid="227">Etusivu</a></li><li data-reactid="228"><a title="Uutiset" href="/uutiset" data-reactid="229">Uutiset</a></li><li data-reactid="230"><a title="Lähellä" href="/uutiset/lahella" data-reactid="231">Lähellä</a></li><li data-reactid="232"><a title="Pieksämäen nokkakolarissa kuollut 89-vuotias nainen ajautui vielä tuntemattomasta syystä vastaantulevien kaistalle — Poliisi: Vastaan tullut auto yritti väistää, loukkaantuneilla haukivuorelaisilla ei ole hengenvaaraa " href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="233">Pieksämäen nokkakolarissa kuollut 89-...</a></li></ul></div><div class="box" data-reactid="234"><article class="article" data-reactid="235"><div class="sticky-outer-wrapper" data-reactid="236"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="237"><ul class="addthis_toolbox social-media stacked" data-reactid="238"><li data-reactid="239"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li><li data-reactid="248"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8#comments" data-reactid="249"><span class="disqus-comment-count" data-disqus-identifier="9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="250"></span></a></li></ul></div></div><header data-reactid="251"><div class="meta" data-reactid="252"><time class="timestamp" datetime="2018-07-26T14:52:29+03:00" data-reactid="253"><!-- react-text: 254 -->Julkaistu <!-- /react-text --><!-- react-text: 255 -->26.7.2018 14:52<!-- /react-text --></time><time class="timestamp updated" datetime="2018-07-26T14:55:48+03:00" data-reactid="256"><!-- react-text: 257 -->Muokattu <!-- /react-text --><!-- react-text: 258 -->26.7.2018 14:55<!-- /react-text --></time><!-- react-empty: 259 --></div><h1 data-reactid="260"><!-- react-text: 261 -->Pieksämäen nokkakolarissa kuollut 89-vuotias nainen ajautui vielä tuntemattomasta syystä vastaantulevien kaistalle — Poliisi: Vastaan tullut auto yritti väistää, loukkaantuneilla haukivuorelaisilla ei ole hengenvaaraa <!-- /react-text --></h1><p class="lead" data-reactid="262">51-vuotias haukivuorelainen nainen on edelleen hoidettavana Kuopion yliopistollisessa sairaalassa, kertoo Itä-Suomen poliisi.</p><figure data-reactid="263"><p class="author" data-reactid="264">Arja Reinikainen</p><img alt="Poliisin mukaan nainen ajautui vielä tuntemattomasta syystä suoralla tiellä vastaantulevien ajokaistalle." src="https://kuvat.kaakonviestinta.fi/PUJCO7CkEKnET3ieMjtSsF-gnsY%3D/855x556/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e" srcset="https://kuvat.kaakonviestinta.fi/PUJCO7CkEKnET3ieMjtSsF-gnsY%3D/855x556/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e 1x, https://kuvat.kaakonviestinta.fi/-MlbuD0anOuPbDwpYRUGA2q_Uic%3D/1710x1112/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e 2x" data-reactid="265"/><figcaption data-reactid="266">Poliisin mukaan nainen ajautui vielä tuntemattomasta syystä suoralla tiellä vastaantulevien ajokaistalle.</figcaption></figure></header><div class="content" data-reactid="267"><p data-reactid="268">89-vuotias pieksämäkeläinen nainen kuoli Pieksämäellä kahden henkilöauton nokkakolarissa keskiviikkona. Nainen oli autossaan yksin.</p></div><footer class="footer" data-reactid="269"><div class="keywords" data-reactid="270"><h1 data-reactid="271"><!-- react-text: 272 -->Aiheet<!-- /react-text --></h1><ul data-reactid="273"><li data-reactid="274"><a title="Pieksämäki" href="/aiheet/pieksamaki" data-reactid="275">Pieksämäki</a></li><li data-reactid="276"><a title="Haukivuori" href="/aiheet/haukivuori" data-reactid="277">Haukivuori</a></li><li data-reactid="278"><a title="nokkakolari" href="/aiheet/nokkakolari" data-reactid="279">nokkakolari</a></li><li data-reactid="280"><a title="Itä-Suomen poliisi" href="/aiheet/ita-suomen-poliisi" data-reactid="281">Itä-Suomen poliisi</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="282"><li data-reactid="283"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="284"><span class="hide" data-reactid="285">0</span></a></li><li data-reactid="286"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="287"><span class="hide" data-reactid="288">0</span></a></li><li data-reactid="289"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="290"><span class="hide" data-reactid="291">0</span></a></li><li data-reactid="292"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8#comments" data-reactid="293"><span class="disqus-comment-count" data-disqus-identifier="9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="294"></span></a></li></ul><div class="authors" data-reactid="295"><div class="author" data-reactid="296"><img alt="Tiina Saari" src="https://kuvat.kaakonviestinta.fi/zoLdgbdgz_ILH4IMTLmOemKWwmo%3D/56x56/smart/0f/7f/0f7f80f2e52d79969e35581cbb3b03b8" srcset="https://kuvat.kaakonviestinta.fi/zoLdgbdgz_ILH4IMTLmOemKWwmo%3D/56x56/smart/0f/7f/0f7f80f2e52d79969e35581cbb3b03b8 1x, https://kuvat.kaakonviestinta.fi/DZ_8W9G5Jh_GjP25SncS_trxb20%3D/112x112/smart/0f/7f/0f7f80f2e52d79969e35581cbb3b03b8 2x, https://kuvat.kaakonviestinta.fi/QEtMltbNZ3OKa5SVwxE2O4oZyUk%3D/168x168/smart/0f/7f/0f7f80f2e52d79969e35581cbb3b03b8 3x" data-reactid="297"/><p data-reactid="298"><!-- react-text: 299 -->Tiina Saari<!-- /react-text --></p></div></div></footer></article><div class="articles related" data-reactid="300"><h1 data-reactid="301"><!-- react-text: 302 -->Lisää aiheesta<!-- /react-text --></h1><ul class="textual" data-reactid="303"><li data-reactid="304"><a title="Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="305">Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin</a><time class="timestamp" datetime="2018-07-25T18:44:00+03:00" data-reactid="306"><!-- react-text: 307 -->25.7.2018 18:44<!-- /react-text --></time></li></ul></div></div><div id="comments" data-reactid="308"><h1 data-reactid="309"><!-- react-text: 310 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="311"><div class="hint" data-reactid="312"><p data-reactid="313"><!-- react-text: 314 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="315"/><!-- react-text: 316 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="317"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="318">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="319"></div></div></div><!-- react-empty: 320 --><div class="articles read-these" data-reactid="321"><h1 data-reactid="322"><!-- react-text: 323 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="324"><li data-reactid="325"><article class="article-preview box" data-reactid="326"><div class="media top" data-reactid="327"><a title="Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle " href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="328"><img alt="Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle " src="https://kuvat.kaakonviestinta.fi/xX5d6cDv9P_9MSifbHE-f-jjlmQ%3D/640x433/smart/c9/64/c964e18a62ce142f5354c7aba76a581b" srcset="https://kuvat.kaakonviestinta.fi/xX5d6cDv9P_9MSifbHE-f-jjlmQ%3D/640x433/smart/c9/64/c964e18a62ce142f5354c7aba76a581b 1x, https://kuvat.kaakonviestinta.fi/ncuDOOYnMYepNRBtfR7YXciR8Dw%3D/1280x866/smart/c9/64/c964e18a62ce142f5354c7aba76a581b 2x, https://kuvat.kaakonviestinta.fi/eTidsuObACqsV9L__KgW7sziRH0%3D/1920x1299/smart/c9/64/c964e18a62ce142f5354c7aba76a581b 3x" data-reactid="329"/></a></div><div class="content" data-reactid="330"><div class="meta" data-reactid="331"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="332">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="333">Lähellä</a><time class="timestamp" datetime="2018-07-26T06:30:00+03:00" data-reactid="334"><!-- react-text: 335 -->6:30<!-- /react-text --></time></div><h1 data-reactid="336"><a title="Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle " href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="337">Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="338"><li data-reactid="339"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="340"><span class="hide" data-reactid="341">0</span></a></li><li data-reactid="342"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="343"><span class="hide" data-reactid="344">0</span></a></li><li data-reactid="345"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="346"><span class="hide" data-reactid="347">0</span></a></li><li data-reactid="348"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a#comments" data-reactid="349"><span class="disqus-comment-count" data-disqus-identifier="73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="350"></span></a></li></ul></div></article></li><li data-reactid="351"><article class="article-preview grief box" data-reactid="352"><div class="media top" data-reactid="353"><a title="Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="354"><img alt="Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin" src="https://kuvat.kaakonviestinta.fi/sc8I2GK0KH7Mp5_IhfWIwjf0Ipk%3D/640x433/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e" srcset="https://kuvat.kaakonviestinta.fi/sc8I2GK0KH7Mp5_IhfWIwjf0Ipk%3D/640x433/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e 1x, https://kuvat.kaakonviestinta.fi/SMKib0eUiMD-YyeQnKlMEc5sKWM%3D/1280x866/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e 2x, https://kuvat.kaakonviestinta.fi/zhB12vB1QAI9A9Q1ODosDlhVjPo%3D/1920x1299/smart/3a/2f/3a2f760d262f1126d3ba76c8f4cd207e 3x" data-reactid="355"/></a></div><div class="content" data-reactid="356"><div class="meta" data-reactid="357"><!-- react-empty: 358 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="359">Lähellä</a><time class="timestamp" datetime="2018-07-25T18:44:00+03:00" data-reactid="360"><!-- react-text: 361 -->18:44<!-- /react-text --></time></div><h1 data-reactid="362"><a title="Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="363">Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="364"><li data-reactid="365"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="366"><span class="hide" data-reactid="367">0</span></a></li><li data-reactid="368"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="369"><span class="hide" data-reactid="370">0</span></a></li><li data-reactid="371"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="372"><span class="hide" data-reactid="373">0</span></a></li></ul></div></article></li><li data-reactid="374"><article class="article-preview box" data-reactid="375"><div class="media top" data-reactid="376"><a title="51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="377"><img alt="51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko" src="https://kuvat.kaakonviestinta.fi/6LRMxj6RJwzQhVckkTSkSps02Kw%3D/640x433/smart/0e/76/0e76be8453a840772720e75facbc3d68" srcset="https://kuvat.kaakonviestinta.fi/6LRMxj6RJwzQhVckkTSkSps02Kw%3D/640x433/smart/0e/76/0e76be8453a840772720e75facbc3d68 1x, https://kuvat.kaakonviestinta.fi/00nitKrH10KJAvYa64bbn88-ZKY%3D/1280x866/smart/0e/76/0e76be8453a840772720e75facbc3d68 2x, https://kuvat.kaakonviestinta.fi/28BDyWPulfmakdbbV9wU2M-fx4M%3D/1920x1299/smart/0e/76/0e76be8453a840772720e75facbc3d68 3x" data-reactid="378"/></a></div><div class="content" data-reactid="379"><div class="meta" data-reactid="380"><!-- react-empty: 381 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="382">Lähellä</a><time class="timestamp" datetime="2018-07-23T14:31:01+03:00" data-reactid="383"><!-- react-text: 384 -->23.7.2018 14:31<!-- /react-text --></time></div><h1 data-reactid="385"><a title="51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="386">51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="387"><li data-reactid="388"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="389"><span class="hide" data-reactid="390">0</span></a></li><li data-reactid="391"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="392"><span class="hide" data-reactid="393">0</span></a></li><li data-reactid="394"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="395"><span class="hide" data-reactid="396">0</span></a></li><li data-reactid="397"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce#comments" data-reactid="398"><span class="disqus-comment-count" data-disqus-identifier="4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="399"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 400 --><div class="ads" data-reactid="401"><!-- react-empty: 402 --><!-- react-empty: 403 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="404"><div class="box" data-reactid="405"><div class="sticky-outer-wrapper" data-reactid="406"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="407"><!-- react-empty: 408 --><!-- react-empty: 409 --><div class="aggregated-articles-widget" data-reactid="410"><nav class="navigation" data-reactid="411"><ul data-reactid="412"><li class="active" data-reactid="413"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="414"><!-- react-text: 415 -->Luetuimmat<!-- /react-text --><!-- react-text: 416 --> <!-- /react-text --><span data-reactid="417">48h</span></a></li><li class="" data-reactid="418"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="419"><!-- react-text: 420 -->Uusimmat<!-- /react-text --><!-- react-text: 421 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="422"><div class="articles textual" data-reactid="423"><ol data-reactid="424"><li data-reactid="425"><article class="article-preview" data-reactid="426"><div class="meta" data-reactid="427"><span class="position" data-reactid="428">1</span><!-- react-empty: 429 --></div><h1 data-reactid="430"><a title="Poliisi tutkii mikkeliläisen Anni Törnin katoamista henkirikoksena, savonlinnalainen mies myönsi piilottaneensa ruumiin" href="/uutiset/lahella/492c747f-37b0-4f84-9de8-a933814da9c4" data-reactid="431">Poliisi tutkii mikkeliläisen Anni Törnin katoamista henkirikoksena, savonlinnalainen mies myönsi piilottaneensa ruumiin</a></h1></article></li><li data-reactid="432"><article class="article-preview" data-reactid="433"><div class="meta" data-reactid="434"><span class="position" data-reactid="435">2</span><!-- react-empty: 436 --></div><h1 data-reactid="437"><a title="Poliisi: Kadonnut Anni Törn lähti Savonlinnassa yksityisistä juhlista kohti poikaystävänsä kotia ja katosi matkalla — Vihjeitä tutkitaan parhaillaan" href="/uutiset/lahella/0a801abb-5f6c-4192-a687-042592b6293e" data-reactid="438">Poliisi: Kadonnut Anni Törn lähti Savonlinnassa yksityisistä juhlista kohti poikaystävänsä kotia ja katosi matkalla — Vihjeitä tutkitaan parhaillaan</a></h1></article></li><li data-reactid="439"><article class="article-preview" data-reactid="440"><div class="meta" data-reactid="441"><span class="position" data-reactid="442">3</span><!-- react-empty: 443 --></div><h1 data-reactid="444"><a title="Yksi kuoli nokkakolarissa Mikkelintiellä Pieksämäellä, yksi ajokaista suljettu liikenteeltä" href="/uutiset/lahella/b1d37f0b-1f20-4e1a-a4ea-b3a57cf6eed9" data-reactid="445">Yksi kuoli nokkakolarissa Mikkelintiellä Pieksämäellä, yksi ajokaista suljettu liikenteeltä</a></h1></article></li><li data-reactid="446"><article class="article-preview" data-reactid="447"><div class="meta" data-reactid="448"><span class="position" data-reactid="449">4</span><!-- react-empty: 450 --></div><h1 data-reactid="451"><a title="Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta" href="/uutiset/lahella/0d52c70f-d7ab-4c56-99be-475eee750a61" data-reactid="452">Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta</a></h1></article></li><li data-reactid="453"><article class="article-preview" data-reactid="454"><div class="meta" data-reactid="455"><span class="position" data-reactid="456">5</span><!-- react-empty: 457 --></div><h1 data-reactid="458"><a title="Poliisi etsii mikkeliläistä Anni Törniä, joka katosi Savonlinnassa viikonloppuna" href="/uutiset/lahella/5b3701eb-cf58-47e9-ae61-4e1a8c64016d" data-reactid="459">Poliisi etsii mikkeliläistä Anni Törniä, joka katosi Savonlinnassa viikonloppuna</a></h1></article></li><li data-reactid="460"><article class="article-preview" data-reactid="461"><div class="meta" data-reactid="462"><span class="position" data-reactid="463">6</span><!-- react-empty: 464 --></div><h1 data-reactid="465"><a title="Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="466">Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin</a></h1></article></li><li data-reactid="467"><article class="article-preview" data-reactid="468"><div class="meta" data-reactid="469"><span class="position" data-reactid="470">7</span><!-- react-empty: 471 --></div><h1 data-reactid="472"><a title="Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;" href="/uutiset/lahella/c3735670-1424-465c-aabd-8a884577d4e0" data-reactid="473">Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;</a></h1></article></li><li data-reactid="474"><article class="article-preview" data-reactid="475"><div class="meta" data-reactid="476"><span class="position" data-reactid="477">8</span><!-- react-empty: 478 --></div><h1 data-reactid="479"><a title="80–100 vapaaehtoista lähti etsimään kadonnutta Anni Törniä Savonlinnassa" href="/uutiset/lahella/97a51753-e753-4f3e-b969-bff0759cf6b4" data-reactid="480">80–100 vapaaehtoista lähti etsimään kadonnutta Anni Törniä Savonlinnassa</a></h1></article></li><li data-reactid="481"><article class="article-preview" data-reactid="482"><div class="meta" data-reactid="483"><span class="position" data-reactid="484">9</span><!-- react-empty: 485 --></div><h1 data-reactid="486"><a title="Hälytysajossa ollut ambulanssi pyörähti katon kautta ympäri Pertunmaalla, Mikkelin seudulla myös muita ulosajoja" href="/uutiset/lahella/0590cf87-d716-4e9c-84cb-ccff9f45a685" data-reactid="487">Hälytysajossa ollut ambulanssi pyörähti katon kautta ympäri Pertunmaalla, Mikkelin seudulla myös muita ulosajoja</a></h1></article></li><li data-reactid="488"><article class="article-preview" data-reactid="489"><div class="meta" data-reactid="490"><span class="position" data-reactid="491">10</span><!-- react-empty: 492 --></div><h1 data-reactid="493"><a title="Pienpanimo Nilkko avasi Mäntyharjuun baarin, jossa myydään vain erikoistuotteita, valomerkki tulee ajoissa ja lapsille on leikkipaikka: ”Emme yritä olla hienompia vaan tämä on omistajiensa näköinen paikka”" href="/uutiset/lahella/61358abb-dd24-443d-abcd-5c0c1517da99" data-reactid="494">Pienpanimo Nilkko avasi Mäntyharjuun baarin, jossa myydään vain erikoistuotteita, valomerkki tulee ajoissa ja lapsille on leikkipaikka: ”Emme yritä olla hienompia vaan tämä on omistajiensa näköinen paikka”</a></h1></article></li></ol></div><p class="text-center" data-reactid="495"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="496">Näytä kaikki</a></p></div></div><!-- react-empty: 497 --><!-- react-empty: 498 --><!-- react-empty: 499 --><!-- react-empty: 500 --><!-- react-empty: 501 --><!-- react-empty: 502 --><!-- react-empty: 503 --><!-- react-empty: 504 --></div></div></div></aside></div></div><div class="section" data-reactid="505"><div class="row" data-reactid="506"><!-- react-empty: 507 --></div><div class="row" data-reactid="508"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="509"><div class="box expand" data-reactid="510"><div class="row show-for-small-only" data-reactid="511"><div class="small-24 columns" data-reactid="512"><div class="articles textual" data-reactid="513"><h1 data-reactid="514"><!-- react-text: 515 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="516"><li data-reactid="517"><article class="article-preview" data-reactid="518"><div class="meta" data-reactid="519"><span class="position" data-reactid="520">1</span><!-- react-empty: 521 --></div><h1 data-reactid="522"><a title="Poliisi tutkii mikkeliläisen Anni Törnin katoamista henkirikoksena, savonlinnalainen mies myönsi piilottaneensa ruumiin" href="/uutiset/lahella/492c747f-37b0-4f84-9de8-a933814da9c4" data-reactid="523">Poliisi tutkii mikkeliläisen Anni Törnin katoamista henkirikoksena, savonlinnalainen mies myönsi piilottaneensa ruumiin</a></h1></article></li><li data-reactid="524"><article class="article-preview" data-reactid="525"><div class="meta" data-reactid="526"><span class="position" data-reactid="527">2</span><!-- react-empty: 528 --></div><h1 data-reactid="529"><a title="Poliisi: Kadonnut Anni Törn lähti Savonlinnassa yksityisistä juhlista kohti poikaystävänsä kotia ja katosi matkalla — Vihjeitä tutkitaan parhaillaan" href="/uutiset/lahella/0a801abb-5f6c-4192-a687-042592b6293e" data-reactid="530">Poliisi: Kadonnut Anni Törn lähti Savonlinnassa yksityisistä juhlista kohti poikaystävänsä kotia ja katosi matkalla — Vihjeitä tutkitaan parhaillaan</a></h1></article></li><li data-reactid="531"><article class="article-preview" data-reactid="532"><div class="meta" data-reactid="533"><span class="position" data-reactid="534">3</span><!-- react-empty: 535 --></div><h1 data-reactid="536"><a title="Yksi kuoli nokkakolarissa Mikkelintiellä Pieksämäellä, yksi ajokaista suljettu liikenteeltä" href="/uutiset/lahella/b1d37f0b-1f20-4e1a-a4ea-b3a57cf6eed9" data-reactid="537">Yksi kuoli nokkakolarissa Mikkelintiellä Pieksämäellä, yksi ajokaista suljettu liikenteeltä</a></h1></article></li><li data-reactid="538"><article class="article-preview" data-reactid="539"><div class="meta" data-reactid="540"><span class="position" data-reactid="541">4</span><!-- react-empty: 542 --></div><h1 data-reactid="543"><a title="Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta" href="/uutiset/lahella/0d52c70f-d7ab-4c56-99be-475eee750a61" data-reactid="544">Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta</a></h1></article></li><li data-reactid="545"><article class="article-preview" data-reactid="546"><div class="meta" data-reactid="547"><span class="position" data-reactid="548">5</span><!-- react-empty: 549 --></div><h1 data-reactid="550"><a title="Poliisi etsii mikkeliläistä Anni Törniä, joka katosi Savonlinnassa viikonloppuna" href="/uutiset/lahella/5b3701eb-cf58-47e9-ae61-4e1a8c64016d" data-reactid="551">Poliisi etsii mikkeliläistä Anni Törniä, joka katosi Savonlinnassa viikonloppuna</a></h1></article></li><li data-reactid="552"><article class="article-preview" data-reactid="553"><div class="meta" data-reactid="554"><span class="position" data-reactid="555">6</span><!-- react-empty: 556 --></div><h1 data-reactid="557"><a title="Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin" href="/uutiset/lahella/4691f618-cc11-467d-aae8-ee2e59e57217" data-reactid="558">Pieksämäen onnettomuudessa kuoli 89-vuotias nainen, loukkaantunut nainen kuljetettiin helikopterilla Kuopioon ja mies ambulanssilla Mikkeliin</a></h1></article></li><li data-reactid="559"><article class="article-preview" data-reactid="560"><div class="meta" data-reactid="561"><span class="position" data-reactid="562">7</span><!-- react-empty: 563 --></div><h1 data-reactid="564"><a title="Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;" href="/uutiset/lahella/c3735670-1424-465c-aabd-8a884577d4e0" data-reactid="565">Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;</a></h1></article></li><li data-reactid="566"><article class="article-preview" data-reactid="567"><div class="meta" data-reactid="568"><span class="position" data-reactid="569">8</span><!-- react-empty: 570 --></div><h1 data-reactid="571"><a title="80–100 vapaaehtoista lähti etsimään kadonnutta Anni Törniä Savonlinnassa" href="/uutiset/lahella/97a51753-e753-4f3e-b969-bff0759cf6b4" data-reactid="572">80–100 vapaaehtoista lähti etsimään kadonnutta Anni Törniä Savonlinnassa</a></h1></article></li><li data-reactid="573"><article class="article-preview" data-reactid="574"><div class="meta" data-reactid="575"><span class="position" data-reactid="576">9</span><!-- react-empty: 577 --></div><h1 data-reactid="578"><a title="Hälytysajossa ollut ambulanssi pyörähti katon kautta ympäri Pertunmaalla, Mikkelin seudulla myös muita ulosajoja" href="/uutiset/lahella/0590cf87-d716-4e9c-84cb-ccff9f45a685" data-reactid="579">Hälytysajossa ollut ambulanssi pyörähti katon kautta ympäri Pertunmaalla, Mikkelin seudulla myös muita ulosajoja</a></h1></article></li><li data-reactid="580"><article class="article-preview" data-reactid="581"><div class="meta" data-reactid="582"><span class="position" data-reactid="583">10</span><!-- react-empty: 584 --></div><h1 data-reactid="585"><a title="Pienpanimo Nilkko avasi Mäntyharjuun baarin, jossa myydään vain erikoistuotteita, valomerkki tulee ajoissa ja lapsille on leikkipaikka: ”Emme yritä olla hienompia vaan tämä on omistajiensa näköinen paikka”" href="/uutiset/lahella/61358abb-dd24-443d-abcd-5c0c1517da99" data-reactid="586">Pienpanimo Nilkko avasi Mäntyharjuun baarin, jossa myydään vain erikoistuotteita, valomerkki tulee ajoissa ja lapsille on leikkipaikka: ”Emme yritä olla hienompia vaan tämä on omistajiensa näköinen paikka”</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="587"><div class="small-24 medium-12 columns" data-reactid="588"><div class="articles textual" data-reactid="589"><h1 data-reactid="590"><!-- react-text: 591 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="592"><li data-reactid="593"><article class="article-preview" data-reactid="594"><div class="meta" data-reactid="595"><time class="timestamp" datetime="2018-07-26T15:00:00+03:00" data-reactid="596"><!-- react-text: 597 -->15:00<!-- /react-text --></time><!-- react-empty: 598 --></div><h1 data-reactid="599"><a title="Jannu Löyskän muusikkoisä nukkui pois yllättäen: ”Jatkan keikkailua, koska se oli iskälleni tosi tärkeää” — Perjantaina Jannu esiintyy Mäntyharjussa Salmelan puistonäyttämöllä " href="/uutiset/kulttuuri-ja-viihde/e461f2ab-72a7-4aae-81c5-e04777ad6fdc" data-reactid="600">Jannu Löyskän muusikkoisä nukkui pois yllättäen: ”Jatkan keikkailua, koska se oli iskälleni tosi tärkeää” — Perjantaina Jannu esiintyy Mäntyharjussa Salmelan puistonäyttämöllä </a></h1></article></li><li data-reactid="601"><article class="article-preview" data-reactid="602"><div class="meta" data-reactid="603"><time class="timestamp" datetime="2018-07-26T14:52:29+03:00" data-reactid="604"><!-- react-text: 605 -->14:52<!-- /react-text --></time><!-- react-empty: 606 --></div><h1 data-reactid="607"><a title="Pieksämäen nokkakolarissa kuollut 89-vuotias nainen ajautui vielä tuntemattomasta syystä vastaantulevien kaistalle — Poliisi: Vastaan tullut auto yritti väistää, loukkaantuneilla haukivuorelaisilla ei ole hengenvaaraa " href="/uutiset/lahella/9ea768c8-cc82-49e7-9435-3b77080386e8" data-reactid="608">Pieksämäen nokkakolarissa kuollut 89-vuotias nainen ajautui vielä tuntemattomasta syystä vastaantulevien kaistalle — Poliisi: Vastaan tullut auto yritti väistää, loukkaantuneilla haukivuorelaisilla ei ole hengenvaaraa </a></h1></article></li><li data-reactid="609"><article class="article-preview" data-reactid="610"><div class="meta" data-reactid="611"><time class="timestamp" datetime="2018-07-26T14:20:57+03:00" data-reactid="612"><!-- react-text: 613 -->14:20<!-- /react-text --></time><!-- react-empty: 614 --></div><h1 data-reactid="615"><a title="Verenpunainen kuu nousee taivaalle perjantaina: ”Tämä pimennys on erityinen”, sanoo Mikkelin Ursan puheenjohtaja" href="/uutiset/lahella/b105d501-b9ba-4b1d-9376-6c1938a9addc" data-reactid="616">Verenpunainen kuu nousee taivaalle perjantaina: ”Tämä pimennys on erityinen”, sanoo Mikkelin Ursan puheenjohtaja</a></h1></article></li><li data-reactid="617"><article class="article-preview" data-reactid="618"><div class="meta" data-reactid="619"><time class="timestamp" datetime="2018-07-26T13:16:00+03:00" data-reactid="620"><!-- react-text: 621 -->13:16<!-- /react-text --></time><!-- react-empty: 622 --></div><h1 data-reactid="623"><a title="Kolumni: Saksalainen saunaninja saa suomalaisen saunojan hämilleen " href="/mielipide/kolumnit/db3a2668-d020-4fac-9f3a-e1b0f2691e7c" data-reactid="624">Kolumni: Saksalainen saunaninja saa suomalaisen saunojan hämilleen </a></h1></article></li><li data-reactid="625"><article class="article-preview" data-reactid="626"><div class="meta" data-reactid="627"><time class="timestamp" datetime="2018-07-26T12:16:21+03:00" data-reactid="628"><!-- react-text: 629 -->12:16<!-- /react-text --></time><!-- react-empty: 630 --></div><h1 data-reactid="631"><a title="Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta" href="/uutiset/lahella/0d52c70f-d7ab-4c56-99be-475eee750a61" data-reactid="632">Poliisi vaatii Anni Törnin poikaystävää vangittavaksi tyttöystävänsä taposta</a></h1></article></li><li data-reactid="633"><article class="article-preview" data-reactid="634"><div class="meta" data-reactid="635"><time class="timestamp" datetime="2018-07-26T12:14:01+03:00" data-reactid="636"><!-- react-text: 637 -->12:14<!-- /react-text --></time><!-- react-empty: 638 --></div><h1 data-reactid="639"><a title="Anttolan Kihut on tänä vuonna kulttuuripainotteinen — Lapsille on tanssityöpajoja ja pomppulinna" href="/uutiset/lahella/71bb8fff-a60c-481f-a19a-86cdb31798b6" data-reactid="640">Anttolan Kihut on tänä vuonna kulttuuripainotteinen — Lapsille on tanssityöpajoja ja pomppulinna</a></h1></article></li><li data-reactid="641"><article class="article-preview" data-reactid="642"><div class="meta" data-reactid="643"><time class="timestamp" datetime="2018-07-26T12:00:00+03:00" data-reactid="644"><!-- react-text: 645 -->12:00<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="646">Avainjuttu</span></div><h1 data-reactid="647"><a title="Ritva Nousiaisen koti on keräilijän taivas: &quot;Kaikki eivät tykkää vanhoista esineistä, mutta minusta ne eivät ole mitään pölynpesiä&quot;" href="/teemat/koti/a2c0050e-2ab9-42ab-a890-449f48eef244" data-reactid="648">Ritva Nousiaisen koti on keräilijän taivas: &quot;Kaikki eivät tykkää vanhoista esineistä, mutta minusta ne eivät ole mitään pölynpesiä&quot;</a></h1></article></li><li data-reactid="649"><article class="article-preview" data-reactid="650"><div class="meta" data-reactid="651"><time class="timestamp" datetime="2018-07-26T10:27:15+03:00" data-reactid="652"><!-- react-text: 653 -->10:27<!-- /react-text --></time><!-- react-empty: 654 --></div><h1 data-reactid="655"><a title="Mäntyharju jää taas ilman markkinointipäällikköä — Johanna Harju jättää alle puolen vuoden jälkeen tehtävänsä: ”Otettiin tietoinen riski”" href="/uutiset/lahella/190468a7-ce8a-4cfe-aa6a-077c393d12c6" data-reactid="656">Mäntyharju jää taas ilman markkinointipäällikköä — Johanna Harju jättää alle puolen vuoden jälkeen tehtävänsä: ”Otettiin tietoinen riski”</a></h1></article></li><li data-reactid="657"><article class="article-preview" data-reactid="658"><div class="meta" data-reactid="659"><time class="timestamp" datetime="2018-07-26T09:59:00+03:00" data-reactid="660"><!-- react-text: 661 -->9:59<!-- /react-text --></time><!-- react-empty: 662 --></div><h1 data-reactid="663"><a title="Kopteri pelastusvalmiudessa: Mikkelin vapaaehtoinen palokunta hankki dronen ja totesi sen ketteräksi laitteeksi — Katso video" href="/uutiset/lahella/92379b09-09c3-458c-9987-3113146eb17d" data-reactid="664">Kopteri pelastusvalmiudessa: Mikkelin vapaaehtoinen palokunta hankki dronen ja totesi sen ketteräksi laitteeksi — Katso video</a></h1></article></li><li data-reactid="665"><article class="article-preview" data-reactid="666"><div class="meta" data-reactid="667"><time class="timestamp" datetime="2018-07-26T09:52:49+03:00" data-reactid="668"><!-- react-text: 669 -->9:52<!-- /react-text --></time><!-- react-empty: 670 --></div><h1 data-reactid="671"><a title="Sano se: Olemme kärsineet yli kaksi vuotta pihassa metelöivästä koirasta" href="/mielipide/sanose/5ae42a55-38b7-4e69-a274-a4b2a4bc12bb" data-reactid="672">Sano se: Olemme kärsineet yli kaksi vuotta pihassa metelöivästä koirasta</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="673"><div class="articles textual" data-reactid="674"><h1 data-reactid="675"><!-- react-text: 676 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="677"><li data-reactid="678"><article class="article-preview" data-reactid="679"><div class="meta" data-reactid="680"><a class="comment-count" title="Työvoimapula pahenee Etelä-Savossa — Puutetta on niin kokeista, sähkömiehistä kuin metallimiehistäkin" href="/uutiset/talous/df0a1d28-cd47-4404-82de-2dc4ecde742d" data-reactid="681"><span class="disqus-comment-count" data-disqus-identifier="df0a1d28-cd47-4404-82de-2dc4ecde742d" data-reactid="682"></span></a><!-- react-empty: 683 --></div><h1 data-reactid="684"><a title="Työvoimapula pahenee Etelä-Savossa — Puutetta on niin kokeista, sähkömiehistä kuin metallimiehistäkin" href="/uutiset/talous/df0a1d28-cd47-4404-82de-2dc4ecde742d" data-reactid="685">Työvoimapula pahenee Etelä-Savossa — Puutetta on niin kokeista, sähkömiehistä kuin metallimiehistäkin</a></h1></article></li><li data-reactid="686"><article class="article-preview" data-reactid="687"><div class="meta" data-reactid="688"><a class="comment-count" title="51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="689"><span class="disqus-comment-count" data-disqus-identifier="4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="690"></span></a><!-- react-empty: 691 --></div><h1 data-reactid="692"><a title="51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko" href="/uutiset/lahella/4a8aa652-b976-4dc3-acb3-fecfc5797fce" data-reactid="693">51 kuutiota jätevettä vuosi Mikkelin satamalahteen jätevedenpuhdistamolta — Mikkelin kaupunki: Syynä oli laiterikko</a></h1></article></li><li data-reactid="694"><article class="article-preview" data-reactid="695"><div class="meta" data-reactid="696"><a class="comment-count" title="Mikkelin ravirata remontoidaan todennäköisesti ensi vuonna — Remontti maksaa kaupungille miljoona euroa" href="/uutiset/lahella/d12dfaa7-1331-4255-9404-fe1f38d6c529" data-reactid="697"><span class="disqus-comment-count" data-disqus-identifier="d12dfaa7-1331-4255-9404-fe1f38d6c529" data-reactid="698"></span></a><!-- react-empty: 699 --></div><h1 data-reactid="700"><a title="Mikkelin ravirata remontoidaan todennäköisesti ensi vuonna — Remontti maksaa kaupungille miljoona euroa" href="/uutiset/lahella/d12dfaa7-1331-4255-9404-fe1f38d6c529" data-reactid="701">Mikkelin ravirata remontoidaan todennäköisesti ensi vuonna — Remontti maksaa kaupungille miljoona euroa</a></h1></article></li><li data-reactid="702"><article class="article-preview" data-reactid="703"><div class="meta" data-reactid="704"><a class="comment-count" title="Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle " href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="705"><span class="disqus-comment-count" data-disqus-identifier="73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="706"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="707">Avainjuttu</span></div><h1 data-reactid="708"><a title="Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle " href="/uutiset/lahella/73a8cee8-f68d-432a-bcc7-ab164aed898a" data-reactid="709">Mennäänkö Pitikselle, Panttikselle vai Kaihulle? — Länsi-Savo antoi plussat ja miinukset kahdeksalle Mikkelin uimarannalle </a></h1></article></li><li data-reactid="710"><article class="article-preview" data-reactid="711"><div class="meta" data-reactid="712"><a class="comment-count" title="Sano se: Olemme kärsineet yli kaksi vuotta pihassa metelöivästä koirasta" href="/mielipide/sanose/5ae42a55-38b7-4e69-a274-a4b2a4bc12bb" data-reactid="713"><span class="disqus-comment-count" data-disqus-identifier="5ae42a55-38b7-4e69-a274-a4b2a4bc12bb" data-reactid="714"></span></a><!-- react-empty: 715 --></div><h1 data-reactid="716"><a title="Sano se: Olemme kärsineet yli kaksi vuotta pihassa metelöivästä koirasta" href="/mielipide/sanose/5ae42a55-38b7-4e69-a274-a4b2a4bc12bb" data-reactid="717">Sano se: Olemme kärsineet yli kaksi vuotta pihassa metelöivästä koirasta</a></h1></article></li><li data-reactid="718"><article class="article-preview" data-reactid="719"><div class="meta" data-reactid="720"><a class="comment-count" title="Veneilijät kippaavat ulosteensa Saimaaseen lähelle Aimo Vitikaisen rantaa Ristiinassa 
—&quot;Aina puhutaan sinilevästä, mutta tämä on vielä ällöttävämpää&quot;" href="/uutiset/lahella/3aa83c43-d6f1-43cc-a35f-52e118ba72f6" data-reactid="721"><span class="disqus-comment-count" data-disqus-identifier="3aa83c43-d6f1-43cc-a35f-52e118ba72f6" data-reactid="722"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="723">Avainjuttu</span></div><h1 data-reactid="724"><a title="Veneilijät kippaavat ulosteensa Saimaaseen lähelle Aimo Vitikaisen rantaa Ristiinassa 
—&quot;Aina puhutaan sinilevästä, mutta tämä on vielä ällöttävämpää&quot;" href="/uutiset/lahella/3aa83c43-d6f1-43cc-a35f-52e118ba72f6" data-reactid="725">Veneilijät kippaavat ulosteensa Saimaaseen lähelle Aimo Vitikaisen rantaa Ristiinassa 
—&quot;Aina puhutaan sinilevästä, mutta tämä on vielä ällöttävämpää&quot;</a></h1></article></li><li data-reactid="726"><article class="article-preview" data-reactid="727"><div class="meta" data-reactid="728"><a class="comment-count" title="Pääkirjoitus: Valtio kuulkoon kansaansa" href="/mielipide/paakirjoitukset/f4ea8195-6d13-46e9-becd-1c5ea09f4626" data-reactid="729"><span class="disqus-comment-count" data-disqus-identifier="f4ea8195-6d13-46e9-becd-1c5ea09f4626" data-reactid="730"></span></a><!-- react-empty: 731 --></div><h1 data-reactid="732"><a title="Pääkirjoitus: Valtio kuulkoon kansaansa" href="/mielipide/paakirjoitukset/f4ea8195-6d13-46e9-becd-1c5ea09f4626" data-reactid="733">Pääkirjoitus: Valtio kuulkoon kansaansa</a></h1></article></li><li data-reactid="734"><article class="article-preview" data-reactid="735"><div class="meta" data-reactid="736"><a class="comment-count" title="Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;" href="/uutiset/lahella/c3735670-1424-465c-aabd-8a884577d4e0" data-reactid="737"><span class="disqus-comment-count" data-disqus-identifier="c3735670-1424-465c-aabd-8a884577d4e0" data-reactid="738"></span></a><!-- react-empty: 739 --></div><h1 data-reactid="740"><a title="Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;" href="/uutiset/lahella/c3735670-1424-465c-aabd-8a884577d4e0" data-reactid="741">Hiki virtaa Mikkelin keskussairaalan osastolla 34 — Sairaanhoitaja Päivi Sorvali kommentoi: &quot;Toivoisin kunnon ilmastointia tänne&quot;</a></h1></article></li><li data-reactid="742"><article class="article-preview" data-reactid="743"><div class="meta" data-reactid="744"><a class="comment-count" title="Mikkeliläinen Miika Nykänen voitti peräti kolme kajakkiyksiköiden Suomen mestaruutta" href="/uutiset/urheilu/a6f49ec7-7bae-4249-80c8-96a5e3a028a3" data-reactid="745"><span class="disqus-comment-count" data-disqus-identifier="a6f49ec7-7bae-4249-80c8-96a5e3a028a3" data-reactid="746"></span></a><!-- react-empty: 747 --></div><h1 data-reactid="748"><a title="Mikkeliläinen Miika Nykänen voitti peräti kolme kajakkiyksiköiden Suomen mestaruutta" href="/uutiset/urheilu/a6f49ec7-7bae-4249-80c8-96a5e3a028a3" data-reactid="749">Mikkeliläinen Miika Nykänen voitti peräti kolme kajakkiyksiköiden Suomen mestaruutta</a></h1></article></li><li data-reactid="750"><article class="article-preview" data-reactid="751"><div class="meta" data-reactid="752"><a class="comment-count" title="Rikollisuus lisääntynyt Itä-Suomessa — Väkivalta-, seksuaali- ja huumausainerikosten kehitys muuta maata synkempää" href="/uutiset/lahella/5e8a542f-ef52-45c8-9b61-00bcf7f387d1" data-reactid="753"><span class="disqus-comment-count" data-disqus-identifier="5e8a542f-ef52-45c8-9b61-00bcf7f387d1" data-reactid="754"></span></a><!-- react-empty: 755 --></div><h1 data-reactid="756"><a title="Rikollisuus lisääntynyt Itä-Suomessa — Väkivalta-, seksuaali- ja huumausainerikosten kehitys muuta maata synkempää" href="/uutiset/lahella/5e8a542f-ef52-45c8-9b61-00bcf7f387d1" data-reactid="757">Rikollisuus lisääntynyt Itä-Suomessa — Väkivalta-, seksuaali- ja huumausainerikosten kehitys muuta maata synkempää</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="758"><div class="box" data-reactid="759"><!-- react-empty: 760 --></div></aside></div></div></div></main><footer id="footer" data-reactid="761"><div class="row" data-reactid="762"><div class="small-24 large-24 columns" data-reactid="763"><h1 class="logo" data-reactid="764">Länsi-Savo</h1><div class="row" data-reactid="765"><div class="small-24 medium-6 columns" data-reactid="766"><p data-reactid="767"><!-- react-text: 768 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="769"/><!-- react-text: 770 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="771"/><!-- react-text: 772 -->Puh. <!-- /react-text --><!-- react-text: 773 -->(015) 3501<!-- /react-text --><br data-reactid="774"/><!-- react-text: 775 -->Vastaava<!-- /react-text --><!-- react-text: 776 --> päätoimittaja: <!-- /react-text --><!-- react-text: 777 -->Timo Laitakari<!-- /react-text --><br data-reactid="778"/><!-- react-text: 779 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 780 -->Pekka Lakka<!-- /react-text --><br data-reactid="781"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="782">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="783"><nav class="navigation" data-reactid="784"><ul data-reactid="785"><li data-reactid="786"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="787">Anna palautetta</a></li><li data-reactid="788"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="789">Juttuvinkki</a></li><li data-reactid="790"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="791">Käyttöehdot</a></li><li data-reactid="792"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="793">Tietosuojalauseke</a></li><li data-reactid="794"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="795">Asiakaspalvelu</a></li><li data-reactid="796"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="797">Yritysasiakkaat</a></li><li data-reactid="798"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="799">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="800"><h2 data-reactid="801">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="802"><nav class="navigation small-24 medium-12 columns" data-reactid="803"><ul data-reactid="804"><li data-reactid="805"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="806">Etelä-Saimaa</a></li><li data-reactid="807"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="808">Itä-Savo</a></li><li data-reactid="809"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="810">Juvan Lehti</a></li><li data-reactid="811"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="812">Kaakonkulma</a></li><li data-reactid="813"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="814">Kangasniemen Kunnallislehti</a></li><li data-reactid="815"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="816">Keskilaakso</a></li><li data-reactid="817"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="818">Kouvolan Sanomat</a></li><li data-reactid="819"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="820">Kymen Sanomat</a></li><li data-reactid="821"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="822">Luumäen Lehti</a></li><li data-reactid="823"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="824">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="825"><ul data-reactid="826"><li data-reactid="827"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="828">Länsi-Savo</a></li><li data-reactid="829"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="830">Paikallislehti Joutseno</a></li><li data-reactid="831"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="832">Pitäjänuutiset</a></li><li data-reactid="833"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="834">Puruvesi</a></li><li data-reactid="835"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="836">Uutisvuoksi</a></li><li data-reactid="837"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="838">Vartti</a></li><li data-reactid="839"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="840">ES Keskiviikko</a></li><li data-reactid="841"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="842">KS Keskiviikko</a></li><li data-reactid="843"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="844">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="845"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="846">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.619c4fdbacc69c55d1f1.bundle.js"></script><script src="/assets/javascripts/app.167a0767fa4043baa206.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>