<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Mikkelin asuntokaupassa käytetyt kerrostaloasunnot ja omakotitalot liikkuvat viime vuotta hitaammin ja halvemalla, kertoo tuore barometri - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Vapaa-ajan asunnoissa ja rivitaloasunnoissa tilanne on viime vuoden tasolla."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Vapaa-ajan asunnoissa ja rivitaloasunnoissa tilanne on viime vuoden tasolla."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/1cL0uDMpyJ91tmVy_Hw_UyPgqwc%3D/1200x630/smart/d3/99/d399a27e3e2ac6186262c745a613d648"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Mikkelin asuntokaupassa käytetyt kerrostaloasunnot ja omakotitalot liikkuvat viime vuotta hitaammin ja halvemalla, kertoo tuore barometri - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf"/><meta property="article:author" content="Mikko Kääriäinen"/><meta property="article:published_time" content="2018-10-09T13:17:53+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/1cL0uDMpyJ91tmVy_Hw_UyPgqwc%3D/1200x630/smart/d3/99/d399a27e3e2ac6186262c745a613d648"/><link href="/assets/stylesheets/app.820fcd59a7d2e71e89ff.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-81290278"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Länsi-Savo" href="/" data-reactid="10">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2018-10-09T00:00:00+03:00" data-reactid="14"><!-- react-text: 15 -->tiistai 9.10.2018<!-- /react-text --></time><!-- react-text: 16 -->Ilona<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/luontohavainnot" data-reactid="81"><!-- react-text: 82 -->Luontohavainnot<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/torikamera" data-reactid="89"><!-- react-text: 90 -->Torikamera<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="100"><a href="/mielipide" data-reactid="101"><!-- react-text: 102 -->Mielipide<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --><span role="presentation" data-reactid="104">valikko</span></a><div class="dropdown" data-reactid="105"><ul data-reactid="106"><li data-reactid="107"><a href="/mielipide/paakirjoitukset" data-reactid="108"><!-- react-text: 109 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 110 --> <!-- /react-text --></a></li><li data-reactid="111"><a href="/mielipide/kolumnit" data-reactid="112"><!-- react-text: 113 -->Kolumnit<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/lukijalta" data-reactid="116"><!-- react-text: 117 -->Lukijalta<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/kommentit" data-reactid="120"><!-- react-text: 121 -->Kommentit<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/puheenvuorot" data-reactid="124"><!-- react-text: 125 -->Puheenvuorot<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/sanose" data-reactid="128"><!-- react-text: 129 -->Sano se<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="132"><!-- react-text: 133 -->Jätä mielipide<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="135"><a href="/tapahtumat" data-reactid="136"><!-- react-text: 137 -->Tapahtumat<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="139"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Näköislehti<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --><span role="presentation" data-reactid="143">valikko</span></a><div class="dropdown" data-reactid="144"><ul data-reactid="145"><li data-reactid="146"><div data-reactid="147"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="148"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="149"/></li></ul></nav><nav class="align-self-right" data-reactid="150"><ul data-reactid="151"><li class="has-dropdown" data-reactid="152"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="153"><!-- react-text: 154 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 155 --> <!-- /react-text --><span role="presentation" data-reactid="156">valikko</span></a><div class="dropdown" data-reactid="157"><ul data-reactid="158"><li data-reactid="159"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="160"><!-- react-text: 161 -->Tee tilaus<!-- /react-text --><!-- react-text: 162 --> <!-- /react-text --></a></li><li data-reactid="163"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="164"><!-- react-text: 165 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 166 --> <!-- /react-text --></a></li><li data-reactid="167"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Yhteystiedot<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Anna palautetta<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="191"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="192">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="193"><nav data-reactid="194"><ul data-reactid="195"><li data-reactid="196"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="197">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="198"><!-- react-empty: 199 --><!-- react-empty: 200 --><!-- react-empty: 201 --><div class="row" data-reactid="202"><div class="small-24 columns" data-reactid="203"><div class="message" data-reactid="204"><p data-reactid="205"><span class="label" data-reactid="206">Otsikoissa</span><a href="https://lansi-savo.fi/uutiset/lahella/a8d9c41e-9b30-46c2-815c-042464e20f6e" title="Mikkelin ortodoksisen kirkon tulipalosta pelastetut ikonit sa..." data-reactid="207">Mikkelin ortodoksisen kirkon tulipalosta pelastetut ikonit saadaan puhtaaksi ihmisen syljellä ja pumpulipuikoilla</a></p></div><div class="message" data-reactid="208"><p data-reactid="209"><span class="label" data-reactid="210">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/045035da-0c80-4b0b-937d-41e9715ec899" title="Mikkelin varuskunta-alueen tuntumasta saisi kolmion hinnalla ..." data-reactid="211">Mikkelin varuskunta-alueen tuntumasta saisi kolmion hinnalla kokonaisen kerrostalon tontteineen</a></p></div></div></div><div data-reactid="212"><div class="section" data-reactid="213"><div class="row" data-reactid="214"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="215"><div class="breadcrumb" data-reactid="216"><ul data-reactid="217"><li data-reactid="218"><a title="Etusivu" href="/" data-reactid="219">Etusivu</a></li><li data-reactid="220"><a title="Uutiset" href="/uutiset" data-reactid="221">Uutiset</a></li><li data-reactid="222"><a title="Lähellä" href="/uutiset/lahella" data-reactid="223">Lähellä</a></li><li data-reactid="224"><a title="Mikkelin asuntokaupassa käytetyt kerrostaloasunnot ja omakotitalot liikkuvat viime vuotta hitaammin ja halvemalla, kertoo tuore barometri" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="225">Mikkelin asuntokaupassa käytetyt kerr...</a></li></ul></div><div class="box" data-reactid="226"><article class="article" data-reactid="227"><div class="sticky-outer-wrapper" data-reactid="228"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="229"><ul class="addthis_toolbox social-media stacked" data-reactid="230"><li data-reactid="231"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="232"><span class="hide" data-reactid="233">0</span></a></li><li data-reactid="234"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="235"><span class="hide" data-reactid="236">0</span></a></li><li data-reactid="237"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="238"><span class="hide" data-reactid="239">0</span></a></li><li data-reactid="240"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf#comments" data-reactid="241"><span class="disqus-comment-count" data-disqus-identifier="a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="242"></span></a></li></ul></div></div><header data-reactid="243"><div class="meta" data-reactid="244"><time class="timestamp" datetime="2018-10-09T13:17:53+03:00" data-reactid="245"><!-- react-text: 246 -->Julkaistu <!-- /react-text --><!-- react-text: 247 -->9.10.2018 13:17<!-- /react-text --></time><time class="timestamp updated" datetime="2018-10-09T13:26:29+03:00" data-reactid="248"><!-- react-text: 249 -->Muokattu <!-- /react-text --><!-- react-text: 250 -->9.10.2018 13:26<!-- /react-text --></time><!-- react-empty: 251 --></div><h1 data-reactid="252"><!-- react-text: 253 -->Mikkelin asuntokaupassa käytetyt kerrostaloasunnot ja omakotitalot liikkuvat viime vuotta hitaammin ja halvemalla, kertoo tuore barometri<!-- /react-text --></h1><p class="lead" data-reactid="254">Vapaa-ajan asunnoissa ja rivitaloasunnoissa tilanne on viime vuoden tasolla.</p><figure data-reactid="255"><p class="author" data-reactid="256">Jaakko Avikainen</p><img alt="Kiinteistökauppa on rauhoittunut valtakunnallisesti viime vuodesta." src="https://kuvat.kaakonviestinta.fi/UxhT3hIAF2WvsrUBcg2gfRQiBbY%3D/855x556/smart/d3/99/d399a27e3e2ac6186262c745a613d648" srcset="https://kuvat.kaakonviestinta.fi/UxhT3hIAF2WvsrUBcg2gfRQiBbY%3D/855x556/smart/d3/99/d399a27e3e2ac6186262c745a613d648 1x, https://kuvat.kaakonviestinta.fi/y57C1r1rahMXmlSyHbsLy5MBRPo%3D/1710x1112/smart/d3/99/d399a27e3e2ac6186262c745a613d648 2x" data-reactid="257"/><figcaption data-reactid="258">Kiinteistökauppa on rauhoittunut valtakunnallisesti viime vuodesta.</figcaption></figure></header><div class="content" data-reactid="259"><p data-reactid="260">Kuluvan vuoden trendi on ollut asuntokaupassa rauhoittuva, kertoo Kiinteistömaailman Kiinteistönvälittäjäbarometri. Sen mukaan erityisesti uudiskohteiden asuntokauppa tasaantunut viime vuoden huippulukemista.</p><p data-reactid="261"><br>Barometrin mukaan asuntokaupan ennustaminen on tällä hetkellä poikkeuksellisen vaikeaa, koska talouden yleiset trendit ja asuntokaupan toteuma eivät kohtaa, ja alueelliset erot näkyvät kiinteistönvälittäjien vastauksissa selvästi.</p><blockquote data-reactid="262"><p data-reactid="263">Taloyhtiölainan maksaminen pois on järkevää monesta syystä. — Sari Salinto</p></blockquote><p data-reactid="264"><br>Mikkelin seudulla tehty vertailu osoittaa, että rivitaloasuntojen myyntihinnat ja -ajat ovat ovat tänä vuonna samalla tasolla kuin viime vuonnakin.</p><p data-reactid="265"><br>Käytetyt kerrostaloasunnot ja omakotitalot sen sijaan ovat myyneet tänä vuonna heikommin.<br><br>Tiedot ovat peräisin Kiinteistövälitysalan Keskusliiton (KVKL) hintaseurantapalvelusta.<br><br>Tammi-lokakuun ajan vertailu meneillään olevan vuoden ja viime vuoden välillä näyttää, että Mikkelissä käytettyjä kerrostaloasuntoja on myyty tänä vuonna 20 kappaletta vähemmän (yhteensä 290 kappaletta) kuin viime vuonna.<br><br>Lisäksi myytyjen asuntojen neliöhinta (1 855 euroa per neliömetri) on ollut sata euroa viime vuotta alhaisempi. Myyntiaika, keskimäärin sata päivää, on pysynyt samana.<br><br>Omakotitaloja on myyty yhdeksän kappaletta viime vuotta vähemmän (yhteensä 153 kappaletta), ja myytyjen tänä vuonna myytyjen omakotitalojen keskihinta (169 000 euroa), on ollut 15 000 euroa viime vuotta pienempi. Keskimääräinen myyntiaika (123 päivää) on lyhentynyt kahdella viikolla.<br><br>Vapaa-ajan asuntojen myyntimäärät (79 päivää) ja keskihinnat (99 690 euroa) ovat pysyneet viime vuoden tasolla. Kiinteistömaailman mukaan Mikkelissä markkinatilanne näyttää tulevaisuudessa vakaalta.</p><h2 data-reactid="266">Oma laina joustaa<br>paremmin kuin taloyhtiölaina</h2><p data-reactid="267">Danske Bankin tilastojen ja tuoreen kyselytutkimuksen mukaan suomalaiset maksavat tyypillisesti taloyhtiölainansa pois, jos ostavat asunnon omaksi asunnokseen.<br><br>Tätä tukevat myös Danske Bankin tilastot, joiden mukaan vain noin kymmenelle prosentille lainanottajista jää myös taloyhtiölainaa.<br><br>— Taloyhtiölainan maksaminen pois on järkevää monesta syystä. Taloudellisten syiden lisäksi on hyvä muistaa, että oma laina joustaa paremmin oman talouden mukaan kuin taloyhtiölaina, sanoo Danske Bankin konttorinjohtaja <strong>Sari Salinto</strong>.<br><br>Kuluttajalle oma asuntolaina on edullisempi myös korkovähennysoikeuden ja marginaalin osalta. Suomen Pankin tilastojen mukaan asuntolainojen marginaalit ovat olleet nyt noin vuoden ajan matalampia kuin taloyhtiölainojen.</p><div class="rns" data-reactid="268"></div></div><footer class="footer" data-reactid="269"><div class="keywords" data-reactid="270"><h1 data-reactid="271"><!-- react-text: 272 -->Aiheet<!-- /react-text --></h1><ul data-reactid="273"><li data-reactid="274"><a title="Asuntokauppa" href="/aiheet/asuntokauppa" data-reactid="275">Asuntokauppa</a></li><li data-reactid="276"><a title="kiinteistökauppa" href="/aiheet/kiinteistokauppa" data-reactid="277">kiinteistökauppa</a></li><li data-reactid="278"><a title="kiinteistönvälittäjäbarometri" href="/aiheet/kiinteistonvalittajabarometri" data-reactid="279">kiinteistönvälittäjäbarometri</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="280"><li data-reactid="281"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="282"><span class="hide" data-reactid="283">0</span></a></li><li data-reactid="284"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="285"><span class="hide" data-reactid="286">0</span></a></li><li data-reactid="287"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="288"><span class="hide" data-reactid="289">0</span></a></li><li data-reactid="290"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf#comments" data-reactid="291"><span class="disqus-comment-count" data-disqus-identifier="a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="292"></span></a></li></ul><div class="authors" data-reactid="293"><div class="author" data-reactid="294"><img alt="Mikko Kääriäinen" src="https://kuvat.kaakonviestinta.fi/56hwTbh-23AvOl-rW_YaQdiLUA4%3D/56x56/smart/09/d3/09d3a9ffdaa2a7e2207569f4d4a17562" srcset="https://kuvat.kaakonviestinta.fi/56hwTbh-23AvOl-rW_YaQdiLUA4%3D/56x56/smart/09/d3/09d3a9ffdaa2a7e2207569f4d4a17562 1x, https://kuvat.kaakonviestinta.fi/KvbhRWjvGI_IcbszzVDPvpeaHEA%3D/112x112/smart/09/d3/09d3a9ffdaa2a7e2207569f4d4a17562 2x, https://kuvat.kaakonviestinta.fi/-DjJUvZMSe7dSKNG17xsrGQBRkA%3D/168x168/smart/09/d3/09d3a9ffdaa2a7e2207569f4d4a17562 3x" data-reactid="295"/><p data-reactid="296"><!-- react-text: 297 -->Mikko Kääriäinen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 298 --></div><div id="comments" data-reactid="299"><h1 data-reactid="300"><!-- react-text: 301 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="302"><div class="hint" data-reactid="303"><p data-reactid="304"><!-- react-text: 305 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="306"/><!-- react-text: 307 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="308"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="309">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="310"></div></div></div><!-- react-empty: 311 --><div class="articles read-these" data-reactid="312"><h1 data-reactid="313"><!-- react-text: 314 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="315"><li data-reactid="316"><article class="article-preview box" data-reactid="317"><div class="media top" data-reactid="318"><a title="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="319"><img alt="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" src="https://kuvat.kaakonviestinta.fi/LzGw6C3Y2u6cjz4MnVvn1hwIcOE%3D/640x433/smart/f1/ff/f1ff693d7aaa2e9dbfd6e1a7e37d1edf" srcset="https://kuvat.kaakonviestinta.fi/LzGw6C3Y2u6cjz4MnVvn1hwIcOE%3D/640x433/smart/f1/ff/f1ff693d7aaa2e9dbfd6e1a7e37d1edf 1x, https://kuvat.kaakonviestinta.fi/3EaDiVo4OCPJJqPQnS-6JsgFlTo%3D/1280x866/smart/f1/ff/f1ff693d7aaa2e9dbfd6e1a7e37d1edf 2x, https://kuvat.kaakonviestinta.fi/OVZ7xFCkKbDjq93DmZX2nf-x8RA%3D/1920x1299/smart/f1/ff/f1ff693d7aaa2e9dbfd6e1a7e37d1edf 3x" data-reactid="320"/></a></div><div class="content" data-reactid="321"><div class="meta" data-reactid="322"><!-- react-empty: 323 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="324">Lähellä</a><time class="timestamp" datetime="2018-10-08T13:30:06+03:00" data-reactid="325"><!-- react-text: 326 -->8.10.2018 13:30<!-- /react-text --></time></div><h1 data-reactid="327"><a title="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="328">Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="329"><li data-reactid="330"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="331"><span class="hide" data-reactid="332">0</span></a></li><li data-reactid="333"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="334"><span class="hide" data-reactid="335">0</span></a></li><li data-reactid="336"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="337"><span class="hide" data-reactid="338">0</span></a></li><li data-reactid="339"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651#comments" data-reactid="340"><span class="disqus-comment-count" data-disqus-identifier="6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="341"></span></a></li></ul></div></article></li><li data-reactid="342"><article class="article-preview box" data-reactid="343"><div class="media top" data-reactid="344"><a title="Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="345"><img alt="Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby" src="https://kuvat.kaakonviestinta.fi/QGvNvwzusvO9WuwjbIDNJkK8JoE%3D/640x433/smart/dd/da/dddab41131be07905c28f0ac2debe2f7" srcset="https://kuvat.kaakonviestinta.fi/QGvNvwzusvO9WuwjbIDNJkK8JoE%3D/640x433/smart/dd/da/dddab41131be07905c28f0ac2debe2f7 1x, https://kuvat.kaakonviestinta.fi/FytIcOdvpoS9hNSJX2jARPF9xfQ%3D/1280x866/smart/dd/da/dddab41131be07905c28f0ac2debe2f7 2x, https://kuvat.kaakonviestinta.fi/PeMcdOXI40R69nhLWIbKX5VSJo8%3D/1920x1299/smart/dd/da/dddab41131be07905c28f0ac2debe2f7 3x" data-reactid="346"/></a></div><div class="content" data-reactid="347"><div class="meta" data-reactid="348"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="349">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="350">Lähellä</a><time class="timestamp" datetime="2018-10-06T06:30:00+03:00" data-reactid="351"><!-- react-text: 352 -->6.10.2018 6:30<!-- /react-text --></time></div><h1 data-reactid="353"><a title="Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="354">Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="355"><li data-reactid="356"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="357"><span class="hide" data-reactid="358">0</span></a></li><li data-reactid="359"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="360"><span class="hide" data-reactid="361">0</span></a></li><li data-reactid="362"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="363"><span class="hide" data-reactid="364">0</span></a></li><li data-reactid="365"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5#comments" data-reactid="366"><span class="disqus-comment-count" data-disqus-identifier="8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="367"></span></a></li></ul></div></article></li><li data-reactid="368"><article class="article-preview box" data-reactid="369"><div class="media top" data-reactid="370"><a title="Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="371"><img alt="Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen" src="https://kuvat.kaakonviestinta.fi/Pytng-DHXP07sHmVA0JHz6X8MeM%3D/640x433/smart/8b/12/8b12f42fa80ec3f2e9db2fbb11e19ffb" srcset="https://kuvat.kaakonviestinta.fi/Pytng-DHXP07sHmVA0JHz6X8MeM%3D/640x433/smart/8b/12/8b12f42fa80ec3f2e9db2fbb11e19ffb 1x, https://kuvat.kaakonviestinta.fi/UF1LBNGgHw8TonlQiWOdpmTs0Yc%3D/1280x866/smart/8b/12/8b12f42fa80ec3f2e9db2fbb11e19ffb 2x, https://kuvat.kaakonviestinta.fi/TmxE9cXEF9ndBBY6qd5yY5--cVc%3D/1920x1299/smart/8b/12/8b12f42fa80ec3f2e9db2fbb11e19ffb 3x" data-reactid="372"/></a></div><div class="content" data-reactid="373"><div class="meta" data-reactid="374"><!-- react-empty: 375 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="376">Lähellä</a><time class="timestamp" datetime="2018-10-04T18:01:00+03:00" data-reactid="377"><!-- react-text: 378 -->4.10.2018 18:01<!-- /react-text --></time></div><h1 data-reactid="379"><a title="Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="380">Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="381"><li data-reactid="382"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="383"><span class="hide" data-reactid="384">0</span></a></li><li data-reactid="385"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="386"><span class="hide" data-reactid="387">0</span></a></li><li data-reactid="388"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="389"><span class="hide" data-reactid="390">0</span></a></li><li data-reactid="391"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728#comments" data-reactid="392"><span class="disqus-comment-count" data-disqus-identifier="e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="393"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 394 --><div class="ads" data-reactid="395"><!-- react-empty: 396 --><!-- react-empty: 397 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="398"><div class="box" data-reactid="399"><div class="sticky-outer-wrapper" data-reactid="400"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="401"><!-- react-empty: 402 --><!-- react-empty: 403 --><div class="aggregated-articles-widget" data-reactid="404"><nav class="navigation" data-reactid="405"><ul data-reactid="406"><li class="active" data-reactid="407"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="408"><!-- react-text: 409 -->Luetuimmat<!-- /react-text --><!-- react-text: 410 --> <!-- /react-text --><span data-reactid="411">48h</span></a></li><li class="" data-reactid="412"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="413"><!-- react-text: 414 -->Uusimmat<!-- /react-text --><!-- react-text: 415 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="416"><div class="articles textual" data-reactid="417"><ol data-reactid="418"><li data-reactid="419"><article class="article-preview" data-reactid="420"><div class="meta" data-reactid="421"><span class="position" data-reactid="422">1</span><!-- react-empty: 423 --></div><h1 data-reactid="424"><a title="Mikkelin ortodoksisessa kirkossa syttyi tulipalo sunnuntai-iltana — Palokunta pelasti kirkosta muun muassa arvokkaita ikoneja
" href="/uutiset/lahella/df676b87-c5fb-43a6-a895-3cfb294d253f" data-reactid="425">Mikkelin ortodoksisessa kirkossa syttyi tulipalo sunnuntai-iltana — Palokunta pelasti kirkosta muun muassa arvokkaita ikoneja
</a></h1></article></li><li data-reactid="426"><article class="article-preview" data-reactid="427"><div class="meta" data-reactid="428"><span class="position" data-reactid="429">2</span><!-- react-empty: 430 --></div><h1 data-reactid="431"><a title="Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen " href="/uutiset/lahella/045035da-0c80-4b0b-937d-41e9715ec899" data-reactid="432">Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen </a></h1></article></li><li data-reactid="433"><article class="article-preview" data-reactid="434"><div class="meta" data-reactid="435"><span class="position" data-reactid="436">3</span><!-- react-empty: 437 --></div><h1 data-reactid="438"><a title="Ylienkeli Mikaelin kirkossa lohduton näky — &quot;Silmämääräisesti näyttää ihan kauhealta ja järkyttävältä&quot;, sanoo kirkkoherra Bogdan Grosu" href="/uutiset/lahella/e47a60a6-3cea-4bd6-8779-3db474202783" data-reactid="439">Ylienkeli Mikaelin kirkossa lohduton näky — &quot;Silmämääräisesti näyttää ihan kauhealta ja järkyttävältä&quot;, sanoo kirkkoherra Bogdan Grosu</a></h1></article></li><li data-reactid="440"><article class="article-preview" data-reactid="441"><div class="meta" data-reactid="442"><span class="position" data-reactid="443">4</span><!-- react-empty: 444 --></div><h1 data-reactid="445"><a title="Junaliikenne oli maanantaiaamuna Savon radalla pysähdyksissä henkilövahingon vuoksi" href="/uutiset/lahella/6cb6482e-3ef4-4c68-bfd5-1ad0642ae83b" data-reactid="446">Junaliikenne oli maanantaiaamuna Savon radalla pysähdyksissä henkilövahingon vuoksi</a></h1></article></li><li data-reactid="447"><article class="article-preview" data-reactid="448"><div class="meta" data-reactid="449"><span class="position" data-reactid="450">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="451">Avainjuttu</span></div><h1 data-reactid="452"><a title="Mikkeliläinen Miksu kaatui humalassa oman vessansa lattialle ja joutui lopulta pyörätuoliin, pitkäaikainen tyttöystävä kyllästyi juomiseen ja näytti ovea: &quot;Kaikkea en enää voi saada takaisin, mutta haluaisin olla ihminen muiden joukossa&quot;" href="/uutiset/lahella/74b2a1a5-bb09-4b51-b135-c4eb9a5f69f6" data-reactid="453">Mikkeliläinen Miksu kaatui humalassa oman vessansa lattialle ja joutui lopulta pyörätuoliin, pitkäaikainen tyttöystävä kyllästyi juomiseen ja näytti ovea: &quot;Kaikkea en enää voi saada takaisin, mutta haluaisin olla ihminen muiden joukossa&quot;</a></h1></article></li><li data-reactid="454"><article class="article-preview" data-reactid="455"><div class="meta" data-reactid="456"><span class="position" data-reactid="457">6</span><!-- react-empty: 458 --></div><h1 data-reactid="459"><a title="Uudella Ristiinantiellä tapahtui ulosajo, ensihoito elvytti kuljettajan tapahtumapaikalla — Liikenne sujuu normaalisti" href="/uutiset/lahella/f65e6b01-5a34-4824-aacc-097fd18bde8c" data-reactid="460">Uudella Ristiinantiellä tapahtui ulosajo, ensihoito elvytti kuljettajan tapahtumapaikalla — Liikenne sujuu normaalisti</a></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><div class="meta" data-reactid="463"><span class="position" data-reactid="464">7</span><!-- react-empty: 465 --></div><h1 data-reactid="466"><a title="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="467">Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa</a></h1></article></li><li data-reactid="468"><article class="article-preview" data-reactid="469"><div class="meta" data-reactid="470"><span class="position" data-reactid="471">8</span><!-- react-empty: 472 --></div><h1 data-reactid="473"><a title="Jättikirppis pidetään Saimaa-stadiumissa myös marraskuussa ja joulukuussa — Sunnuntain sisäkirppis oli suuri menestys: ”Ensimmäisen tunnin aikana meni tuhat paria kenkäsuojia”" href="/uutiset/lahella/13e6444f-8462-4634-afe1-baa9db899f72" data-reactid="474">Jättikirppis pidetään Saimaa-stadiumissa myös marraskuussa ja joulukuussa — Sunnuntain sisäkirppis oli suuri menestys: ”Ensimmäisen tunnin aikana meni tuhat paria kenkäsuojia”</a></h1></article></li><li data-reactid="475"><article class="article-preview" data-reactid="476"><div class="meta" data-reactid="477"><span class="position" data-reactid="478">9</span><!-- react-empty: 479 --></div><h1 data-reactid="480"><a title="Miksi helsinkiläisyhtiö osti Tuustaipaleen metsät? — Yli kahdella miljoonalla eurolla metsää Mäntyharjusta hankkinut Tehtaankadun tukikohta arvioi, että puuta tarvitaan" href="/uutiset/lahella/e7e33e64-a96b-45e4-a7fe-766849d02a58" data-reactid="481">Miksi helsinkiläisyhtiö osti Tuustaipaleen metsät? — Yli kahdella miljoonalla eurolla metsää Mäntyharjusta hankkinut Tehtaankadun tukikohta arvioi, että puuta tarvitaan</a></h1></article></li><li data-reactid="482"><article class="article-preview" data-reactid="483"><div class="meta" data-reactid="484"><span class="position" data-reactid="485">10</span><!-- react-empty: 486 --></div><h1 data-reactid="487"><a title="Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta " href="/mielipide/lukijalta/164d6c0c-119a-4091-b433-690859112261" data-reactid="488">Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta </a></h1></article></li></ol></div><p class="text-center" data-reactid="489"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="490">Näytä kaikki</a></p></div></div><!-- react-empty: 491 --><!-- react-empty: 492 --><!-- react-empty: 493 --><!-- react-empty: 494 --><!-- react-empty: 495 --><!-- react-empty: 496 --><!-- react-empty: 497 --><!-- react-empty: 498 --></div></div></div></aside></div></div><div class="section" data-reactid="499"><div class="row" data-reactid="500"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="501"><div class="box expand" data-reactid="502"><div class="row show-for-small-only" data-reactid="503"><div class="small-24 columns" data-reactid="504"><div class="articles textual" data-reactid="505"><h1 data-reactid="506"><!-- react-text: 507 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="508"><li data-reactid="509"><article class="article-preview" data-reactid="510"><div class="meta" data-reactid="511"><span class="position" data-reactid="512">1</span><!-- react-empty: 513 --></div><h1 data-reactid="514"><a title="Mikkelin ortodoksisessa kirkossa syttyi tulipalo sunnuntai-iltana — Palokunta pelasti kirkosta muun muassa arvokkaita ikoneja
" href="/uutiset/lahella/df676b87-c5fb-43a6-a895-3cfb294d253f" data-reactid="515">Mikkelin ortodoksisessa kirkossa syttyi tulipalo sunnuntai-iltana — Palokunta pelasti kirkosta muun muassa arvokkaita ikoneja
</a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><div class="meta" data-reactid="518"><span class="position" data-reactid="519">2</span><!-- react-empty: 520 --></div><h1 data-reactid="521"><a title="Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen " href="/uutiset/lahella/045035da-0c80-4b0b-937d-41e9715ec899" data-reactid="522">Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen </a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><div class="meta" data-reactid="525"><span class="position" data-reactid="526">3</span><!-- react-empty: 527 --></div><h1 data-reactid="528"><a title="Ylienkeli Mikaelin kirkossa lohduton näky — &quot;Silmämääräisesti näyttää ihan kauhealta ja järkyttävältä&quot;, sanoo kirkkoherra Bogdan Grosu" href="/uutiset/lahella/e47a60a6-3cea-4bd6-8779-3db474202783" data-reactid="529">Ylienkeli Mikaelin kirkossa lohduton näky — &quot;Silmämääräisesti näyttää ihan kauhealta ja järkyttävältä&quot;, sanoo kirkkoherra Bogdan Grosu</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><div class="meta" data-reactid="532"><span class="position" data-reactid="533">4</span><!-- react-empty: 534 --></div><h1 data-reactid="535"><a title="Junaliikenne oli maanantaiaamuna Savon radalla pysähdyksissä henkilövahingon vuoksi" href="/uutiset/lahella/6cb6482e-3ef4-4c68-bfd5-1ad0642ae83b" data-reactid="536">Junaliikenne oli maanantaiaamuna Savon radalla pysähdyksissä henkilövahingon vuoksi</a></h1></article></li><li data-reactid="537"><article class="article-preview" data-reactid="538"><div class="meta" data-reactid="539"><span class="position" data-reactid="540">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="541">Avainjuttu</span></div><h1 data-reactid="542"><a title="Mikkeliläinen Miksu kaatui humalassa oman vessansa lattialle ja joutui lopulta pyörätuoliin, pitkäaikainen tyttöystävä kyllästyi juomiseen ja näytti ovea: &quot;Kaikkea en enää voi saada takaisin, mutta haluaisin olla ihminen muiden joukossa&quot;" href="/uutiset/lahella/74b2a1a5-bb09-4b51-b135-c4eb9a5f69f6" data-reactid="543">Mikkeliläinen Miksu kaatui humalassa oman vessansa lattialle ja joutui lopulta pyörätuoliin, pitkäaikainen tyttöystävä kyllästyi juomiseen ja näytti ovea: &quot;Kaikkea en enää voi saada takaisin, mutta haluaisin olla ihminen muiden joukossa&quot;</a></h1></article></li><li data-reactid="544"><article class="article-preview" data-reactid="545"><div class="meta" data-reactid="546"><span class="position" data-reactid="547">6</span><!-- react-empty: 548 --></div><h1 data-reactid="549"><a title="Uudella Ristiinantiellä tapahtui ulosajo, ensihoito elvytti kuljettajan tapahtumapaikalla — Liikenne sujuu normaalisti" href="/uutiset/lahella/f65e6b01-5a34-4824-aacc-097fd18bde8c" data-reactid="550">Uudella Ristiinantiellä tapahtui ulosajo, ensihoito elvytti kuljettajan tapahtumapaikalla — Liikenne sujuu normaalisti</a></h1></article></li><li data-reactid="551"><article class="article-preview" data-reactid="552"><div class="meta" data-reactid="553"><span class="position" data-reactid="554">7</span><!-- react-empty: 555 --></div><h1 data-reactid="556"><a title="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="557">Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa</a></h1></article></li><li data-reactid="558"><article class="article-preview" data-reactid="559"><div class="meta" data-reactid="560"><span class="position" data-reactid="561">8</span><!-- react-empty: 562 --></div><h1 data-reactid="563"><a title="Jättikirppis pidetään Saimaa-stadiumissa myös marraskuussa ja joulukuussa — Sunnuntain sisäkirppis oli suuri menestys: ”Ensimmäisen tunnin aikana meni tuhat paria kenkäsuojia”" href="/uutiset/lahella/13e6444f-8462-4634-afe1-baa9db899f72" data-reactid="564">Jättikirppis pidetään Saimaa-stadiumissa myös marraskuussa ja joulukuussa — Sunnuntain sisäkirppis oli suuri menestys: ”Ensimmäisen tunnin aikana meni tuhat paria kenkäsuojia”</a></h1></article></li><li data-reactid="565"><article class="article-preview" data-reactid="566"><div class="meta" data-reactid="567"><span class="position" data-reactid="568">9</span><!-- react-empty: 569 --></div><h1 data-reactid="570"><a title="Miksi helsinkiläisyhtiö osti Tuustaipaleen metsät? — Yli kahdella miljoonalla eurolla metsää Mäntyharjusta hankkinut Tehtaankadun tukikohta arvioi, että puuta tarvitaan" href="/uutiset/lahella/e7e33e64-a96b-45e4-a7fe-766849d02a58" data-reactid="571">Miksi helsinkiläisyhtiö osti Tuustaipaleen metsät? — Yli kahdella miljoonalla eurolla metsää Mäntyharjusta hankkinut Tehtaankadun tukikohta arvioi, että puuta tarvitaan</a></h1></article></li><li data-reactid="572"><article class="article-preview" data-reactid="573"><div class="meta" data-reactid="574"><span class="position" data-reactid="575">10</span><!-- react-empty: 576 --></div><h1 data-reactid="577"><a title="Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta " href="/mielipide/lukijalta/164d6c0c-119a-4091-b433-690859112261" data-reactid="578">Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta </a></h1></article></li></ol></div></div></div><div class="row" data-reactid="579"><div class="small-24 medium-12 columns" data-reactid="580"><div class="articles textual" data-reactid="581"><h1 data-reactid="582"><!-- react-text: 583 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="584"><li data-reactid="585"><article class="article-preview" data-reactid="586"><div class="meta" data-reactid="587"><time class="timestamp" datetime="2018-10-09T13:17:53+03:00" data-reactid="588"><!-- react-text: 589 -->13:17<!-- /react-text --></time><!-- react-empty: 590 --></div><h1 data-reactid="591"><a title="Mikkelin asuntokaupassa käytetyt kerrostaloasunnot ja omakotitalot liikkuvat viime vuotta hitaammin ja halvemalla, kertoo tuore barometri" href="/uutiset/lahella/a13977e9-1eca-449e-8482-e8bd6f7ff1cf" data-reactid="592">Mikkelin asuntokaupassa käytetyt kerrostaloasunnot ja omakotitalot liikkuvat viime vuotta hitaammin ja halvemalla, kertoo tuore barometri</a></h1></article></li><li data-reactid="593"><article class="article-preview" data-reactid="594"><div class="meta" data-reactid="595"><time class="timestamp" datetime="2018-10-09T13:00:29+03:00" data-reactid="596"><!-- react-text: 597 -->13:00<!-- /react-text --></time><!-- react-empty: 598 --></div><h1 data-reactid="599"><a title="Oikaisu: Ortodoksikirkon tulipalosta ei tullut automaattihälytystä" href="/uutiset/lahella/f8723f17-4e4c-4389-bcae-a5422796feec" data-reactid="600">Oikaisu: Ortodoksikirkon tulipalosta ei tullut automaattihälytystä</a></h1></article></li><li data-reactid="601"><article class="article-preview" data-reactid="602"><div class="meta" data-reactid="603"><time class="timestamp" datetime="2018-10-09T12:00:00+03:00" data-reactid="604"><!-- react-text: 605 -->12:00<!-- /react-text --></time><!-- react-empty: 606 --></div><h1 data-reactid="607"><a title="Mikkeliläiset Maija Yrjölä ja Veikko Happonen istahtivat keskelle jalkakäytävää tuodulle nahkasohvalle ja muistelivat nuoruuttaan — Tällä viikolla vietetään valtakunnallista nuorisotyön viikkoa" href="/uutiset/lahella/4590fccc-5443-4762-a65e-8e741fe3a765" data-reactid="608">Mikkeliläiset Maija Yrjölä ja Veikko Happonen istahtivat keskelle jalkakäytävää tuodulle nahkasohvalle ja muistelivat nuoruuttaan — Tällä viikolla vietetään valtakunnallista nuorisotyön viikkoa</a></h1></article></li><li data-reactid="609"><article class="article-preview" data-reactid="610"><div class="meta" data-reactid="611"><time class="timestamp" datetime="2018-10-09T11:24:45+03:00" data-reactid="612"><!-- react-text: 613 -->11:24<!-- /react-text --></time><!-- react-empty: 614 --></div><h1 data-reactid="615"><a title="Vedenomistajat hyväksyvät entistä enemmän saimaannorpan uhanalaisuuden — Kalastajille oma harrastus on kuitenkin tärkeä, ja siitä halutaan pitää kiinni" href="/uutiset/lahella/589c8483-0666-456e-9a2e-6dc6a790dbe9" data-reactid="616">Vedenomistajat hyväksyvät entistä enemmän saimaannorpan uhanalaisuuden — Kalastajille oma harrastus on kuitenkin tärkeä, ja siitä halutaan pitää kiinni</a></h1></article></li><li data-reactid="617"><article class="article-preview" data-reactid="618"><div class="meta" data-reactid="619"><time class="timestamp" datetime="2018-10-09T11:17:45+03:00" data-reactid="620"><!-- react-text: 621 -->11:17<!-- /react-text --></time><!-- react-empty: 622 --></div><h1 data-reactid="623"><a title="Seurakuntavaalien vaalikone on auki — Ehdokkaat vastaavat esimerkiksi siihen, onko Raamattu kirjaimellisesti totta ja miten kirkon pitäisi suhtautua turvapaikanhakijoihin" href="/uutiset/lahella/b4aae1e0-0638-45ef-b513-feacc555265a" data-reactid="624">Seurakuntavaalien vaalikone on auki — Ehdokkaat vastaavat esimerkiksi siihen, onko Raamattu kirjaimellisesti totta ja miten kirkon pitäisi suhtautua turvapaikanhakijoihin</a></h1></article></li><li data-reactid="625"><article class="article-preview" data-reactid="626"><div class="meta" data-reactid="627"><time class="timestamp" datetime="2018-10-09T10:30:00+03:00" data-reactid="628"><!-- react-text: 629 -->10:30<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="630">Avainjuttu</span></div><h1 data-reactid="631"><a title="Pitääkö kampaajan kanssa puhua? Eli 10 kysymystä, jotka olisit aina halunnut kysyä, mutta et ole kehdannut" href="/uutiset/kotimaa/dff86b04-6c0a-45bc-b3f5-d66cd24b2fb9" data-reactid="632">Pitääkö kampaajan kanssa puhua? Eli 10 kysymystä, jotka olisit aina halunnut kysyä, mutta et ole kehdannut</a></h1></article></li><li data-reactid="633"><article class="article-preview" data-reactid="634"><div class="meta" data-reactid="635"><time class="timestamp" datetime="2018-10-09T09:28:52+03:00" data-reactid="636"><!-- react-text: 637 -->9:28<!-- /react-text --></time><!-- react-empty: 638 --></div><h1 data-reactid="639"><a title="Bio-GTS haettu konkurssiin maanantaina — Yhtiö hakeutui velkasaneeraukseen kolme viikkoa sitten" href="/uutiset/lahella/6ddfeb54-b53a-40c5-b95a-b5216ccf8cb9" data-reactid="640">Bio-GTS haettu konkurssiin maanantaina — Yhtiö hakeutui velkasaneeraukseen kolme viikkoa sitten</a></h1></article></li><li data-reactid="641"><article class="article-preview" data-reactid="642"><div class="meta" data-reactid="643"><time class="timestamp" datetime="2018-10-09T09:00:00+03:00" data-reactid="644"><!-- react-text: 645 -->9:00<!-- /react-text --></time><!-- react-empty: 646 --></div><h1 data-reactid="647"><a title="Sano se: Äänentoisto kuntoon Saimaa Stadiumilla!" href="/mielipide/sanose/ad5bb776-5d97-4c97-b064-3e1b3ca6ae49" data-reactid="648">Sano se: Äänentoisto kuntoon Saimaa Stadiumilla!</a></h1></article></li><li data-reactid="649"><article class="article-preview" data-reactid="650"><div class="meta" data-reactid="651"><time class="timestamp" datetime="2018-10-09T08:38:29+03:00" data-reactid="652"><!-- react-text: 653 -->8:38<!-- /react-text --></time><!-- react-empty: 654 --></div><h1 data-reactid="655"><a title="Mikkelin kaupungintalo saa keskiviikkona vihreän hohteen — Tempaus liittyy Maailman mielenterveyspäivään" href="/uutiset/lahella/6be947c9-6adc-46c4-836f-1c2bbda18382" data-reactid="656">Mikkelin kaupungintalo saa keskiviikkona vihreän hohteen — Tempaus liittyy Maailman mielenterveyspäivään</a></h1></article></li><li data-reactid="657"><article class="article-preview" data-reactid="658"><div class="meta" data-reactid="659"><time class="timestamp" datetime="2018-10-09T08:00:00+03:00" data-reactid="660"><!-- react-text: 661 -->8:00<!-- /react-text --></time><!-- react-empty: 662 --></div><h1 data-reactid="663"><a title="Lukijalta: Essote tekee kahdeksan miljoonan säästöurakan monen vuoden ajalla muuttamalla toimintatapoja" href="/mielipide/lukijalta/5a1924db-0c6e-463a-8c6b-2e7969c693d0" data-reactid="664">Lukijalta: Essote tekee kahdeksan miljoonan säästöurakan monen vuoden ajalla muuttamalla toimintatapoja</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="665"><div class="articles textual" data-reactid="666"><h1 data-reactid="667"><!-- react-text: 668 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="669"><li data-reactid="670"><article class="article-preview" data-reactid="671"><div class="meta" data-reactid="672"><a class="comment-count" title="Pääkirjoitus: Stadiumi pitää saada tehokäyttöön – Tyhjät tunnit ovat rahan haaskuuta ja hukattuja mahdollisuuksia" href="/mielipide/paakirjoitukset/f9195065-94c2-4c5d-a5d2-6c1d0ac98aa9" data-reactid="673"><span class="disqus-comment-count" data-disqus-identifier="f9195065-94c2-4c5d-a5d2-6c1d0ac98aa9" data-reactid="674"></span></a><!-- react-empty: 675 --></div><h1 data-reactid="676"><a title="Pääkirjoitus: Stadiumi pitää saada tehokäyttöön – Tyhjät tunnit ovat rahan haaskuuta ja hukattuja mahdollisuuksia" href="/mielipide/paakirjoitukset/f9195065-94c2-4c5d-a5d2-6c1d0ac98aa9" data-reactid="677">Pääkirjoitus: Stadiumi pitää saada tehokäyttöön – Tyhjät tunnit ovat rahan haaskuuta ja hukattuja mahdollisuuksia</a></h1></article></li><li data-reactid="678"><article class="article-preview" data-reactid="679"><div class="meta" data-reactid="680"><a class="comment-count" title="Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="681"><span class="disqus-comment-count" data-disqus-identifier="e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="682"></span></a><!-- react-empty: 683 --></div><h1 data-reactid="684"><a title="Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen" href="/uutiset/lahella/e07cd3a1-f0b6-43fa-a590-54f23ba08728" data-reactid="685">Mikkelissä järjestetään halloweenina ”livekauhuelämys” aikuisille — Tapahtuman tavoitteena on, että viisi prosenttia kauhukierrokselle osallistuvista keskeyttää sen</a></h1></article></li><li data-reactid="686"><article class="article-preview" data-reactid="687"><div class="meta" data-reactid="688"><a class="comment-count" title="Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta " href="/mielipide/lukijalta/164d6c0c-119a-4091-b433-690859112261" data-reactid="689"><span class="disqus-comment-count" data-disqus-identifier="164d6c0c-119a-4091-b433-690859112261" data-reactid="690"></span></a><!-- react-empty: 691 --></div><h1 data-reactid="692"><a title="Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta " href="/mielipide/lukijalta/164d6c0c-119a-4091-b433-690859112261" data-reactid="693">Lukijalta: Kansanedustaja Satu Taavitsainen levittää väärää tietoa ja epävarmuutta </a></h1></article></li><li data-reactid="694"><article class="article-preview" data-reactid="695"><div class="meta" data-reactid="696"><a class="comment-count" title="Lukijalta: Miten potkujen antaminen voi parantaa työllisyyttä?" href="/mielipide/lukijalta/f123e296-51a7-45b2-8602-7ac65f26b6a2" data-reactid="697"><span class="disqus-comment-count" data-disqus-identifier="f123e296-51a7-45b2-8602-7ac65f26b6a2" data-reactid="698"></span></a><!-- react-empty: 699 --></div><h1 data-reactid="700"><a title="Lukijalta: Miten potkujen antaminen voi parantaa työllisyyttä?" href="/mielipide/lukijalta/f123e296-51a7-45b2-8602-7ac65f26b6a2" data-reactid="701">Lukijalta: Miten potkujen antaminen voi parantaa työllisyyttä?</a></h1></article></li><li data-reactid="702"><article class="article-preview" data-reactid="703"><div class="meta" data-reactid="704"><a class="comment-count" title="Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="705"><span class="disqus-comment-count" data-disqus-identifier="8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="706"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="707">Avainjuttu</span></div><h1 data-reactid="708"><a title="Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby" href="/uutiset/lahella/8c68ed0a-a559-4429-8d6e-40460c1f88f5" data-reactid="709">Kysyimme, houkutteleeko Saimaa-stadiumi seudun urheiluseuroja — &quot;Mikkelissä on totuttu melko mataliin hintatasoihin, mutta meidän olisi hankala lähteä polkemaan hintoja&quot;, sanoo toimitusjohtaja Timo Welsby</a></h1></article></li><li data-reactid="710"><article class="article-preview" data-reactid="711"><div class="meta" data-reactid="712"><a class="comment-count" title="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="713"><span class="disqus-comment-count" data-disqus-identifier="6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="714"></span></a><!-- react-empty: 715 --></div><h1 data-reactid="716"><a title="Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa" href="/uutiset/lahella/6707e126-a0ca-4da9-8a4a-4b0b6b52a651" data-reactid="717">Kaivattu aamujuna Mikkelin ja Helsingin välille tulee — VR tuo kaukoliikenteeseen 46 uutta junavuoroa</a></h1></article></li><li data-reactid="718"><article class="article-preview" data-reactid="719"><div class="meta" data-reactid="720"><a class="comment-count" title="Lukijalta: Ammattiyhdistyliikkeen työtaistelu on oikeutettu" href="/mielipide/lukijalta/09b7d4cc-503b-4120-a753-ef1e12c74211" data-reactid="721"><span class="disqus-comment-count" data-disqus-identifier="09b7d4cc-503b-4120-a753-ef1e12c74211" data-reactid="722"></span></a><!-- react-empty: 723 --></div><h1 data-reactid="724"><a title="Lukijalta: Ammattiyhdistyliikkeen työtaistelu on oikeutettu" href="/mielipide/lukijalta/09b7d4cc-503b-4120-a753-ef1e12c74211" data-reactid="725">Lukijalta: Ammattiyhdistyliikkeen työtaistelu on oikeutettu</a></h1></article></li><li data-reactid="726"><article class="article-preview" data-reactid="727"><div class="meta" data-reactid="728"><a class="comment-count" title="Lukijalta: Kuka päätti Vanhan Sotkun isosta katsomosta? " href="/mielipide/lukijalta/8ed15c4c-e6cc-4f3f-a3e9-d770aec4569b" data-reactid="729"><span class="disqus-comment-count" data-disqus-identifier="8ed15c4c-e6cc-4f3f-a3e9-d770aec4569b" data-reactid="730"></span></a><!-- react-empty: 731 --></div><h1 data-reactid="732"><a title="Lukijalta: Kuka päätti Vanhan Sotkun isosta katsomosta? " href="/mielipide/lukijalta/8ed15c4c-e6cc-4f3f-a3e9-d770aec4569b" data-reactid="733">Lukijalta: Kuka päätti Vanhan Sotkun isosta katsomosta? </a></h1></article></li><li data-reactid="734"><article class="article-preview" data-reactid="735"><div class="meta" data-reactid="736"><a class="comment-count" title="Lukijalta: On vastuutonta lietsoa turhia pelkoja työntekijöiden irtosanomisen helpottamisesta" href="/mielipide/lukijalta/1ec5bd0e-cbed-4648-9069-c7c5cf9f154e" data-reactid="737"><span class="disqus-comment-count" data-disqus-identifier="1ec5bd0e-cbed-4648-9069-c7c5cf9f154e" data-reactid="738"></span></a><!-- react-empty: 739 --></div><h1 data-reactid="740"><a title="Lukijalta: On vastuutonta lietsoa turhia pelkoja työntekijöiden irtosanomisen helpottamisesta" href="/mielipide/lukijalta/1ec5bd0e-cbed-4648-9069-c7c5cf9f154e" data-reactid="741">Lukijalta: On vastuutonta lietsoa turhia pelkoja työntekijöiden irtosanomisen helpottamisesta</a></h1></article></li><li data-reactid="742"><article class="article-preview" data-reactid="743"><div class="meta" data-reactid="744"><a class="comment-count" title="Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen " href="/uutiset/lahella/045035da-0c80-4b0b-937d-41e9715ec899" data-reactid="745"><span class="disqus-comment-count" data-disqus-identifier="045035da-0c80-4b0b-937d-41e9715ec899" data-reactid="746"></span></a><!-- react-empty: 747 --></div><h1 data-reactid="748"><a title="Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen " href="/uutiset/lahella/045035da-0c80-4b0b-937d-41e9715ec899" data-reactid="749">Tarjolla kerrostalo kolmion hinnalla — Mikkelin varuskunta-alueen tuntumasta saisi kokonaisen kerrostalon tontteineen </a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="750"><div class="box" data-reactid="751"><!-- react-empty: 752 --></div></aside></div></div></div></main><footer id="footer" data-reactid="753"><div class="row" data-reactid="754"><div class="small-24 large-24 columns" data-reactid="755"><h1 class="logo" data-reactid="756">Länsi-Savo</h1><div class="row" data-reactid="757"><div class="small-24 medium-6 columns" data-reactid="758"><p data-reactid="759"><!-- react-text: 760 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="761"/><!-- react-text: 762 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="763"/><!-- react-text: 764 -->Puh. <!-- /react-text --><!-- react-text: 765 -->(015) 3501<!-- /react-text --><br data-reactid="766"/><!-- react-text: 767 -->Vastaava<!-- /react-text --><!-- react-text: 768 --> päätoimittaja: <!-- /react-text --><!-- react-text: 769 -->Timo Laitakari<!-- /react-text --><br data-reactid="770"/><!-- react-text: 771 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 772 -->Pekka Lakka<!-- /react-text --><br data-reactid="773"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="774">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="775"><nav class="navigation" data-reactid="776"><ul data-reactid="777"><li data-reactid="778"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="779">Anna palautetta</a></li><li data-reactid="780"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="781">Juttuvinkki</a></li><li data-reactid="782"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="783">Käyttöehdot</a></li><li data-reactid="784"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="785">Tietosuojalauseke</a></li><li data-reactid="786"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="787">Asiakaspalvelu</a></li><li data-reactid="788"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="789">Yritysasiakkaat</a></li><li data-reactid="790"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="791">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="792"><h2 data-reactid="793">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="794"><nav class="navigation small-24 medium-12 columns" data-reactid="795"><ul data-reactid="796"><li data-reactid="797"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="798">Etelä-Saimaa</a></li><li data-reactid="799"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="800">Itä-Savo</a></li><li data-reactid="801"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="802">Juvan Lehti</a></li><li data-reactid="803"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="804">Kaakonkulma</a></li><li data-reactid="805"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="806">Kangasniemen Kunnallislehti</a></li><li data-reactid="807"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="808">Keskilaakso</a></li><li data-reactid="809"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="810">Kouvolan Sanomat</a></li><li data-reactid="811"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="812">Kymen Sanomat</a></li><li data-reactid="813"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="814">Luumäen Lehti</a></li><li data-reactid="815"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="816">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="817"><ul data-reactid="818"><li data-reactid="819"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="820">Länsi-Savo</a></li><li data-reactid="821"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="822">Paikallislehti Joutseno</a></li><li data-reactid="823"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="824">Pitäjänuutiset</a></li><li data-reactid="825"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="826">Puruvesi</a></li><li data-reactid="827"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="828">Uutisvuoksi</a></li><li data-reactid="829"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="830">ES Keskiviikko</a></li><li data-reactid="831"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="832">KS Keskiviikko</a></li><li data-reactid="833"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="834">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="835"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="836">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.b953ba26e025622a3607.bundle.js"></script><script src="/assets/javascripts/app.820fcd59a7d2e71e89ff.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script><script>
            (function() {
              window.rnsData = {
                apiKey: 'udxxypdaog2gu4sp'
              };
              var s = document.createElement('script');
              s.src = 'https://cdn.reactandshare.com/plugin/rns.js';
          
              document.body.appendChild(s);
            }());
          </script></body></html>