<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Aholainen-aloitetta ei vielä käsitelty Mikkelin kaupunginhallituksessa - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Käsittely tapahtunee niin, että aloite on hallituksessa 13. kesäkuuta. "/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Käsittely tapahtunee niin, että aloite on hallituksessa 13. kesäkuuta. "/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/TeqkdbBKgWrKcP42auRyqyXB4ic%3D/1200x630/smart/b6/f7/b6f7a4046ae555f0c449aa6eda55d637"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Aholainen-aloitetta ei vielä käsitelty Mikkelin kaupunginhallituksessa - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"/><meta property="article:author" content="Jukka Ahdelma"/><meta property="article:published_time" content="2019-05-28T11:22:18+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/TeqkdbBKgWrKcP42auRyqyXB4ic%3D/1200x630/smart/b6/f7/b6f7a4046ae555f0c449aa6eda55d637"/><link href="/assets/stylesheets/app.bd82183fd9b06c1485c4.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-05-28T00:00:00+03:00">tiistai 28.5.2019</time>Alma</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/vaalit">Vaalit<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/saimaa/saimaa/824f9f51-97c6-4644-93f7-ac03c0a10c62" title="Kirjailija-toimittaja Ulla-Maija Paavilainen on surrut Saimaa...">Kirjailija-toimittaja Ulla-Maija Paavilainen on surrut Saimaalla läheisen kuolemaa</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/mielipide/kolumnit/06bec21c-6dc1-4177-90a3-fb16e6a8fa7e" title="Uutisen takaa: Satu Taavitsainen yllätti ja nousi varapaikall...">Uutisen takaa: Satu Taavitsainen yllätti ja nousi varapaikalle — Mikkelillä on hyvä mahdollisuus saada oma meppi</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Aholainen-aloitetta ei vielä käsitelty Mikkelin kaupunginhallituksessa" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13">Aholainen-aloitetta ei vielä käsitelt...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13#comments"><span class="disqus-comment-count" data-disqus-identifier="ad1aced6-09fd-4548-82d8-b85b68dd6b13"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-05-28T11:22:18+03:00">Julkaistu <!-- -->28.5.2019 11:22</time></div><h1>Aholainen-aloitetta ei vielä käsitelty Mikkelin kaupunginhallituksessa</h1><p class="lead">Käsittely tapahtunee niin, että aloite on hallituksessa 13. kesäkuuta. </p><figure><p class="author">Mari Koukkula</p><img alt="Markku Aholainen." src="https://kuvat.kaakonviestinta.fi/a7bjtGknGvioqxHBCB5y9kzMors%3D/855x556/smart/b6/f7/b6f7a4046ae555f0c449aa6eda55d637" srcSet="https://kuvat.kaakonviestinta.fi/a7bjtGknGvioqxHBCB5y9kzMors%3D/855x556/smart/b6/f7/b6f7a4046ae555f0c449aa6eda55d637 1x, https://kuvat.kaakonviestinta.fi/LI_0o0sHgVqZL084xsX8MMBgdwc%3D/1710x1112/smart/b6/f7/b6f7a4046ae555f0c449aa6eda55d637 2x, https://kuvat.kaakonviestinta.fi/GcCyyCPQDRGEcP4pe-fvhE-uXAE%3D/2565x1668/smart/b6/f7/b6f7a4046ae555f0c449aa6eda55d637 3x"/><figcaption>Markku Aholainen.</figcaption></figure></header><div class="content"><p>Mikkelin kaupunginhallitus ei maanantaina käsitellyt keskustan valtuustoryhmän jättämää aloitetta kaupunginhallituksen puheenjohtajan luottamuksen mittaamisesta.</p><p>Keskusta jätti viime valtuustossa aloitteen, joka tähtää hallituksen puheenjohtajan <strong>Markku Aholaisen</strong> (sd.) luottamuksen arviointiin. Aloite esitti tilapäisen valiokunnan asettamista.</p><p>Käsittely tapahtunee niin, että&nbsp;aloite on hallituksessa 13. kesäkuuta. Aloite esitti, että valtuusto käsittelisi asiaa 17. kesäkuuta.</p><p><a href="https://lansi-savo.fi/uutiset/lahella/66234ab4-e4c2-4679-a76e-76de812356c1" target="_blank">Maanantain hallituksen listalla oli ilmoitusasioissa Aholaisen ilmoitus, että hän on estynyt luottamustehtävien hoitamisesta 23. kesäkuuta saakka sairausloman vuoksi</a>.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Markku Aholainen" href="/aiheet/markku-aholainen">Markku Aholainen</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13#comments"><span class="disqus-comment-count" data-disqus-identifier="ad1aced6-09fd-4548-82d8-b85b68dd6b13"></span></a></li></ul><div class="authors"><div class="author"><img alt="Jukka Ahdelma" src="https://kuvat.kaakonviestinta.fi/tIf7mA3N8cn63wV-j1m4dMFpbWU%3D/56x56/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9" srcSet="https://kuvat.kaakonviestinta.fi/tIf7mA3N8cn63wV-j1m4dMFpbWU%3D/56x56/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 1x, https://kuvat.kaakonviestinta.fi/B7LNrhtxGwuDLQQs_y6gE5S7PUA%3D/112x112/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 2x, https://kuvat.kaakonviestinta.fi/dZB8phLNRXeSK5_6jU1qnjwg2Yg%3D/168x168/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 3x"/><p>Jukka Ahdelma</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce"><img alt="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" src="https://kuvat.kaakonviestinta.fi/HORQU0NLJpdqacIru3iY55irBCQ%3D/640x433/smart/03/2f/032fe417399fd395eb74884aa8c8a2e2" srcSet="https://kuvat.kaakonviestinta.fi/HORQU0NLJpdqacIru3iY55irBCQ%3D/640x433/smart/03/2f/032fe417399fd395eb74884aa8c8a2e2 1x, https://kuvat.kaakonviestinta.fi/JdsBgZu_M6XCE2_1k_WqWdDFzE8%3D/1280x866/smart/03/2f/032fe417399fd395eb74884aa8c8a2e2 2x, https://kuvat.kaakonviestinta.fi/fwJxc-i5PzuD2u4nuZc9tYGYMOg%3D/1920x1299/smart/03/2f/032fe417399fd395eb74884aa8c8a2e2 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-05-26T23:02:35+03:00">26.5.2019 23:02</time></div><h1><a title="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce">Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce#comments"><span class="disqus-comment-count" data-disqus-identifier="7a93bdf9-4b2c-43ce-a93b-d145e01341ce"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Länsi-Savon omistus siirtyy Keski-Suomeen — ”Tarvitsimme omaan kasvuumme isomman kumppanin”, sanoo Juhana Tikka" href="/uutiset/lahella/21b83fc1-7175-4d50-a52a-c4663e1baafc"></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-04-05T15:15:00+03:00">5.4.2019 15:15</time></div><h1><a title="Länsi-Savon omistus siirtyy Keski-Suomeen — ”Tarvitsimme omaan kasvuumme isomman kumppanin”, sanoo Juhana Tikka" href="/uutiset/lahella/21b83fc1-7175-4d50-a52a-c4663e1baafc">Länsi-Savon omistus siirtyy Keski-Suomeen — ”Tarvitsimme omaan kasvuumme isomman kumppanin”, sanoo Juhana Tikka</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/21b83fc1-7175-4d50-a52a-c4663e1baafc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/21b83fc1-7175-4d50-a52a-c4663e1baafc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/21b83fc1-7175-4d50-a52a-c4663e1baafc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/21b83fc1-7175-4d50-a52a-c4663e1baafc#comments"><span class="disqus-comment-count" data-disqus-identifier="21b83fc1-7175-4d50-a52a-c4663e1baafc"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Länsi-Savoa julkaiseva Kaakon Viestintä ja konsernin paikallislehdet on myyty Keskisuomalaiselle" href="/uutiset/lahella/7cb16cf9-cf55-4685-86c0-dffbc0b1ff13"></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-04-05T14:22:51+03:00">5.4.2019 14:22</time></div><h1><a title="Länsi-Savoa julkaiseva Kaakon Viestintä ja konsernin paikallislehdet on myyty Keskisuomalaiselle" href="/uutiset/lahella/7cb16cf9-cf55-4685-86c0-dffbc0b1ff13">Länsi-Savoa julkaiseva Kaakon Viestintä ja konsernin paikallislehdet on myyty Keskisuomalaiselle</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7cb16cf9-cf55-4685-86c0-dffbc0b1ff13"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7cb16cf9-cf55-4685-86c0-dffbc0b1ff13"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7cb16cf9-cf55-4685-86c0-dffbc0b1ff13"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7cb16cf9-cf55-4685-86c0-dffbc0b1ff13#comments"><span class="disqus-comment-count" data-disqus-identifier="7cb16cf9-cf55-4685-86c0-dffbc0b1ff13"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkelissä pulahdettiin suihkulähteeseen ja autoista huudatettiin Ihanaa leijonat ihanaa — Katso villit kuvat ja video jääkiekon MM-kultajuhlista! " href="/uutiset/lahella/532c7141-8f6c-4f2b-aa8a-05835bd21ae9">Mikkelissä pulahdettiin suihkulähteeseen ja autoista huudatettiin Ihanaa leijonat ihanaa — Katso villit kuvat ja video jääkiekon MM-kultajuhlista! </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;" href="/uutiset/lahella/e66366d0-9869-4e91-8ceb-5c92428f2e73">Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Raskas ajoneuvoyhdistelmä ajoi ulos Viitostieltä Mikkelissä tietyömaan kohdalla — Matka päättyi työmaakopin seinään" href="/uutiset/lahella/f9438ea1-e717-42fa-bfbe-c4eb14a0d060">Raskas ajoneuvoyhdistelmä ajoi ulos Viitostieltä Mikkelissä tietyömaan kohdalla — Matka päättyi työmaakopin seinään</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce">Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Kaksi nimeä erottuu: Mikkelin ja Pieksämäen seuduilla äänestettiin eurovaaleissa eniten Mauri Pekkarista ja Satu Taavitsaista" href="/uutiset/lahella/4a1aec9c-8d49-4cd1-93e9-56e5f303d3cd">Kaksi nimeä erottuu: Mikkelin ja Pieksämäen seuduilla äänestettiin eurovaaleissa eniten Mauri Pekkarista ja Satu Taavitsaista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia" href="/uutiset/lahella/c0c58d4a-8297-4b57-842b-676126ad050d">Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Helsingin kultajuhliin lähdettiin esimerkiksi Haukivuorelta, Mikkelistä, Juvalta ja Mäntyharjusta — Katso lukijoiden ottamat kuvat jääkiekkohuumasta!" href="/uutiset/lahella/3859989b-12eb-4ab5-9880-086063c9a3d5">Helsingin kultajuhliin lähdettiin esimerkiksi Haukivuorelta, Mikkelistä, Juvalta ja Mäntyharjusta — Katso lukijoiden ottamat kuvat jääkiekkohuumasta!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Mikkelissä Lappeenrannantiellä tapahtui hirvikolari maanantaina aamupäivällä: &quot;Poikkeuksellinen tapahtuma-aika&quot;" href="/uutiset/lahella/077554d6-7bed-494c-b0e3-39bdcfbfe506">Mikkelissä Lappeenrannantiellä tapahtui hirvikolari maanantaina aamupäivällä: &quot;Poikkeuksellinen tapahtuma-aika&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Mikkeliläislähtöinen Konsta Nupponen mukana Mr. Gay Finland -kisassa" href="/uutiset/lahella/59752b93-7c5d-44f8-9e7d-d2629faefd09">Mikkeliläislähtöinen Konsta Nupponen mukana Mr. Gay Finland -kisassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Eero Heinäluoma sai eniten ääniä eurovaaleissa, Mikkelin Satu Taavitsainen nousi varamepiksi" href="/uutiset/kotimaa/23fbf707-b8b2-4c9b-84f7-7cb59d40328f">Eero Heinäluoma sai eniten ääniä eurovaaleissa, Mikkelin Satu Taavitsainen nousi varamepiksi</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkelissä pulahdettiin suihkulähteeseen ja autoista huudatettiin Ihanaa leijonat ihanaa — Katso villit kuvat ja video jääkiekon MM-kultajuhlista! " href="/uutiset/lahella/532c7141-8f6c-4f2b-aa8a-05835bd21ae9">Mikkelissä pulahdettiin suihkulähteeseen ja autoista huudatettiin Ihanaa leijonat ihanaa — Katso villit kuvat ja video jääkiekon MM-kultajuhlista! </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;" href="/uutiset/lahella/e66366d0-9869-4e91-8ceb-5c92428f2e73">Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Raskas ajoneuvoyhdistelmä ajoi ulos Viitostieltä Mikkelissä tietyömaan kohdalla — Matka päättyi työmaakopin seinään" href="/uutiset/lahella/f9438ea1-e717-42fa-bfbe-c4eb14a0d060">Raskas ajoneuvoyhdistelmä ajoi ulos Viitostieltä Mikkelissä tietyömaan kohdalla — Matka päättyi työmaakopin seinään</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce">Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Kaksi nimeä erottuu: Mikkelin ja Pieksämäen seuduilla äänestettiin eurovaaleissa eniten Mauri Pekkarista ja Satu Taavitsaista" href="/uutiset/lahella/4a1aec9c-8d49-4cd1-93e9-56e5f303d3cd">Kaksi nimeä erottuu: Mikkelin ja Pieksämäen seuduilla äänestettiin eurovaaleissa eniten Mauri Pekkarista ja Satu Taavitsaista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia" href="/uutiset/lahella/c0c58d4a-8297-4b57-842b-676126ad050d">Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Helsingin kultajuhliin lähdettiin esimerkiksi Haukivuorelta, Mikkelistä, Juvalta ja Mäntyharjusta — Katso lukijoiden ottamat kuvat jääkiekkohuumasta!" href="/uutiset/lahella/3859989b-12eb-4ab5-9880-086063c9a3d5">Helsingin kultajuhliin lähdettiin esimerkiksi Haukivuorelta, Mikkelistä, Juvalta ja Mäntyharjusta — Katso lukijoiden ottamat kuvat jääkiekkohuumasta!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Mikkelissä Lappeenrannantiellä tapahtui hirvikolari maanantaina aamupäivällä: &quot;Poikkeuksellinen tapahtuma-aika&quot;" href="/uutiset/lahella/077554d6-7bed-494c-b0e3-39bdcfbfe506">Mikkelissä Lappeenrannantiellä tapahtui hirvikolari maanantaina aamupäivällä: &quot;Poikkeuksellinen tapahtuma-aika&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Mikkeliläislähtöinen Konsta Nupponen mukana Mr. Gay Finland -kisassa" href="/uutiset/lahella/59752b93-7c5d-44f8-9e7d-d2629faefd09">Mikkeliläislähtöinen Konsta Nupponen mukana Mr. Gay Finland -kisassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Eero Heinäluoma sai eniten ääniä eurovaaleissa, Mikkelin Satu Taavitsainen nousi varamepiksi" href="/uutiset/kotimaa/23fbf707-b8b2-4c9b-84f7-7cb59d40328f">Eero Heinäluoma sai eniten ääniä eurovaaleissa, Mikkelin Satu Taavitsainen nousi varamepiksi</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T12:18:06+03:00">12:18</time></div><h1><a title="Kaava määrittelee yli 150 uutta mökin paikkaa Mäntyharjuun" href="/uutiset/lahella/a20a8cbf-2fca-4ebf-bcfb-cb6183d86dd1">Kaava määrittelee yli 150 uutta mökin paikkaa Mäntyharjuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T12:00:00+03:00">12:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliläiselle valokuvaajalle Sami Funkelle Saimaa on pakopaikka, jossa kaikki muu unohtuu — &quot;Yrittäjän murheet jäivät sinne laiturille&quot;" href="/saimaa/saimaa/ba8c0a74-b6f1-4aab-8bc9-e11d18a4d3b8">Mikkeliläiselle valokuvaajalle Sami Funkelle Saimaa on pakopaikka, jossa kaikki muu unohtuu — &quot;Yrittäjän murheet jäivät sinne laiturille&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T12:00:00+03:00">12:00</time></div><h1><a title="Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää" href="/uutiset/kotimaa/08a59e4d-5b5d-4a11-bd78-947f28bb9ee0">Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T11:22:18+03:00">11:22</time></div><h1><a title="Aholainen-aloitetta ei vielä käsitelty Mikkelin kaupunginhallituksessa" href="/uutiset/lahella/ad1aced6-09fd-4548-82d8-b85b68dd6b13">Aholainen-aloitetta ei vielä käsitelty Mikkelin kaupunginhallituksessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T11:17:32+03:00">11:17</time></div><h1><a title="Auto paloi tiistaina Mikkelin Ihastjärvellä — Ei henkilövahinkoja" href="/uutiset/lahella/1ed9f8ce-42f2-4790-b547-4a2999d515b5">Auto paloi tiistaina Mikkelin Ihastjärvellä — Ei henkilövahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T11:09:36+03:00">11:09</time></div><h1><a title="Mökkiläinen huomasi kuikan sotkeutuneen verkkoon Haukivuorella — Pelastuslaitos vapautti vesilinnun" href="/uutiset/lahella/06a20e31-2237-4795-8007-c15c795d9c22">Mökkiläinen huomasi kuikan sotkeutuneen verkkoon Haukivuorella — Pelastuslaitos vapautti vesilinnun</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T11:00:17+03:00">11:00</time></div><h1><a title="Henkilöauto ajautui tieltä ja pyörähti katolleen Mikkelin Ristiinassa — Kyydissä olleet selvisivät vähillä vammoilla" href="/uutiset/lahella/2e546ada-4423-4455-8351-c092d4c6e02f">Henkilöauto ajautui tieltä ja pyörähti katolleen Mikkelin Ristiinassa — Kyydissä olleet selvisivät vähillä vammoilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T09:00:00+03:00">9:00</time></div><h1><a title="Sano se: Satu Taavitsainen ja Jukka Pöyry ovat oikeassa!" href="/mielipide/sanose/980cd118-fef0-468f-bffe-227f4482511e">Sano se: Satu Taavitsainen ja Jukka Pöyry ovat oikeassa!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T08:45:54+03:00">8:45</time></div><h1><a title="Helsingin kultajuhliin lähdettiin esimerkiksi Haukivuorelta, Mikkelistä, Juvalta ja Mäntyharjusta — Katso lukijoiden ottamat kuvat jääkiekkohuumasta!" href="/uutiset/lahella/3859989b-12eb-4ab5-9880-086063c9a3d5">Helsingin kultajuhliin lähdettiin esimerkiksi Haukivuorelta, Mikkelistä, Juvalta ja Mäntyharjusta — Katso lukijoiden ottamat kuvat jääkiekkohuumasta!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-28T08:00:00+03:00">8:00</time></div><h1><a title="Lukijalta: Etelä-Savolle tarjotaan uutta mahdollisuutta löytää maakunnallisia sote-ratkaisuja — meidän tulisi tarttua tähän tilaisuuteen" href="/mielipide/lukijalta/df3d9527-302c-439e-8c71-478624d261dc">Lukijalta: Etelä-Savolle tarjotaan uutta mahdollisuutta löytää maakunnallisia sote-ratkaisuja — meidän tulisi tarttua tähän tilaisuuteen</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;" href="/uutiset/lahella/e66366d0-9869-4e91-8ceb-5c92428f2e73"><span class="disqus-comment-count" data-disqus-identifier="e66366d0-9869-4e91-8ceb-5c92428f2e73"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;" href="/uutiset/lahella/e66366d0-9869-4e91-8ceb-5c92428f2e73">Saimaa-stadiumi teki rajun tappion viime vuonna, Heikki Saastamoinen: &quot;On paljon asioita, joita ei ole hoidettu niin kuin olisi pitänyt — Nyt on selvitettävä, onko tämä ollut tuottamuksellista, osaamattomuutta vai huolimattomuutta&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Graanin hajuhaitat paikantuivat taloyhtiön väärin tehtyyn viemäriliitokseen — Jätevettä on mennyt sadevesiputkeen kymmenestä asunnosta vuodesta 2010" href="/uutiset/lahella/a815c231-bba2-4124-946c-d944e7f5e3d4"><span class="disqus-comment-count" data-disqus-identifier="a815c231-bba2-4124-946c-d944e7f5e3d4"></span></a></div><h1><a title="Graanin hajuhaitat paikantuivat taloyhtiön väärin tehtyyn viemäriliitokseen — Jätevettä on mennyt sadevesiputkeen kymmenestä asunnosta vuodesta 2010" href="/uutiset/lahella/a815c231-bba2-4124-946c-d944e7f5e3d4">Graanin hajuhaitat paikantuivat taloyhtiön väärin tehtyyn viemäriliitokseen — Jätevettä on mennyt sadevesiputkeen kymmenestä asunnosta vuodesta 2010</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pohjoisen teatteriväki puolustaa Mikkelin teatteria — Yli sata ammattilaista vetoaa kaupungin päättäjiin: &quot;Kaupunki ilman kulttuuria ei ole kaupunki&quot;" href="/uutiset/lahella/f3765016-6f66-4408-8ae2-408e815195b4"><span class="disqus-comment-count" data-disqus-identifier="f3765016-6f66-4408-8ae2-408e815195b4"></span></a></div><h1><a title="Pohjoisen teatteriväki puolustaa Mikkelin teatteria — Yli sata ammattilaista vetoaa kaupungin päättäjiin: &quot;Kaupunki ilman kulttuuria ei ole kaupunki&quot;" href="/uutiset/lahella/f3765016-6f66-4408-8ae2-408e815195b4">Pohjoisen teatteriväki puolustaa Mikkelin teatteria — Yli sata ammattilaista vetoaa kaupungin päättäjiin: &quot;Kaupunki ilman kulttuuria ei ole kaupunki&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuka hakkasi aukon lintukosteikon keskelle? — Mikkelissä ihmetellään outoa hakkuuaukkoa, jonka tekijää ei tiedä kukaan" href="/uutiset/lahella/9a402cb8-3ae0-4e46-ac8a-1cb079096d9b"><span class="disqus-comment-count" data-disqus-identifier="9a402cb8-3ae0-4e46-ac8a-1cb079096d9b"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuka hakkasi aukon lintukosteikon keskelle? — Mikkelissä ihmetellään outoa hakkuuaukkoa, jonka tekijää ei tiedä kukaan" href="/uutiset/lahella/9a402cb8-3ae0-4e46-ac8a-1cb079096d9b">Kuka hakkasi aukon lintukosteikon keskelle? — Mikkelissä ihmetellään outoa hakkuuaukkoa, jonka tekijää ei tiedä kukaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yrittäjätapahtuman illanvieton vaiheet katkaisivat Mikkelin päättäjien pinnan — Markku Aholaisen aseman arviointipäätös syntyi ryhmäjohtajien pikapalaverissa kesken valtuuston" href="/uutiset/lahella/d590ab87-77d1-47b8-9bd6-d95b7a37b3f1"><span class="disqus-comment-count" data-disqus-identifier="d590ab87-77d1-47b8-9bd6-d95b7a37b3f1"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yrittäjätapahtuman illanvieton vaiheet katkaisivat Mikkelin päättäjien pinnan — Markku Aholaisen aseman arviointipäätös syntyi ryhmäjohtajien pikapalaverissa kesken valtuuston" href="/uutiset/lahella/d590ab87-77d1-47b8-9bd6-d95b7a37b3f1">Yrittäjätapahtuman illanvieton vaiheet katkaisivat Mikkelin päättäjien pinnan — Markku Aholaisen aseman arviointipäätös syntyi ryhmäjohtajien pikapalaverissa kesken valtuuston</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia" href="/uutiset/lahella/c0c58d4a-8297-4b57-842b-676126ad050d"><span class="disqus-comment-count" data-disqus-identifier="c0c58d4a-8297-4b57-842b-676126ad050d"></span></a></div><h1><a title="Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia" href="/uutiset/lahella/c0c58d4a-8297-4b57-842b-676126ad050d">Kardiologit alkavat päivystää Mikkelin keskussairaalassa — Vähentää sydänvaurioita ja säästää kustannuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce"><span class="disqus-comment-count" data-disqus-identifier="7a93bdf9-4b2c-43ce-a93b-d145e01341ce"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi" href="/uutiset/lahella/7a93bdf9-4b2c-43ce-a93b-d145e01341ce">Varapaikkakin voi viedä Satu Taavitsaisen europarlamenttiin — Komisaarinimitys saattaa nostaa mikkeliläisen mepiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Satu Taavitsainen yllätti ja nousi varapaikalle — Mikkelillä on hyvä mahdollisuus saada oma meppi" href="/uutiset/lahella/06bec21c-6dc1-4177-90a3-fb16e6a8fa7e"><span class="disqus-comment-count" data-disqus-identifier="06bec21c-6dc1-4177-90a3-fb16e6a8fa7e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Satu Taavitsainen yllätti ja nousi varapaikalle — Mikkelillä on hyvä mahdollisuus saada oma meppi" href="/uutiset/lahella/06bec21c-6dc1-4177-90a3-fb16e6a8fa7e">Uutisen takaa: Satu Taavitsainen yllätti ja nousi varapaikalle — Mikkelillä on hyvä mahdollisuus saada oma meppi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tylsää, taas sataa — katso mitä tehdä sadepäivänä ja anna paras oma vinkkisi!" href="/uutiset/lahella/f4d92f43-7c1f-4873-ab47-77215b436100"><span class="disqus-comment-count" data-disqus-identifier="f4d92f43-7c1f-4873-ab47-77215b436100"></span></a></div><h1><a title="Tylsää, taas sataa — katso mitä tehdä sadepäivänä ja anna paras oma vinkkisi!" href="/uutiset/lahella/f4d92f43-7c1f-4873-ab47-77215b436100">Tylsää, taas sataa — katso mitä tehdä sadepäivänä ja anna paras oma vinkkisi!</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Uusliberalismi jyllää, vaikkei sitä myönnetä" href="/mielipide/lukijalta/b963f1f2-c9fe-4667-b712-10282ba89f22"><span class="disqus-comment-count" data-disqus-identifier="b963f1f2-c9fe-4667-b712-10282ba89f22"></span></a></div><h1><a title="Lukijalta: Uusliberalismi jyllää, vaikkei sitä myönnetä" href="/mielipide/lukijalta/b963f1f2-c9fe-4667-b712-10282ba89f22">Lukijalta: Uusliberalismi jyllää, vaikkei sitä myönnetä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.a5f3b06d627ab057885c.bundle.js"></script><script src="/assets/javascripts/app.bd82183fd9b06c1485c4.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>