<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä  - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Rappukäytävään tuli savua ja palovaroittimet laukesivat."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Rappukäytävään tuli savua ja palovaroittimet laukesivat."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/Sb6jrw0txphoOMxSjLA88rfrIsA%3D/1200x630/smart/1c/9e/1c9eceaa59ffedb92077946e77ca8198"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä  - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/Sb6jrw0txphoOMxSjLA88rfrIsA%3D/1200x630/smart/1c/9e/1c9eceaa59ffedb92077946e77ca8198"/><link href="/assets/stylesheets/app.69abb35b74fd42ea2c52.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script src="https://eas3.emediate.se/EAS_tag.1.0.js"></script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-1882505235"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Länsi-Savo" href="/" data-reactid="6">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-01-01T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->maanantai 1.1.2018<!-- /react-text --></time><!-- react-text: 12 -->Uudenvuodenpäivä<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Länsi-Savo" href="/" data-reactid="19">Länsi-Savo</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><div class="ad show-for-small-only" data-reactid="23"><div id="EAS_fif_18325" data-reactid="24"></div></div><nav role="navigation" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="logo symbol" title="Länsi-Savo" href="/" data-reactid="28">Länsi-Savo</a></li><li data-reactid="29"><a title="Etusivu" href="/" data-reactid="30">Etusivu</a></li><li class="has-dropdown" data-reactid="31"><a title="Uutiset" href="/uutiset" data-reactid="32">Uutiset</a><div class="dropdown" data-reactid="33"><ul class="align-left" data-reactid="34"><li data-reactid="35"><a title="Lähellä" href="/uutiset/lahella" data-reactid="36">Lähellä</a></li><li data-reactid="37"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="38">Kotimaa</a></li><li data-reactid="39"><a title="Talous" href="/uutiset/talous" data-reactid="40">Talous</a></li><li data-reactid="41"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="42">Kulttuuri ja viihde</a></li><li data-reactid="43"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="44">Urheilu</a></li><li data-reactid="45"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="46">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="47"><a title="Teemat" href="/teemat" data-reactid="48">Teemat</a><div class="dropdown" data-reactid="49"><ul class="align-left" data-reactid="50"><li data-reactid="51"><a title="Koti" href="/teemat/koti" data-reactid="52">Koti</a></li><li data-reactid="53"><a title="Luontohavainnot" href="/teemat/luontohavainnot" data-reactid="54">Luontohavainnot</a></li><li data-reactid="55"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="56">Ruoka ja juoma</a></li><li data-reactid="57"><a title="Torikamera" href="/teemat/torikamera" data-reactid="58">Torikamera</a></li><li data-reactid="59"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="60">Fingerpori</a></li><li data-reactid="61"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="62">Kaupallinen yhteistyö</a></li></ul></div></li><li class="has-dropdown" data-reactid="63"><a title="Mielipide" href="/mielipide" data-reactid="64">Mielipide</a><div class="dropdown" data-reactid="65"><ul class="align-left" data-reactid="66"><li data-reactid="67"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="68">Pääkirjoitukset</a></li><li data-reactid="69"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="70">Kolumnit</a></li><li data-reactid="71"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="72">Lukijalta</a></li><li data-reactid="73"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="74">Kommentit</a></li><li data-reactid="75"><a title="Puheenvuorot" href="/mielipide/puheenvuorot" data-reactid="76">Puheenvuorot</a></li><li data-reactid="77"><a title="Sano se" href="/mielipide/sano-se" data-reactid="78">Sano se</a></li><li data-reactid="79"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="80">Jätä mielipide</a></li></ul></div></li><li data-reactid="81"><a title="Tapahtumat" href="/tapahtumat" data-reactid="82">Tapahtumat</a></li><li data-reactid="83"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="84">Näköislehti</a></li><li class="divider" data-reactid="85"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="86"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="87"><ul data-reactid="88"><li class="has-dropdown" data-reactid="89"><a title="Asiakaspalvelu" href="/" data-reactid="90">Asiakaspalvelu</a><div class="dropdown" data-reactid="91"><ul class="align-right" data-reactid="92"><li data-reactid="93"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="94">Asiakaspalvelu</a></li><li data-reactid="95"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="96">Tee tilaus</a></li><li data-reactid="97"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="98">Jakelunkeskeytys</a></li><li data-reactid="99"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="100">Osoitteenmuutos</a></li><li data-reactid="101"><a href="http://ilmoita.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="102">Jätä ilmoitus</a></li><li data-reactid="103"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="104">Yhteystiedot</a></li><li data-reactid="105"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="106">Yritysasiakkaat</a></li><li data-reactid="107"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="108">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="109"><nav role="navigation" data-reactid="110"><ul data-reactid="111"><li class="divider" data-reactid="112"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/" title="Kirjaudu sisään" data-reactid="113">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="114"><nav role="navigation" data-reactid="115"><ul data-reactid="116"><li data-reactid="117"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="118">Uusimmat</a></li><li data-reactid="119"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="120">Luetuimmat</a></li><li data-reactid="121"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="122">Kommentoidut</a></li><li data-reactid="123"><a href="/" class="icon toggle" title="Valikko" data-reactid="124">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="125"><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="ad show-for-small-only placeholder transparent" style="height:300px;width:300px;" data-reactid="128"><div id="EAS_fif_18026" data-reactid="129"></div></div><div data-reactid="130"><div class="section" data-reactid="131"><div class="row" data-reactid="132"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="133"><div class="breadcrumb" data-reactid="134"><ul data-reactid="135"><li data-reactid="136"><a title="Etusivu" href="/" data-reactid="137">Etusivu</a></li><li data-reactid="138"><a title="Uutiset" href="/uutiset" data-reactid="139">Uutiset</a></li><li data-reactid="140"><a title="Lähellä" href="/uutiset/lahella" data-reactid="141">Lähellä</a></li><li data-reactid="142"><a title="Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä " href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="143">Kerrostalon rappukäytävään heitettiin...</a></li></ul></div><div class="box" data-reactid="144"><article class="article" data-reactid="145"><div class="sticky-outer-wrapper" data-reactid="146"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="147"><ul class="addthis_toolbox social-media stacked" data-reactid="148"><li data-reactid="149"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="150"><span class="hide" data-reactid="151">0</span></a></li><li data-reactid="152"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="153"><span class="hide" data-reactid="154">0</span></a></li><li data-reactid="155"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="156"><span class="hide" data-reactid="157">0</span></a></li></ul></div></div><header data-reactid="158"><p class="meta" data-reactid="159"><time class="timestamp" datetime="2017-12-31T19:20:00+02:00" data-reactid="160"><!-- react-text: 161 -->Julkaistu <!-- /react-text --><!-- react-text: 162 -->31.12.2017 19:20<!-- /react-text --></time></p><h1 data-reactid="163"><!-- react-text: 164 -->Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä <!-- /react-text --></h1><p class="lead" data-reactid="165">Rappukäytävään tuli savua ja palovaroittimet laukesivat.</p><figure data-reactid="166"><p class="author" data-reactid="167">Taru Hokkanen</p><img alt="Omatoimiset asukkaat aloittivat rappukäytävän tuuletuksen ennen pelastuslaitoksen yksiköiden saapumista." src="https://kuvat.kaakonviestinta.fi/JOcihuwqo28ekIcsgWz7va7ocnY%3D/855x556/smart/1c/9e/1c9eceaa59ffedb92077946e77ca8198" srcset="https://kuvat.kaakonviestinta.fi/JOcihuwqo28ekIcsgWz7va7ocnY%3D/855x556/smart/1c/9e/1c9eceaa59ffedb92077946e77ca8198 1x" data-reactid="168"/><figcaption data-reactid="169">Omatoimiset asukkaat aloittivat rappukäytävän tuuletuksen ennen pelastuslaitoksen yksiköiden saapumista.</figcaption></figure></header><p data-reactid="170">Pieksämäellä heitettiin uudenvuodenaattona alkuillasta Tikankatu 3:ssa kerrostalon rappukäytävään ilotulite. Tämän seurauksen rappukäytävään tuli savua ja rappukäytävän palovaroittimet laukesivat.</p><p data-reactid="171">Talon asukkaat havahtuivat tekoon ja ehtivät aloittaa rappuykäytävän tuuletuksen ennen pelastuslaitoksen saapumista. Asukkaat myös vaimensivat palovaroittimet ja palauttivat ne toimintakuntoon, kiittelee päivystävä palomestari Ismo Vihro Etelä-Savon pelastuslaitokselta.&nbsp;</p><p data-reactid="172">Pelastuslaitoksen tietojen mukaan rappukäytävään heitettiin tykikuula-niminen ilotulite. Kohteessa ei havaittu tulipaloa.</p><footer class="footer" data-reactid="173"><div class="keywords" data-reactid="174"><h1 data-reactid="175"><!-- react-text: 176 -->Aiheet<!-- /react-text --></h1><ul data-reactid="177"><li data-reactid="178"><a title="ilkivaltaa" href="/aiheet/ilkivaltaa" data-reactid="179">ilkivaltaa</a></li><li data-reactid="180"><a title="ilotulite" href="/aiheet/ilotulite" data-reactid="181">ilotulite</a></li><li data-reactid="182"><a title="Etelä-Savon pelastuslaitos" href="/aiheet/Etel%C3%A4-Savon%20pelastuslaitos" data-reactid="183">Etelä-Savon pelastuslaitos</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="184"><li data-reactid="185"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="186"><span class="hide" data-reactid="187">0</span></a></li><li data-reactid="188"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="189"><span class="hide" data-reactid="190">0</span></a></li><li data-reactid="191"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="192"><span class="hide" data-reactid="193">0</span></a></li></ul><div class="authors" data-reactid="194"><div class="author" data-reactid="195"><img alt="Marjo Latvanen" src="https://kuvat.kaakonviestinta.fi/GYIF-U_s8sOvVkmAe_5Uo2hywS4%3D/56x56/smart/2b/69/2b69e380b0a01641ba6cd5d964fae9fb" srcset="https://kuvat.kaakonviestinta.fi/GYIF-U_s8sOvVkmAe_5Uo2hywS4%3D/56x56/smart/2b/69/2b69e380b0a01641ba6cd5d964fae9fb 1x, https://kuvat.kaakonviestinta.fi/4R7wu0Yfduvdon4tETSEbS6w6T4%3D/112x112/smart/2b/69/2b69e380b0a01641ba6cd5d964fae9fb 2x, https://kuvat.kaakonviestinta.fi/tArxjCRAkhav7QjBdHXW3tmmSTw%3D/168x168/smart/2b/69/2b69e380b0a01641ba6cd5d964fae9fb 3x" data-reactid="196"/><p data-reactid="197"><!-- react-text: 198 -->Marjo Latvanen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 199 --></div><div class="ad show-for-small-only" data-reactid="200"><div id="EAS_fif_18256" data-reactid="201"></div></div><div class="articles read-these" data-reactid="202"><h1 data-reactid="203"><!-- react-text: 204 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="205"><li data-reactid="206"><article class="article-preview box" data-reactid="207"><div class="media top" data-reactid="208"><a title="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="209"><img alt="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " src="https://kuvat.kaakonviestinta.fi/PcZWQ7yScvx3dge8UMYitZTYCiU%3D/640x433/smart/e1/87/e1877bd5641974a00ca9e7420ac12e43" srcset="https://kuvat.kaakonviestinta.fi/PcZWQ7yScvx3dge8UMYitZTYCiU%3D/640x433/smart/e1/87/e1877bd5641974a00ca9e7420ac12e43 1x, https://kuvat.kaakonviestinta.fi/JR_Mn2YKHO_yYC-fukWHO5M4upk%3D/1280x866/smart/e1/87/e1877bd5641974a00ca9e7420ac12e43 2x, https://kuvat.kaakonviestinta.fi/zLxw2OuKIKtyXRiMoiC6YTZmRIQ%3D/1920x1299/smart/e1/87/e1877bd5641974a00ca9e7420ac12e43 3x" data-reactid="210"/></a></div><div class="content" data-reactid="211"><p class="meta" data-reactid="212"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="213">Lähellä</a><time class="timestamp" datetime="2017-12-31T17:32:00+02:00" data-reactid="214"><!-- react-text: 215 -->12 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="216"><a title="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="217">Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="218"><li data-reactid="219"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="220"><span class="hide" data-reactid="221">0</span></a></li><li data-reactid="222"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="223"><span class="hide" data-reactid="224">0</span></a></li><li data-reactid="225"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="226"><span class="hide" data-reactid="227">0</span></a></li><li data-reactid="228"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f#comments" data-reactid="229"><span data-reactid="230">1</span></a></li></ul></div></article></li><li data-reactid="231"><article class="article-preview box" data-reactid="232"><div class="media top" data-reactid="233"><a title="Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="234"><img alt="Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana" src="https://kuvat.kaakonviestinta.fi/DdahA6CzqmRWoKgVRPoANi4hoA0%3D/640x433/smart/e2/fc/e2fc8b9910555c58c0a74582a17da946" srcset="https://kuvat.kaakonviestinta.fi/DdahA6CzqmRWoKgVRPoANi4hoA0%3D/640x433/smart/e2/fc/e2fc8b9910555c58c0a74582a17da946 1x, https://kuvat.kaakonviestinta.fi/ZjGGrrmUKCMTSN6I2eFuZtfwf6g%3D/1280x866/smart/e2/fc/e2fc8b9910555c58c0a74582a17da946 2x, https://kuvat.kaakonviestinta.fi/_0tIRfVqJ-IdopD-ZQGzBjPDQlo%3D/1920x1299/smart/e2/fc/e2fc8b9910555c58c0a74582a17da946 3x" data-reactid="235"/></a></div><div class="content" data-reactid="236"><p class="meta" data-reactid="237"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="238">Lähellä</a><time class="timestamp" datetime="2017-12-31T17:06:00+02:00" data-reactid="239"><!-- react-text: 240 -->12 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="241"><a title="Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="242">Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="243"><li data-reactid="244"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="245"><span class="hide" data-reactid="246">0</span></a></li><li data-reactid="247"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="248"><span class="hide" data-reactid="249">0</span></a></li><li data-reactid="250"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="251"><span class="hide" data-reactid="252">0</span></a></li></ul></div></article></li><li data-reactid="253"><article class="article-preview box" data-reactid="254"><div class="media top" data-reactid="255"><a title="Kyllönen tasoittaa vastakkainasettelua — Vasemmistoaktiivi arvostelee presidentti Niinistöä hallituksen myötäilemisestä" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6" data-reactid="256"><img alt="Kyllönen tasoittaa vastakkainasettelua — Vasemmistoaktiivi arvostelee presidentti Niinistöä hallituksen myötäilemisestä" src="https://kuvat.kaakonviestinta.fi/0VcdQfuUJb8S6q0TWCtZ6eG4hjI%3D/640x433/smart/9d/8b/9d8bb12c66458ec67a2de91adb0a0a65" srcset="https://kuvat.kaakonviestinta.fi/0VcdQfuUJb8S6q0TWCtZ6eG4hjI%3D/640x433/smart/9d/8b/9d8bb12c66458ec67a2de91adb0a0a65 1x, https://kuvat.kaakonviestinta.fi/GE6nM5MwHGxyUduYYzhOdh0pKCs%3D/1280x866/smart/9d/8b/9d8bb12c66458ec67a2de91adb0a0a65 2x, https://kuvat.kaakonviestinta.fi/d8cyvL9j1EsMMHEaEYA1gt72Km0%3D/1920x1299/smart/9d/8b/9d8bb12c66458ec67a2de91adb0a0a65 3x" data-reactid="257"/></a></div><div class="content" data-reactid="258"><p class="meta" data-reactid="259"><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="260">Lähellä</a><time class="timestamp" datetime="2017-12-31T17:00:00+02:00" data-reactid="261"><!-- react-text: 262 -->12 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="263"><a title="Kyllönen tasoittaa vastakkainasettelua — Vasemmistoaktiivi arvostelee presidentti Niinistöä hallituksen myötäilemisestä" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6" data-reactid="264">Kyllönen tasoittaa vastakkainasettelua — Vasemmistoaktiivi arvostelee presidentti Niinistöä hallituksen myötäilemisestä</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="265"><li data-reactid="266"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6" data-reactid="267"><span class="hide" data-reactid="268">0</span></a></li><li data-reactid="269"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6" data-reactid="270"><span class="hide" data-reactid="271">0</span></a></li><li data-reactid="272"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6" data-reactid="273"><span class="hide" data-reactid="274">0</span></a></li><li data-reactid="275"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6#comments" data-reactid="276"><span class="hide" data-reactid="277">0</span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="278"><div id="EAS_fif_18027" data-reactid="279"></div></div><div class="ads" data-reactid="280"><div class="ad" data-reactid="281"><div id="EAS_fif_18005" data-reactid="282"></div></div><div class="ad" data-reactid="283"><div id="EAS_fif_18006" data-reactid="284"></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="285"><div class="box" data-reactid="286"><div class="sticky-outer-wrapper" data-reactid="287"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="288"><!-- react-empty: 289 --><!-- react-empty: 290 --><div class="articles textual" data-reactid="291"><h1 data-reactid="292"><!-- react-text: 293 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="294"><li data-reactid="295"><article class="article-preview" data-reactid="296"><p class="meta" data-reactid="297"><time class="timestamp" datetime="2017-12-31T07:00:00+02:00" data-reactid="298"><!-- react-text: 299 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="300"><a title="Hevosyrittäjä juhlii uutta vuotta tallissa — Strengellin tallissa peitetään ikkunat ja tulpataan paukkuarkojen hevosten korvat " href="/uutiset/lahella/0911b3c2-4997-4409-a99e-e2231a13939d" data-reactid="301">Hevosyrittäjä juhlii uutta vuotta tallissa — Strengellin tallissa peitetään ikkunat ja tulpataan paukkuarkojen hevosten korvat </a></h1></article></li><li data-reactid="302"><article class="article-preview" data-reactid="303"><p class="meta" data-reactid="304"><time class="timestamp" datetime="2017-12-30T07:00:00+02:00" data-reactid="305"><!-- react-text: 306 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="307"><a title="Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”" href="/uutiset/lahella/2e1b9a8d-6c81-441f-b168-7f66e875cb35" data-reactid="308">Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”</a></h1></article></li><li data-reactid="309"><article class="article-preview" data-reactid="310"><p class="meta" data-reactid="311"><time class="timestamp" datetime="2017-12-31T16:29:06+02:00" data-reactid="312"><!-- react-text: 313 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="314"><a title="Auto suistui katolleen ojaan Mäntyharjussa — Autoon tuli 30 senttiä vettä, kuljettaja ja matkustaja eivät päässeet omin avuin ulos" href="/uutiset/lahella/83466381-7691-41d7-960d-303024b9fb3f" data-reactid="315">Auto suistui katolleen ojaan Mäntyharjussa — Autoon tuli 30 senttiä vettä, kuljettaja ja matkustaja eivät päässeet omin avuin ulos</a></h1></article></li><li data-reactid="316"><article class="article-preview" data-reactid="317"><p class="meta" data-reactid="318"><time class="timestamp" datetime="2017-12-30T21:07:38+02:00" data-reactid="319"><!-- react-text: 320 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="321"><a title="Pakettiauto syttyi palamaan ja tuhoutui kokonaan Parkkilantiellä Mikkelissä" href="/uutiset/lahella/fe9c8f11-62a6-4a71-a07f-6ccd16b19ce0" data-reactid="322">Pakettiauto syttyi palamaan ja tuhoutui kokonaan Parkkilantiellä Mikkelissä</a></h1></article></li><li data-reactid="323"><article class="article-preview" data-reactid="324"><p class="meta" data-reactid="325"><time class="timestamp" datetime="2017-12-31T12:30:00+02:00" data-reactid="326"><!-- react-text: 327 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="328"><a title="Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva" href="/uutiset/lahella/70201e1f-e6b8-4b6f-9deb-8f086bd0277f" data-reactid="329">Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva</a></h1></article></li><li data-reactid="330"><article class="article-preview" data-reactid="331"><p class="meta" data-reactid="332"><time class="timestamp" datetime="2017-12-30T19:40:32+02:00" data-reactid="333"><!-- react-text: 334 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="335"><a title="Pieksämäen torin kulmalle tuli &quot;vettä kuin koskesta&quot; — Putkirikko korjataan aamulla, voit seurata korjaustöitä torikamerasta" href="/uutiset/lahella/d71a7341-6481-470c-bfb9-a28403c62a4e" data-reactid="336">Pieksämäen torin kulmalle tuli &quot;vettä kuin koskesta&quot; — Putkirikko korjataan aamulla, voit seurata korjaustöitä torikamerasta</a></h1></article></li><li data-reactid="337"><article class="article-preview" data-reactid="338"><p class="meta" data-reactid="339"><time class="timestamp" datetime="2017-12-31T19:20:00+02:00" data-reactid="340"><!-- react-text: 341 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="342"><a title="Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä " href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="343">Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä </a></h1></article></li><li data-reactid="344"><article class="article-preview" data-reactid="345"><p class="meta" data-reactid="346"><time class="timestamp" datetime="2017-12-30T14:58:00+02:00" data-reactid="347"><!-- react-text: 348 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="349"><a title="Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” " href="/uutiset/lahella/0ced019f-eef9-4baf-af85-f7803931f796" data-reactid="350">Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” </a></h1></article></li><li data-reactid="351"><article class="article-preview" data-reactid="352"><p class="meta" data-reactid="353"><time class="timestamp" datetime="2017-12-30T17:00:00+02:00" data-reactid="354"><!-- react-text: 355 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="356"><a title="Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa" href="/uutiset/lahella/af9722d8-2475-4d06-8a74-e7d6f5f7c4c0" data-reactid="357">Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa</a></h1></article></li><li data-reactid="358"><article class="article-preview" data-reactid="359"><p class="meta" data-reactid="360"><time class="timestamp" datetime="2017-12-31T17:06:00+02:00" data-reactid="361"><!-- react-text: 362 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="363"><a title="Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="364">Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana</a></h1></article></li></ul></div><!-- react-empty: 365 --><!-- react-empty: 366 --><!-- react-empty: 367 --><!-- react-empty: 368 --><!-- react-empty: 369 --><!-- react-empty: 370 --><!-- react-empty: 371 --><!-- react-empty: 372 --></div></div></div></aside></div></div><div class="section" data-reactid="373"><!-- react-empty: 374 --><div class="row" data-reactid="375"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="376"><div class="box expand" data-reactid="377"><div class="row show-for-small-only" data-reactid="378"><div class="small-24 columns" data-reactid="379"><div class="articles textual" data-reactid="380"><h1 data-reactid="381"><!-- react-text: 382 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="383"><li data-reactid="384"><article class="article-preview" data-reactid="385"><p class="meta" data-reactid="386"><time class="timestamp" datetime="2017-12-31T07:00:00+02:00" data-reactid="387"><!-- react-text: 388 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="389"><a title="Hevosyrittäjä juhlii uutta vuotta tallissa — Strengellin tallissa peitetään ikkunat ja tulpataan paukkuarkojen hevosten korvat " href="/uutiset/lahella/0911b3c2-4997-4409-a99e-e2231a13939d" data-reactid="390">Hevosyrittäjä juhlii uutta vuotta tallissa — Strengellin tallissa peitetään ikkunat ja tulpataan paukkuarkojen hevosten korvat </a></h1></article></li><li data-reactid="391"><article class="article-preview" data-reactid="392"><p class="meta" data-reactid="393"><time class="timestamp" datetime="2017-12-30T07:00:00+02:00" data-reactid="394"><!-- react-text: 395 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="396"><a title="Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”" href="/uutiset/lahella/2e1b9a8d-6c81-441f-b168-7f66e875cb35" data-reactid="397">Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”</a></h1></article></li><li data-reactid="398"><article class="article-preview" data-reactid="399"><p class="meta" data-reactid="400"><time class="timestamp" datetime="2017-12-31T16:29:06+02:00" data-reactid="401"><!-- react-text: 402 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="403"><a title="Auto suistui katolleen ojaan Mäntyharjussa — Autoon tuli 30 senttiä vettä, kuljettaja ja matkustaja eivät päässeet omin avuin ulos" href="/uutiset/lahella/83466381-7691-41d7-960d-303024b9fb3f" data-reactid="404">Auto suistui katolleen ojaan Mäntyharjussa — Autoon tuli 30 senttiä vettä, kuljettaja ja matkustaja eivät päässeet omin avuin ulos</a></h1></article></li><li data-reactid="405"><article class="article-preview" data-reactid="406"><p class="meta" data-reactid="407"><time class="timestamp" datetime="2017-12-30T21:07:38+02:00" data-reactid="408"><!-- react-text: 409 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="410"><a title="Pakettiauto syttyi palamaan ja tuhoutui kokonaan Parkkilantiellä Mikkelissä" href="/uutiset/lahella/fe9c8f11-62a6-4a71-a07f-6ccd16b19ce0" data-reactid="411">Pakettiauto syttyi palamaan ja tuhoutui kokonaan Parkkilantiellä Mikkelissä</a></h1></article></li><li data-reactid="412"><article class="article-preview" data-reactid="413"><p class="meta" data-reactid="414"><time class="timestamp" datetime="2017-12-31T12:30:00+02:00" data-reactid="415"><!-- react-text: 416 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="417"><a title="Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva" href="/uutiset/lahella/70201e1f-e6b8-4b6f-9deb-8f086bd0277f" data-reactid="418">Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva</a></h1></article></li><li data-reactid="419"><article class="article-preview" data-reactid="420"><p class="meta" data-reactid="421"><time class="timestamp" datetime="2017-12-30T19:40:32+02:00" data-reactid="422"><!-- react-text: 423 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="424"><a title="Pieksämäen torin kulmalle tuli &quot;vettä kuin koskesta&quot; — Putkirikko korjataan aamulla, voit seurata korjaustöitä torikamerasta" href="/uutiset/lahella/d71a7341-6481-470c-bfb9-a28403c62a4e" data-reactid="425">Pieksämäen torin kulmalle tuli &quot;vettä kuin koskesta&quot; — Putkirikko korjataan aamulla, voit seurata korjaustöitä torikamerasta</a></h1></article></li><li data-reactid="426"><article class="article-preview" data-reactid="427"><p class="meta" data-reactid="428"><time class="timestamp" datetime="2017-12-31T19:20:00+02:00" data-reactid="429"><!-- react-text: 430 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="431"><a title="Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä " href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="432">Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä </a></h1></article></li><li data-reactid="433"><article class="article-preview" data-reactid="434"><p class="meta" data-reactid="435"><time class="timestamp" datetime="2017-12-30T14:58:00+02:00" data-reactid="436"><!-- react-text: 437 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="438"><a title="Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” " href="/uutiset/lahella/0ced019f-eef9-4baf-af85-f7803931f796" data-reactid="439">Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” </a></h1></article></li><li data-reactid="440"><article class="article-preview" data-reactid="441"><p class="meta" data-reactid="442"><time class="timestamp" datetime="2017-12-30T17:00:00+02:00" data-reactid="443"><!-- react-text: 444 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="445"><a title="Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa" href="/uutiset/lahella/af9722d8-2475-4d06-8a74-e7d6f5f7c4c0" data-reactid="446">Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa</a></h1></article></li><li data-reactid="447"><article class="article-preview" data-reactid="448"><p class="meta" data-reactid="449"><time class="timestamp" datetime="2017-12-31T17:06:00+02:00" data-reactid="450"><!-- react-text: 451 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="452"><a title="Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="453">Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="454"><div class="small-24 medium-12 columns" data-reactid="455"><div class="articles textual" data-reactid="456"><h1 data-reactid="457"><!-- react-text: 458 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="459"><li data-reactid="460"><article class="article-preview" data-reactid="461"><p class="meta" data-reactid="462"><time class="timestamp" datetime="2017-12-31T19:20:00+02:00" data-reactid="463"><!-- react-text: 464 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="465"><a title="Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä " href="/uutiset/lahella/b0ad9a82-f4cb-40b8-9940-392c49696781" data-reactid="466">Kerrostalon rappukäytävään heitettiin ilotulite Pieksämäellä </a></h1></article></li><li data-reactid="467"><article class="article-preview" data-reactid="468"><p class="meta" data-reactid="469"><time class="timestamp" datetime="2017-12-31T19:00:00+02:00" data-reactid="470"><!-- react-text: 471 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="472"><a title="Ei tullut Mannerheimia, tuli Sarasvuo — Kariutunut Mannerheim-elokuvahanke kummittelee yhä näyttelijä Mikko Nousiaisen mielessä" href="/uutiset/kulttuuri-ja-viihde/aadbdd98-774f-44ee-b4ba-ced1c22e4a25" data-reactid="473">Ei tullut Mannerheimia, tuli Sarasvuo — Kariutunut Mannerheim-elokuvahanke kummittelee yhä näyttelijä Mikko Nousiaisen mielessä</a></h1></article></li><li data-reactid="474"><article class="article-preview" data-reactid="475"><p class="meta" data-reactid="476"><time class="timestamp" datetime="2017-12-31T18:26:00+02:00" data-reactid="477"><!-- react-text: 478 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="479"><a title="Suihkonen ja Hyyryläinen Mikkelin uudenvuodenjuoksun voittajat" href="/uutiset/urheilu/cb487f04-17cf-4914-a143-2056d55dba9e" data-reactid="480">Suihkonen ja Hyyryläinen Mikkelin uudenvuodenjuoksun voittajat</a></h1></article></li><li data-reactid="481"><article class="article-preview" data-reactid="482"><p class="meta" data-reactid="483"><time class="timestamp" datetime="2017-12-31T17:32:00+02:00" data-reactid="484"><!-- react-text: 485 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="486"><a title="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="487">Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! </a></h1></article></li><li data-reactid="488"><article class="article-preview" data-reactid="489"><p class="meta" data-reactid="490"><time class="timestamp" datetime="2017-12-31T17:06:00+02:00" data-reactid="491"><!-- react-text: 492 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="493"><a title="Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana" href="/uutiset/lahella/32cac144-5512-4992-8604-0aa5ac54e84e" data-reactid="494">Mäntyharjulainen mies jäi kiinni rattijuopumuksesta kahdesti saman illan aikana</a></h1></article></li><li data-reactid="495"><article class="article-preview" data-reactid="496"><p class="meta" data-reactid="497"><time class="timestamp" datetime="2017-12-31T17:00:00+02:00" data-reactid="498"><!-- react-text: 499 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="500"><a title="Kyllönen tasoittaa vastakkainasettelua — Vasemmistoaktiivi arvostelee presidentti Niinistöä hallituksen myötäilemisestä" href="/uutiset/lahella/2811de52-b438-4d60-b2ec-e783168545b6" data-reactid="501">Kyllönen tasoittaa vastakkainasettelua — Vasemmistoaktiivi arvostelee presidentti Niinistöä hallituksen myötäilemisestä</a></h1></article></li><li data-reactid="502"><article class="article-preview" data-reactid="503"><p class="meta" data-reactid="504"><time class="timestamp" datetime="2017-12-31T16:29:06+02:00" data-reactid="505"><!-- react-text: 506 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="507"><a title="Auto suistui katolleen ojaan Mäntyharjussa — Autoon tuli 30 senttiä vettä, kuljettaja ja matkustaja eivät päässeet omin avuin ulos" href="/uutiset/lahella/83466381-7691-41d7-960d-303024b9fb3f" data-reactid="508">Auto suistui katolleen ojaan Mäntyharjussa — Autoon tuli 30 senttiä vettä, kuljettaja ja matkustaja eivät päässeet omin avuin ulos</a></h1></article></li><li data-reactid="509"><article class="article-preview" data-reactid="510"><p class="meta" data-reactid="511"><time class="timestamp" datetime="2017-12-31T15:10:43+02:00" data-reactid="512"><!-- react-text: 513 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="514"><a title="Huttunen ja Jylhä kärkeen Juvalla Kalevi Hämäläisen muistohiihdoissa" href="/uutiset/urheilu/9ed35a08-86df-40c4-8b23-65967192212a" data-reactid="515">Huttunen ja Jylhä kärkeen Juvalla Kalevi Hämäläisen muistohiihdoissa</a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><p class="meta" data-reactid="518"><time class="timestamp" datetime="2017-12-31T14:01:00+02:00" data-reactid="519"><!-- react-text: 520 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="521"><a title="Vieläkö muistat, mitä kulttuurissa tapahtui vuonna 2017? — Testaa tietosi visassa!" href="/uutiset/kulttuuri-ja-viihde/1836e424-9f7d-4ebd-8d30-4755fa091d29" data-reactid="522">Vieläkö muistat, mitä kulttuurissa tapahtui vuonna 2017? — Testaa tietosi visassa!</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><p class="meta" data-reactid="525"><time class="timestamp" datetime="2017-12-31T13:46:23+02:00" data-reactid="526"><!-- react-text: 527 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="528"><a title="Poliisi tarkasti kuljettajien ajokuntoja: kaksi rattijuoppoa kiinni Pertunmaalla, yksi Mikkelissä" href="/uutiset/lahella/97e1f32f-f4f1-4d8d-9b7d-04a9628d15bd" data-reactid="529">Poliisi tarkasti kuljettajien ajokuntoja: kaksi rattijuoppoa kiinni Pertunmaalla, yksi Mikkelissä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="530"><div class="articles textual" data-reactid="531"><h1 data-reactid="532"><!-- react-text: 533 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="534"><li data-reactid="535"><article class="article-preview" data-reactid="536"><p class="meta" data-reactid="537"><a class="comment-count" title="Pääkirjoitus: Työttömien aktiivimalli nostattaa kovaa vastarintaa" href="/mielipide/lukijalta/f0ed725b-8970-4db6-a80f-19565339b272" data-reactid="538"><span data-reactid="539">12</span></a></p><h1 data-reactid="540"><a title="Pääkirjoitus: Työttömien aktiivimalli nostattaa kovaa vastarintaa" href="/mielipide/lukijalta/f0ed725b-8970-4db6-a80f-19565339b272" data-reactid="541">Pääkirjoitus: Työttömien aktiivimalli nostattaa kovaa vastarintaa</a></h1></article></li><li data-reactid="542"><article class="article-preview" data-reactid="543"><p class="meta" data-reactid="544"><a class="comment-count" title="Lukijalta: Karjalaisista tuli siirtokarjalaisia ja evakkoja — pakolaisista puhuminen on harhaanjohtavaa" href="/mielipide/lukijalta/de21e84f-664b-450d-8dcc-eebcf94a912f" data-reactid="545"><span data-reactid="546">5</span></a></p><h1 data-reactid="547"><a title="Lukijalta: Karjalaisista tuli siirtokarjalaisia ja evakkoja — pakolaisista puhuminen on harhaanjohtavaa" href="/mielipide/lukijalta/de21e84f-664b-450d-8dcc-eebcf94a912f" data-reactid="548">Lukijalta: Karjalaisista tuli siirtokarjalaisia ja evakkoja — pakolaisista puhuminen on harhaanjohtavaa</a></h1></article></li><li data-reactid="549"><article class="article-preview" data-reactid="550"><p class="meta" data-reactid="551"><a class="comment-count" title="Puheenvuoro: Etelä-Savon metsistä ei jää hiilijalanjälkeä" href="/mielipide/puheenvuorot/77ac4eb1-e59c-4aac-a529-bef355c4ff6a" data-reactid="552"><span data-reactid="553">4</span></a></p><h1 data-reactid="554"><a title="Puheenvuoro: Etelä-Savon metsistä ei jää hiilijalanjälkeä" href="/mielipide/puheenvuorot/77ac4eb1-e59c-4aac-a529-bef355c4ff6a" data-reactid="555">Puheenvuoro: Etelä-Savon metsistä ei jää hiilijalanjälkeä</a></h1></article></li><li data-reactid="556"><article class="article-preview" data-reactid="557"><p class="meta" data-reactid="558"><a class="comment-count" title="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="559"><span data-reactid="560">1</span></a></p><h1 data-reactid="561"><a title="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " href="/uutiset/lahella/d8d368d5-ba50-44b3-9c6b-983e35724e7f" data-reactid="562">Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! </a></h1></article></li><li data-reactid="563"><article class="article-preview" data-reactid="564"><p class="meta" data-reactid="565"><a class="comment-count" title="Jukurien paukut eivät riittäneet Kärppiä vastaan — Zach Budish: annoimme kaikkemme, mutta meidän peli jäi vähän vajaaksi" href="/uutiset/urheilu/82f7d29d-ee7f-4783-9f0f-11b378a0f9eb" data-reactid="566"><span data-reactid="567">1</span></a></p><h1 data-reactid="568"><a title="Jukurien paukut eivät riittäneet Kärppiä vastaan — Zach Budish: annoimme kaikkemme, mutta meidän peli jäi vähän vajaaksi" href="/uutiset/urheilu/82f7d29d-ee7f-4783-9f0f-11b378a0f9eb" data-reactid="569">Jukurien paukut eivät riittäneet Kärppiä vastaan — Zach Budish: annoimme kaikkemme, mutta meidän peli jäi vähän vajaaksi</a></h1></article></li><li data-reactid="570"><article class="article-preview" data-reactid="571"><p class="meta" data-reactid="572"><a class="comment-count" title="Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva" href="/uutiset/lahella/70201e1f-e6b8-4b6f-9deb-8f086bd0277f" data-reactid="573"><span data-reactid="574">2</span></a></p><h1 data-reactid="575"><a title="Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva" href="/uutiset/lahella/70201e1f-e6b8-4b6f-9deb-8f086bd0277f" data-reactid="576">Milleniumvauvasta tulee autokorjaaja — Samppa Kiljunen Suomenniemeltä oli vuoden 2000 ensimmäinen vauva</a></h1></article></li><li data-reactid="577"><article class="article-preview" data-reactid="578"><p class="meta" data-reactid="579"><a class="comment-count" title="Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa" href="/uutiset/lahella/af9722d8-2475-4d06-8a74-e7d6f5f7c4c0" data-reactid="580"><span data-reactid="581">6</span></a></p><h1 data-reactid="582"><a title="Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa" href="/uutiset/lahella/af9722d8-2475-4d06-8a74-e7d6f5f7c4c0" data-reactid="583">Puumalan tuore kunnanjohtaja: ”Yksi tärkeä tehtäväni on saada paikkakunnalle lisää asukkaita” — Näytti itse mallia ja muutti kuntaan heti marraskuussa</a></h1></article></li><li data-reactid="584"><article class="article-preview" data-reactid="585"><p class="meta" data-reactid="586"><a class="comment-count" title="Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” " href="/uutiset/lahella/0ced019f-eef9-4baf-af85-f7803931f796" data-reactid="587"><span data-reactid="588">4</span></a></p><h1 data-reactid="589"><a title="Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” " href="/uutiset/lahella/0ced019f-eef9-4baf-af85-f7803931f796" data-reactid="590">Opioidiriippuvaiset paljastavat elämästään: ”Kun rikosrekisterini ja päihdeongelmataustani tulivat esille, suupielet valahtivat” </a></h1></article></li><li data-reactid="591"><article class="article-preview" data-reactid="592"><p class="meta" data-reactid="593"><a class="comment-count" title="Sano se: Ette omista yksin ulkoilualueita, te kiilusilmäiset himohiihtäjät!" href="/mielipide/sano-se/d6373d6f-c549-410e-8065-60e1dac80c6b" data-reactid="594"><span data-reactid="595">3</span></a></p><h1 data-reactid="596"><a title="Sano se: Ette omista yksin ulkoilualueita, te kiilusilmäiset himohiihtäjät!" href="/mielipide/sano-se/d6373d6f-c549-410e-8065-60e1dac80c6b" data-reactid="597">Sano se: Ette omista yksin ulkoilualueita, te kiilusilmäiset himohiihtäjät!</a></h1></article></li><li data-reactid="598"><article class="article-preview" data-reactid="599"><p class="meta" data-reactid="600"><a class="comment-count" title="Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”" href="/uutiset/lahella/2e1b9a8d-6c81-441f-b168-7f66e875cb35" data-reactid="601"><span data-reactid="602">4</span></a></p><h1 data-reactid="603"><a title="Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”" href="/uutiset/lahella/2e1b9a8d-6c81-441f-b168-7f66e875cb35" data-reactid="604">Mikkeliläiset narkomaanit kertovat asenteista perusterveydenhuollossa: ”Hoitajat saattavat kommentoida ulkonäköämme”</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="605"><div class="box" data-reactid="606"><!-- react-empty: 607 --></div></aside></div></div></div><div class="ad overlay" data-reactid="608"><div class="container" data-reactid="609"><div id="EAS_fif_18029" data-reactid="610"></div></div></div><!-- react-empty: 611 --><!-- react-empty: 612 --><div class="ad bottom show-for-small-only sticker" data-reactid="613"><div id="EAS_fif_18028" data-reactid="614"></div></div></main><footer id="footer" data-reactid="615"><div class="row" data-reactid="616"><div class="small-24 large-15 columns" data-reactid="617"><h1 class="logo" data-reactid="618">Länsi-Savo</h1><div class="row" data-reactid="619"><div class="small-24 medium-10 columns" data-reactid="620"><p data-reactid="621"><!-- react-text: 622 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="623"/><!-- react-text: 624 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="625"/><!-- react-text: 626 -->Puh. <!-- /react-text --><!-- react-text: 627 -->(015) 3501<!-- /react-text --><br data-reactid="628"/><!-- react-text: 629 -->Vastaava päätoimittaja: <!-- /react-text --><!-- react-text: 630 -->Timo Laitakari<!-- /react-text --><br data-reactid="631"/><!-- react-text: 632 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 633 -->Pekka Lakka<!-- /react-text --><br data-reactid="634"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="635">asiakaspalvelu@lansi-savo.fi</a></p><nav class="navigation" role="navigation" data-reactid="636"><ul data-reactid="637"><li data-reactid="638"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="639">Anna palautetta</a></li><li data-reactid="640"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="641">Juttuvinkki</a></li><li data-reactid="642"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="643">Käyttöehdot</a></li><li data-reactid="644"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="645">Tietosuojalauseke</a></li><li data-reactid="646"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="647">Asiakaspalvelu</a></li><li data-reactid="648"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="649">Yritysasiakkaat</a></li><li data-reactid="650"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="651">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="652"><h2 data-reactid="653">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="654"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="655"><ul data-reactid="656"><li data-reactid="657"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="658">Etelä-Saimaa</a></li><li data-reactid="659"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="660">Itä-Savo</a></li><li data-reactid="661"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="662">Juvan Lehti</a></li><li data-reactid="663"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="664">Kaakonkulma</a></li><li data-reactid="665"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="666">Kangasniemen Kunnallislehti</a></li><li data-reactid="667"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="668">Keskilaakso</a></li><li data-reactid="669"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="670">Kouvolan Sanomat</a></li><li data-reactid="671"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="672">Kymen Sanomat</a></li><li data-reactid="673"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="674">Luumäen Lehti</a></li><li data-reactid="675"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="676">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="677"><ul data-reactid="678"><li data-reactid="679"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="680">Länsi-Savo</a></li><li data-reactid="681"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="682">Paikallislehti Joutseno</a></li><li data-reactid="683"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="684">Pitäjänuutiset</a></li><li data-reactid="685"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="686">Puruvesi</a></li><li data-reactid="687"><a href="http://www.savot.fi/" target="_blank" rel="noreferrer noopener" title="Savot" data-reactid="688">Savot</a></li><li data-reactid="689"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="690">Uutisvuoksi</a></li><li data-reactid="691"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="692">Vartti</a></li><li data-reactid="693"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="694">ES Keskiviikko</a></li><li data-reactid="695"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="696">KS Keskiviikko</a></li><li data-reactid="697"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="698">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.b002d3bf244bc9739926.bundle.js"></script><script src="/assets/javascripts/app.69abb35b74fd42ea2c52.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>