<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Kun Uudenmaan rajan avaamisesta alettiin puhua, keskustelu Etelä-Savoon matkaavista mökkiläisistä kärjistyi – Mäntyharjun kunnanjohtaja Jukka Ollikainen: &quot;Se alkoi olla puolin ja toisin epäasiallista&quot; - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Suomen hallitus päätti keskiviikkona, että Uudenmaan raja avataan välittömästi. Jo ennen rajan sulkemista sosiaalisessa mediassa alkoi vastakkainasettelu, joka virkosi pääsiäisen aikana. Keskustelun osapuolina ovat kärjistetysti uusimaalaiset ja eteläsavolaiset."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Suomen hallitus päätti keskiviikkona, että Uudenmaan raja avataan välittömästi. Jo ennen rajan sulkemista sosiaalisessa mediassa alkoi vastakkainasettelu, joka virkosi pääsiäisen aikana. Keskustelun osapuolina ovat kärjistetysti uusimaalaiset ja eteläsavolaiset."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/JFf_TJRz_0hceJcbMHUGzuInHVc%3D/1200x630/smart/e5/f3/e5f3081205fc74edd681f0f91bf56247"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Kun Uudenmaan rajan avaamisesta alettiin puhua, keskustelu Etelä-Savoon matkaavista mökkiläisistä kärjistyi – Mäntyharjun kunnanjohtaja Jukka Ollikainen: &quot;Se alkoi olla puolin ja toisin epäasiallista&quot; - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"/><meta property="article:author" content="Riku Porvari"/><meta property="article:published_time" content="2020-04-15T19:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/JFf_TJRz_0hceJcbMHUGzuInHVc%3D/1200x630/smart/e5/f3/e5f3081205fc74edd681f0f91bf56247"/><link href="/assets/stylesheets/app.bebd50548221185bcd6b.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-04-15T00:00:00+03:00">keskiviikko 15.4.2020</time>Linda ja Tuomi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/uutiset/kotimaa/3dc2a0e5-349e-406d-bdcc-5ddd907516dd" title="Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Mari...">Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/talous/e6e40685-1c43-4300-a399-41225644ca90" title="Mikke ry:n Kati Häkkisen tavoitteena on, että yksikään yritys...">Mikke ry:n Kati Häkkisen tavoitteena on, että yksikään yritys ei kaatuisi koronaviruksen takia</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/aiheet/koronavirus/sivu/1" title="Päivittyvä listaus: Lue täältä kaikki Mikkelin seutua koskeva...">Päivittyvä listaus: Lue täältä kaikki Mikkelin seutua koskevat koronavirusuutiset</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Kun Uudenmaan rajan avaamisesta alettiin puhua, keskustelu Etelä-Savoon matkaavista mökkiläisistä kärjistyi – Mäntyharjun kunnanjohtaja Jukka Ollikainen: &quot;Se alkoi olla puolin ja toisin epäasiallista&quot;" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96">Kun Uudenmaan rajan avaamisesta alett...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96#comments"><span class="disqus-comment-count" data-disqus-identifier="b6be47b5-7623-46a4-b551-c04a41233f96"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-04-15T19:00:00+03:00">Julkaistu <!-- -->15.4.2020 19:00</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Kun Uudenmaan rajan avaamisesta alettiin puhua, keskustelu Etelä-Savoon matkaavista mökkiläisistä kärjistyi – Mäntyharjun kunnanjohtaja Jukka Ollikainen: &quot;Se alkoi olla puolin ja toisin epäasiallista&quot;</h1><p class="lead">Suomen hallitus päätti keskiviikkona, että Uudenmaan raja avataan välittömästi. Jo ennen rajan sulkemista sosiaalisessa mediassa alkoi vastakkainasettelu, joka virkosi pääsiäisen aikana. Keskustelun osapuolina ovat kärjistetysti uusimaalaiset ja eteläsavolaiset.</p><figure><p class="author">Mikko Kontti</p><img alt="Kunnanjohtaja Jukka Ollikaisen mukaan on tärkeää muistaa, että Mäntyharju ei olisi Mäntyharju maineeltaan ja elinvoimaltaan ilman mökkiläisiä." src="https://kuvat.kaakonviestinta.fi/img/855/e5f3081205fc74edd681f0f91bf56247" srcSet="https://kuvat.kaakonviestinta.fi/img/855/e5f3081205fc74edd681f0f91bf56247 1x, https://kuvat.kaakonviestinta.fi/img/1710/e5f3081205fc74edd681f0f91bf56247 2x, https://kuvat.kaakonviestinta.fi/img/2565/e5f3081205fc74edd681f0f91bf56247 3x"/><figcaption>Kunnanjohtaja Jukka Ollikaisen mukaan on tärkeää muistaa, että Mäntyharju ei olisi Mäntyharju maineeltaan ja elinvoimaltaan ilman mökkiläisiä.</figcaption></figure></header><div class="content"><p>Suomen hallitus päätti keskiviikkona 15. huhtikuuta, että Uudenmaan rajan suljettuna pitämiselle ei enää ole riittäviä perusteita. Rajoitustoimet päättyivät välittömästi.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Etelä-Savo" href="/aiheet/etela-savo">Etelä-Savo</a></li><li><a title="Koronavirus" href="/aiheet/koronavirus">Koronavirus</a></li><li><a title="Essote" href="/aiheet/essote">Essote</a></li><li><a title="Mikkeli" href="/aiheet/mikkeli">Mikkeli</a></li><li><a title="Mäntyharju" href="/aiheet/mantyharju">Mäntyharju</a></li><li><a title="Kesämökki" href="/aiheet/kesamokki">Kesämökki</a></li><li><a title="Uusimaa" href="/aiheet/uusimaa">Uusimaa</a></li><li><a title="Miksei Oy" href="/aiheet/miksei-oy">Miksei Oy</a></li><li><a title="Mökkiläiset" href="/aiheet/mokkilaiset">Mökkiläiset</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96#comments"><span class="disqus-comment-count" data-disqus-identifier="b6be47b5-7623-46a4-b551-c04a41233f96"></span></a></li></ul><div class="authors"><div class="author"><p>Riku Porvari</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Puumalan kunta laatii 100 00 euron koronatukiohjelmaa paikallisille yrityksille" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7"><img alt="Puumalan kunta laatii 100 00 euron koronatukiohjelmaa paikallisille yrityksille" src="https://kuvat.kaakonviestinta.fi/1IaV8NPx4Qme4CWQmUuBRr2TgG4%3D/640x433/smart/74/98/7498a651dc9a9a52fa19127ff39e99dc" srcSet="https://kuvat.kaakonviestinta.fi/1IaV8NPx4Qme4CWQmUuBRr2TgG4%3D/640x433/smart/74/98/7498a651dc9a9a52fa19127ff39e99dc 1x, https://kuvat.kaakonviestinta.fi/QsZQidNYs1mLijo2k9JalysyQm8%3D/1280x866/smart/74/98/7498a651dc9a9a52fa19127ff39e99dc 2x, https://kuvat.kaakonviestinta.fi/mNhlaXftD2PuVOLSFQ72tIb3Y0Y%3D/1920x1299/smart/74/98/7498a651dc9a9a52fa19127ff39e99dc 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-04-15T19:05:36+03:00">19:05</time></div><h1><a title="Puumalan kunta laatii 100 00 euron koronatukiohjelmaa paikallisille yrityksille" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7">Puumalan kunta laatii 100 00 euron koronatukiohjelmaa paikallisille yrityksille</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7#comments"><span class="disqus-comment-count" data-disqus-identifier="fc2bbff9-1798-47d7-adc7-661216129db7"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"><img alt="Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa" src="https://kuvat.kaakonviestinta.fi/TawTFD-nqqo4xyMS3QMyR0cwdAc%3D/640x433/smart/96/87/96874007fbfa2a6ac423a5490592b1bf" srcSet="https://kuvat.kaakonviestinta.fi/TawTFD-nqqo4xyMS3QMyR0cwdAc%3D/640x433/smart/96/87/96874007fbfa2a6ac423a5490592b1bf 1x, https://kuvat.kaakonviestinta.fi/-k0Gln6dImSE8GO1PVBp_PUGqW8%3D/1280x866/smart/96/87/96874007fbfa2a6ac423a5490592b1bf 2x, https://kuvat.kaakonviestinta.fi/B8ahYAXroawvfq_hrNqe5xyNA7k%3D/1920x1299/smart/96/87/96874007fbfa2a6ac423a5490592b1bf 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-04-15T17:42:52+03:00">17:42</time></div><h1><a title="Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d">Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d#comments"><span class="disqus-comment-count" data-disqus-identifier="a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"><img alt="Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle" src="https://kuvat.kaakonviestinta.fi/c44pJpXmuGVpEHth-1z6PYmd1_Y%3D/640x433/smart/7e/19/7e199b078872fef81d065d223465aa28" srcSet="https://kuvat.kaakonviestinta.fi/c44pJpXmuGVpEHth-1z6PYmd1_Y%3D/640x433/smart/7e/19/7e199b078872fef81d065d223465aa28 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-04-15T17:00:00+03:00">17:00</time></div><h1><a title="Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8">Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8#comments"><span class="disqus-comment-count" data-disqus-identifier="0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43" href="/uutiset/lahella/6bdd658c-6c6b-4ab6-a70c-0e316353649e">Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Poliisilla iso operaatio Kangasniemellä iltapäivällä – Yksi henkilö on otettu kiinni" href="/uutiset/lahella/439b4805-eb10-42f3-912a-5bf3e14f10b6">Poliisilla iso operaatio Kangasniemellä iltapäivällä – Yksi henkilö on otettu kiinni</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Liikkuminen Mikkelin seudulla on vähentynyt poikkeusolojen aikana – Puumalan kunnan alueella oli huima kasvu ihmismäärässä" href="/uutiset/lahella/e8249e2f-5053-4c67-b77b-df78a6cfda52">Liikkuminen Mikkelin seudulla on vähentynyt poikkeusolojen aikana – Puumalan kunnan alueella oli huima kasvu ihmismäärässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Koronatilanne Essotessa on rauhallinen – Yhä useampi on parantunut &quot;omituisten&quot; oireiden jälkeen" href="/uutiset/lahella/6b2853a2-9cf7-4ae8-8125-ee33b444d02d">Koronatilanne Essotessa on rauhallinen – Yhä useampi on parantunut &quot;omituisten&quot; oireiden jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vaarallinen takaa-ajo Jyväskylässä Mikkelistä varastetulla autolla – Pakenija jumitti varastetun auton lopulta metsäautotielle" href="/uutiset/lahella/65a55f36-dd42-4d13-8061-f5c433bdf771">Vaarallinen takaa-ajo Jyväskylässä Mikkelistä varastetulla autolla – Pakenija jumitti varastetun auton lopulta metsäautotielle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Mikkelin Kinnarissa ajetaan tiistaista lähtien kiertoreittiä Pieksämäentielle, katso kartta" href="/uutiset/lahella/bf835cff-289a-4dd0-9981-a8998f70fe35">Mikkelin Kinnarissa ajetaan tiistaista lähtien kiertoreittiä Pieksämäentielle, katso kartta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;" href="/uutiset/kotimaa/3dc2a0e5-349e-406d-bdcc-5ddd907516dd">Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Suomessa koronatartuntojen määrä kasvoi 90:llä – Essotessa tilanne ennallaan maanantaina" href="/uutiset/lahella/bf62ccd8-728a-4d28-a839-5c756af2a564">Suomessa koronatartuntojen määrä kasvoi 90:llä – Essotessa tilanne ennallaan maanantaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Essotelle leivonnaisia, kukkia ja renkaiden vaihtoa – Mikke ry:n Kati Häkkisen mieli pursuaa monenlaisia ideoita, jotka synnyttävät yhteisöllisyyttä ja edistävät bisnestä" href="/uutiset/talous/e6e40685-1c43-4300-a399-41225644ca90">Essotelle leivonnaisia, kukkia ja renkaiden vaihtoa – Mikke ry:n Kati Häkkisen mieli pursuaa monenlaisia ideoita, jotka synnyttävät yhteisöllisyyttä ja edistävät bisnestä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 14.4.2020" href="/teemat/fingerpori/c15e7d9b-460c-4f13-b19d-cb29e22683f1">Fingerpori 14.4.2020</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43" href="/uutiset/lahella/6bdd658c-6c6b-4ab6-a70c-0e316353649e">Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Poliisilla iso operaatio Kangasniemellä iltapäivällä – Yksi henkilö on otettu kiinni" href="/uutiset/lahella/439b4805-eb10-42f3-912a-5bf3e14f10b6">Poliisilla iso operaatio Kangasniemellä iltapäivällä – Yksi henkilö on otettu kiinni</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Liikkuminen Mikkelin seudulla on vähentynyt poikkeusolojen aikana – Puumalan kunnan alueella oli huima kasvu ihmismäärässä" href="/uutiset/lahella/e8249e2f-5053-4c67-b77b-df78a6cfda52">Liikkuminen Mikkelin seudulla on vähentynyt poikkeusolojen aikana – Puumalan kunnan alueella oli huima kasvu ihmismäärässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Koronatilanne Essotessa on rauhallinen – Yhä useampi on parantunut &quot;omituisten&quot; oireiden jälkeen" href="/uutiset/lahella/6b2853a2-9cf7-4ae8-8125-ee33b444d02d">Koronatilanne Essotessa on rauhallinen – Yhä useampi on parantunut &quot;omituisten&quot; oireiden jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vaarallinen takaa-ajo Jyväskylässä Mikkelistä varastetulla autolla – Pakenija jumitti varastetun auton lopulta metsäautotielle" href="/uutiset/lahella/65a55f36-dd42-4d13-8061-f5c433bdf771">Vaarallinen takaa-ajo Jyväskylässä Mikkelistä varastetulla autolla – Pakenija jumitti varastetun auton lopulta metsäautotielle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Mikkelin Kinnarissa ajetaan tiistaista lähtien kiertoreittiä Pieksämäentielle, katso kartta" href="/uutiset/lahella/bf835cff-289a-4dd0-9981-a8998f70fe35">Mikkelin Kinnarissa ajetaan tiistaista lähtien kiertoreittiä Pieksämäentielle, katso kartta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;" href="/uutiset/kotimaa/3dc2a0e5-349e-406d-bdcc-5ddd907516dd">Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Suomessa koronatartuntojen määrä kasvoi 90:llä – Essotessa tilanne ennallaan maanantaina" href="/uutiset/lahella/bf62ccd8-728a-4d28-a839-5c756af2a564">Suomessa koronatartuntojen määrä kasvoi 90:llä – Essotessa tilanne ennallaan maanantaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Essotelle leivonnaisia, kukkia ja renkaiden vaihtoa – Mikke ry:n Kati Häkkisen mieli pursuaa monenlaisia ideoita, jotka synnyttävät yhteisöllisyyttä ja edistävät bisnestä" href="/uutiset/talous/e6e40685-1c43-4300-a399-41225644ca90">Essotelle leivonnaisia, kukkia ja renkaiden vaihtoa – Mikke ry:n Kati Häkkisen mieli pursuaa monenlaisia ideoita, jotka synnyttävät yhteisöllisyyttä ja edistävät bisnestä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 14.4.2020" href="/teemat/fingerpori/c15e7d9b-460c-4f13-b19d-cb29e22683f1">Fingerpori 14.4.2020</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T19:05:36+03:00">19:05</time></div><h1><a title="Puumalan kunta laatii 100 00 euron koronatukiohjelmaa paikallisille yrityksille" href="/uutiset/lahella/fc2bbff9-1798-47d7-adc7-661216129db7">Puumalan kunta laatii 100 00 euron koronatukiohjelmaa paikallisille yrityksille</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kun Uudenmaan rajan avaamisesta alettiin puhua, keskustelu Etelä-Savoon matkaavista mökkiläisistä kärjistyi – Mäntyharjun kunnanjohtaja Jukka Ollikainen: &quot;Se alkoi olla puolin ja toisin epäasiallista&quot;" href="/uutiset/lahella/b6be47b5-7623-46a4-b551-c04a41233f96">Kun Uudenmaan rajan avaamisesta alettiin puhua, keskustelu Etelä-Savoon matkaavista mökkiläisistä kärjistyi – Mäntyharjun kunnanjohtaja Jukka Ollikainen: &quot;Se alkoi olla puolin ja toisin epäasiallista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T18:00:00+03:00">18:00</time></div><h1><a title="Testaa mitä tiedät Uudestamaasta! – Sulku on purettu ja Uudeltamaalta saa taas tulla ja mennä" href="/uutiset/kotimaa/80cd37c4-eab2-4042-8524-e4d3225846c8">Testaa mitä tiedät Uudestamaasta! – Sulku on purettu ja Uudeltamaalta saa taas tulla ja mennä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T17:42:52+03:00">17:42</time></div><h1><a title="Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d">Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T17:00:00+03:00">17:00</time></div><h1><a title="Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8">Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T16:00:00+03:00">16:00</time></div><h1><a title="Mikkeli jatkamassa koulukuljetussopimusta – Kajon Oy:n yrityssaneeraus ehti hermostuttaa kaupungin" href="/uutiset/lahella/0257fdbc-8e85-46f2-94ec-6ee164698a09">Mikkeli jatkamassa koulukuljetussopimusta – Kajon Oy:n yrityssaneeraus ehti hermostuttaa kaupungin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T14:21:30+03:00">14:21</time></div><h1><a title="THL: Käsihygieniaa voidaan vielä tehostaa" href="/uutiset/kotimaa/48bc9e2c-259b-4a6d-993f-a0300f9227b2">THL: Käsihygieniaa voidaan vielä tehostaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T14:00:00+03:00">14:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Näin moni suomalainen on tarjonnut apuaan naapurilleen koronakriisissä – Tutkijan mukaan yksi seikka selittää avustamisen intoa" href="/uutiset/kotimaa/7a5d142e-6052-4e99-8e74-d1ba1f714ab7">Näin moni suomalainen on tarjonnut apuaan naapurilleen koronakriisissä – Tutkijan mukaan yksi seikka selittää avustamisen intoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T13:03:44+03:00">13:03</time></div><h1><a title="Pakettiauto ja henkilöauto kolaroivat Mikkelissä Graanin liikekeskuksen lähellä" href="/uutiset/lahella/98f2f360-6cb6-47ce-8c7f-41d69b42a972">Pakettiauto ja henkilöauto kolaroivat Mikkelissä Graanin liikekeskuksen lähellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-15T13:00:00+03:00">13:00</time></div><h1><a title="Sähköverkkoa uusitaan tänä vuonna isosti Pertunmaan ja Heinolan rajamailla" href="/uutiset/lahella/e418524d-d66f-4d88-a843-ffa9132e6ff0">Sähköverkkoa uusitaan tänä vuonna isosti Pertunmaan ja Heinolan rajamailla</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Missä on kapitalistit nyt?" href="/mielipide/lukijalta/fb22cb19-f0e1-49f1-84a4-bcd9cdece06e"><span class="disqus-comment-count" data-disqus-identifier="fb22cb19-f0e1-49f1-84a4-bcd9cdece06e"></span></a></div><h1><a title="Mielipide: Missä on kapitalistit nyt?" href="/mielipide/lukijalta/fb22cb19-f0e1-49f1-84a4-bcd9cdece06e">Mielipide: Missä on kapitalistit nyt?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;" href="/uutiset/kotimaa/3dc2a0e5-349e-406d-bdcc-5ddd907516dd"><span class="disqus-comment-count" data-disqus-identifier="3dc2a0e5-349e-406d-bdcc-5ddd907516dd"></span></a></div><h1><a title="Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;" href="/uutiset/kotimaa/3dc2a0e5-349e-406d-bdcc-5ddd907516dd">Uudenmaan eristys päättyy jo tänään — Pääministeri Sanna Marin: &quot;Nyt ei ole aika lähteä mökille&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Koronataistelussa vaaditaan kestävyyttä" href="/mielipide/paakirjoitukset/21f71875-93eb-4c3e-9616-dd49aa8abba8"><span class="disqus-comment-count" data-disqus-identifier="21f71875-93eb-4c3e-9616-dd49aa8abba8"></span></a></div><h1><a title="Pääkirjoitus: Koronataistelussa vaaditaan kestävyyttä" href="/mielipide/paakirjoitukset/21f71875-93eb-4c3e-9616-dd49aa8abba8">Pääkirjoitus: Koronataistelussa vaaditaan kestävyyttä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"><span class="disqus-comment-count" data-disqus-identifier="0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8"></span></a></div><h1><a title="Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle" href="/uutiset/lahella/0b77ccb5-7a11-48d4-9a63-fef79ed8a9b8">Kuokka maahan — Essote sai ministeriöstä poikkeusluvan Mielentalo-hankkeelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaupungit sopivat kulttuuripääkaupunkivuoden rahoituksesta – Savonlinna maksaisi kaksi miljoonaa, muut kaupungit kukin puoli miljoonaa euroa" href="/uutiset/kulttuuri-ja-viihde/eb0c3c28-c2de-441d-8b35-e7ec3597ece8"><span class="disqus-comment-count" data-disqus-identifier="eb0c3c28-c2de-441d-8b35-e7ec3597ece8"></span></a></div><h1><a title="Kaupungit sopivat kulttuuripääkaupunkivuoden rahoituksesta – Savonlinna maksaisi kaksi miljoonaa, muut kaupungit kukin puoli miljoonaa euroa" href="/uutiset/kulttuuri-ja-viihde/eb0c3c28-c2de-441d-8b35-e7ec3597ece8">Kaupungit sopivat kulttuuripääkaupunkivuoden rahoituksesta – Savonlinna maksaisi kaksi miljoonaa, muut kaupungit kukin puoli miljoonaa euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Sano se: &quot;Nyt pitää hallituksen käyttää järkeä ja harkintaa Uudenmaan karenssin purussa&quot;" href="/mielipide/sanose/d7ddbbfe-6f86-40fe-b7b1-4a45ba4d565f"><span class="disqus-comment-count" data-disqus-identifier="d7ddbbfe-6f86-40fe-b7b1-4a45ba4d565f"></span></a></div><h1><a title="Sano se: &quot;Nyt pitää hallituksen käyttää järkeä ja harkintaa Uudenmaan karenssin purussa&quot;" href="/mielipide/sanose/d7ddbbfe-6f86-40fe-b7b1-4a45ba4d565f">Sano se: &quot;Nyt pitää hallituksen käyttää järkeä ja harkintaa Uudenmaan karenssin purussa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"><span class="disqus-comment-count" data-disqus-identifier="a30c50f0-a93d-4cab-8a4b-20c4dbdc897d"></span></a></div><h1><a title="Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa" href="/uutiset/lahella/a30c50f0-a93d-4cab-8a4b-20c4dbdc897d">Mikkeli ja henkilöstö eri mieltä lomautusperusteista – Kaupunki valmistautuu lomauttamaan 750 työntekijää 2–4 viikon jaksoissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Suomeen odotetaan tulevan ulkomailta 1 500 kausityöntekijää turvaamaan huoltovarmuutta" href="/uutiset/kotimaa/7227bb32-9529-47f3-93a4-9de3554287bd"><span class="disqus-comment-count" data-disqus-identifier="7227bb32-9529-47f3-93a4-9de3554287bd"></span></a></div><h1><a title="Suomeen odotetaan tulevan ulkomailta 1 500 kausityöntekijää turvaamaan huoltovarmuutta" href="/uutiset/kotimaa/7227bb32-9529-47f3-93a4-9de3554287bd">Suomeen odotetaan tulevan ulkomailta 1 500 kausityöntekijää turvaamaan huoltovarmuutta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43" href="/uutiset/lahella/6bdd658c-6c6b-4ab6-a70c-0e316353649e"><span class="disqus-comment-count" data-disqus-identifier="6bdd658c-6c6b-4ab6-a70c-0e316353649e"></span></a></div><h1><a title="Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43" href="/uutiset/lahella/6bdd658c-6c6b-4ab6-a70c-0e316353649e">Ensimmäinen koronaviruksen aiheuttama kuolemantapaus Essoten alueella — Yhteensä tartuntoja on nyt todettu 43</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ennakointi on motoristin paras henkivakuutus, sanoo pieksämäkeläinen ennakoivan ajon kouluttaja Jehki Kimonen – &quot;Pyöräkuskin tulee olla valmis luopumaan omista oikeuksistaan&quot;" href="/uutiset/kotimaa/2464de80-6fa2-4aa5-bb40-6ffe57c6deef"><span class="disqus-comment-count" data-disqus-identifier="2464de80-6fa2-4aa5-bb40-6ffe57c6deef"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ennakointi on motoristin paras henkivakuutus, sanoo pieksämäkeläinen ennakoivan ajon kouluttaja Jehki Kimonen – &quot;Pyöräkuskin tulee olla valmis luopumaan omista oikeuksistaan&quot;" href="/uutiset/kotimaa/2464de80-6fa2-4aa5-bb40-6ffe57c6deef">Ennakointi on motoristin paras henkivakuutus, sanoo pieksämäkeläinen ennakoivan ajon kouluttaja Jehki Kimonen – &quot;Pyöräkuskin tulee olla valmis luopumaan omista oikeuksistaan&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.f85877910b3be4a93aa4.bundle.js"></script><script src="/assets/javascripts/app.bebd50548221185bcd6b.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>