<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Vierailimme isänpäivän kunniaksi isä-lapsi -ryhmässä: 99 prosenttia on arjen pyörittämistä, ja se yksi prosentti on se hymy tai kiitos, mikä hyvittää kaiken siinä kaaoksen keskellä, sanoo Ari Kankainen - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Länsi-Savo vieraili isänpäivän kunniaksi isä-lapsi -ryhmässä. Puhuimme leikkien ja mehuhetken ohessa isyydestä, läsnäolosta ja karkkipäivistä. Saimme myös kuulla, että käytännönasioiden ohella isät opettavat lapsilleen kunnon ihmisyyttä."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Länsi-Savo vieraili isänpäivän kunniaksi isä-lapsi -ryhmässä. Puhuimme leikkien ja mehuhetken ohessa isyydestä, läsnäolosta ja karkkipäivistä. Saimme myös kuulla, että käytännönasioiden ohella isät opettavat lapsilleen kunnon ihmisyyttä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/6FoHpeyiVY3d5vENEMHWl22ILwk%3D/1200x630/smart/7a/ca/7acac13b341d44e7a3f9f69ea10e5f7c"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Vierailimme isänpäivän kunniaksi isä-lapsi -ryhmässä: 99 prosenttia on arjen pyörittämistä, ja se yksi prosentti on se hymy tai kiitos, mikä hyvittää kaiken siinä kaaoksen keskellä, sanoo Ari Kankainen - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"/><meta property="article:author" content="Paula Hotti"/><meta property="article:published_time" content="2019-11-10T06:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/6FoHpeyiVY3d5vENEMHWl22ILwk%3D/1200x630/smart/7a/ca/7acac13b341d44e7a3f9f69ea10e5f7c"/><link href="/assets/stylesheets/app.66ec5219e5ede194e49b.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-11-10T00:00:00+02:00">sunnuntai 10.11.2019</time>Martti</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/> <span>tai <a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" title="Luo uusi tili">luo uusi tili</a></span></p><p><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/> <span>tai <a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" title="Luo uusi tili">luo uusi tili</a></span></p><p><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c" title=" Kaupan historiasta kertovia kuvia katseltiin ja tutkittiin E..."> Kaupan historiasta kertovia kuvia katseltiin ja tutkittiin Elinkeinoelämän keskusarkiston Elkan arkistojen päivässä</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/f07b107e-8a17-4dda-832f-6eb4420a99b2" title="Xamkin edustajistovaalin ääniharava  Iina Hoteila yhdistää op...">Xamkin edustajistovaalin ääniharava  Iina Hoteila yhdistää opinnot ja pienen pojan äitinä olemisen</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Vierailimme isänpäivän kunniaksi isä-lapsi -ryhmässä: 99 prosenttia on arjen pyörittämistä, ja se yksi prosentti on se hymy tai kiitos, mikä hyvittää kaiken siinä kaaoksen keskellä, sanoo Ari Kankainen" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a">Vierailimme isänpäivän kunniaksi isä-...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a#comments"><span class="disqus-comment-count" data-disqus-identifier="c432b06f-3c87-4256-9dad-e80a0049117a"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-11-10T06:30:00+02:00">Julkaistu <!-- -->10.11.2019 6:30</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Vierailimme isänpäivän kunniaksi isä-lapsi -ryhmässä: 99 prosenttia on arjen pyörittämistä, ja se yksi prosentti on se hymy tai kiitos, mikä hyvittää kaiken siinä kaaoksen keskellä, sanoo Ari Kankainen</h1><p class="lead">Länsi-Savo vieraili isänpäivän kunniaksi isä-lapsi -ryhmässä. Puhuimme leikkien ja mehuhetken ohessa isyydestä, läsnäolosta ja karkkipäivistä. Saimme myös kuulla, että käytännönasioiden ohella isät opettavat lapsilleen kunnon ihmisyyttä.</p><figure><p class="author">Taru Hokkanen</p><img alt="Isä-lapsi -illassa päästiin todistamaan Ari ja Niilo Kankaisen taidonnäytteitä koskettimien ääressä. Taustalla Oona Kankainen ottaa keinulle rytmiä." src="https://kuvat.kaakonviestinta.fi/img/855/7acac13b341d44e7a3f9f69ea10e5f7c" srcSet="https://kuvat.kaakonviestinta.fi/img/855/7acac13b341d44e7a3f9f69ea10e5f7c 1x, https://kuvat.kaakonviestinta.fi/img/1710/7acac13b341d44e7a3f9f69ea10e5f7c 2x, https://kuvat.kaakonviestinta.fi/img/2565/7acac13b341d44e7a3f9f69ea10e5f7c 3x"/><figcaption>Isä-lapsi -illassa päästiin todistamaan Ari ja Niilo Kankaisen taidonnäytteitä koskettimien ääressä. Taustalla Oona Kankainen ottaa keinulle rytmiä.</figcaption></figure></header><div class="content"><p>Hämähäkkimies vilahtaa eteisen ohi leikkihuoneeseen. Perässä sipsuttaa tyttö silmät suurina ympäristöään hämmästellen.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="isyys" href="/aiheet/isyys">isyys</a></li><li><a title="isänpäivä" href="/aiheet/isanpaiva">isänpäivä</a></li><li><a title="Mannerheimin lastensuojeluliitto" href="/aiheet/mannerheimin-lastensuojeluliitto">Mannerheimin lastensuojeluliitto</a></li><li><a title="Kotilo ry" href="/aiheet/kotilo-ry">Kotilo ry</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a#comments"><span class="disqus-comment-count" data-disqus-identifier="c432b06f-3c87-4256-9dad-e80a0049117a"></span></a></li></ul><div class="authors"><div class="author"><p>Paula Hotti</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Piileksiikö tutussa sienimetsässäsi arvokas aarre? — Juvalla tutkitaan, miten luonnossa villinä kasvavasta valkotryffelistä saataisiin uusi tulolähde eteläsavolaisiin metsiin" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae"><img alt="Piileksiikö tutussa sienimetsässäsi arvokas aarre? — Juvalla tutkitaan, miten luonnossa villinä kasvavasta valkotryffelistä saataisiin uusi tulolähde eteläsavolaisiin metsiin" src="https://kuvat.kaakonviestinta.fi/XnfofY8aa7fxxz1GAa6-e-gwRRw%3D/640x433/smart/81/62/81620cd4e84c49a87842ecefaf5a797f" srcSet="https://kuvat.kaakonviestinta.fi/XnfofY8aa7fxxz1GAa6-e-gwRRw%3D/640x433/smart/81/62/81620cd4e84c49a87842ecefaf5a797f 1x, https://kuvat.kaakonviestinta.fi/D93yAlzVcvdEcXrPR03FdFNBKpU%3D/1280x866/smart/81/62/81620cd4e84c49a87842ecefaf5a797f 2x, https://kuvat.kaakonviestinta.fi/2pl1UjqU6OxLs9raQbEj4Fdu3ZU%3D/1920x1299/smart/81/62/81620cd4e84c49a87842ecefaf5a797f 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-11-09T19:00:00+02:00">19:00</time></div><h1><a title="Piileksiikö tutussa sienimetsässäsi arvokas aarre? — Juvalla tutkitaan, miten luonnossa villinä kasvavasta valkotryffelistä saataisiin uusi tulolähde eteläsavolaisiin metsiin" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae">Piileksiikö tutussa sienimetsässäsi arvokas aarre? — Juvalla tutkitaan, miten luonnossa villinä kasvavasta valkotryffelistä saataisiin uusi tulolähde eteläsavolaisiin metsiin</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae#comments"><span class="disqus-comment-count" data-disqus-identifier="9fb600ec-e08c-4bb2-bedb-4113bb4783ae"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kaupunkikuvat kertovat miljöön muutoksesta — Valokuvaa isoäidin kenkäkaupasta ei harmi kyllä löytynyt elinkeinoelämän arkistoistakaan" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c"><img alt="Kaupunkikuvat kertovat miljöön muutoksesta — Valokuvaa isoäidin kenkäkaupasta ei harmi kyllä löytynyt elinkeinoelämän arkistoistakaan" src="https://kuvat.kaakonviestinta.fi/aJhPNxGLCPP_LyWVseqxmbyALEY%3D/640x433/smart/a0/84/a08432ce0737dd725e8d1d4092b584c3" srcSet="https://kuvat.kaakonviestinta.fi/aJhPNxGLCPP_LyWVseqxmbyALEY%3D/640x433/smart/a0/84/a08432ce0737dd725e8d1d4092b584c3 1x, https://kuvat.kaakonviestinta.fi/8OHCCOcnaGKFjNMk_tH7Orz_j-M%3D/1280x866/smart/a0/84/a08432ce0737dd725e8d1d4092b584c3 2x, https://kuvat.kaakonviestinta.fi/PzsJVb4VmgaXs_-nBEGGJJ_0AKE%3D/1920x1299/smart/a0/84/a08432ce0737dd725e8d1d4092b584c3 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-11-09T18:00:00+02:00">18:00</time></div><h1><a title="Kaupunkikuvat kertovat miljöön muutoksesta — Valokuvaa isoäidin kenkäkaupasta ei harmi kyllä löytynyt elinkeinoelämän arkistoistakaan" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c">Kaupunkikuvat kertovat miljöön muutoksesta — Valokuvaa isoäidin kenkäkaupasta ei harmi kyllä löytynyt elinkeinoelämän arkistoistakaan</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c#comments"><span class="disqus-comment-count" data-disqus-identifier="4fe56eab-2ae9-42f6-93db-3a3eb87b758c"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Repo otti Hirvosen paikan kaakon demareiden puheenjohtajana — Taavitsaisesta varapuheenjohtaja" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32"><img alt="Repo otti Hirvosen paikan kaakon demareiden puheenjohtajana — Taavitsaisesta varapuheenjohtaja" src="https://kuvat.kaakonviestinta.fi/geA2xvLQ5o-pcazT4riG5qFvF7c%3D/640x433/smart/98/9f/989f8e0ab3d6fc1345f111118f37868f" srcSet="https://kuvat.kaakonviestinta.fi/geA2xvLQ5o-pcazT4riG5qFvF7c%3D/640x433/smart/98/9f/989f8e0ab3d6fc1345f111118f37868f 1x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-11-09T16:52:10+02:00">16:52</time></div><h1><a title="Repo otti Hirvosen paikan kaakon demareiden puheenjohtajana — Taavitsaisesta varapuheenjohtaja" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32">Repo otti Hirvosen paikan kaakon demareiden puheenjohtajana — Taavitsaisesta varapuheenjohtaja</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32#comments"><span class="disqus-comment-count" data-disqus-identifier="6b50954f-e99a-41e3-a5ba-414227adfd32"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Murtoja Mikkelissä sekä peräänajo ja rattijuopumuksia Pertunmaalla — Poliisi pyytää havaintoja tapahtumista" href="/uutiset/lahella/1fd5879c-5e1f-4609-9b2b-7dd55a2b6873">Murtoja Mikkelissä sekä peräänajo ja rattijuopumuksia Pertunmaalla — Poliisi pyytää havaintoja tapahtumista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Traktori suistui ojaan Juvalla, kuski loukkaantui lievästi — Pieksämäellä hajosi veden runkolinja" href="/uutiset/lahella/ac869cec-d1f3-4e6c-95eb-f5c303b64f99">Traktori suistui ojaan Juvalla, kuski loukkaantui lievästi — Pieksämäellä hajosi veden runkolinja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Fingerpori 9.11.2019" href="/teemat/fingerpori/99a701c9-7b67-45f9-94e5-8e41a12bd223">Fingerpori 9.11.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pia Pulliaisella on niin harvinainen sairaus, että useimmat lääkäritkään ei ole kuulleet siitä — Pulliaisen päivä alkaa varpaiden teippaamisella ja korkokengillä kävely on toteutumaton unelma" href="/uutiset/kotimaa/bb5f855e-21ac-47aa-b78a-bf717180df22">Pia Pulliaisella on niin harvinainen sairaus, että useimmat lääkäritkään ei ole kuulleet siitä — Pulliaisen päivä alkaa varpaiden teippaamisella ja korkokengillä kävely on toteutumaton unelma</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Linnan juhlien kutsut on lähetetty ja ainakin nämä Mikkelin seudulta kotoisin olevat nähdään todennäköisesti presidentinlinnassa — Kerro meille, jos sinäkin olet menossa Linnan juhliin!" href="/uutiset/lahella/02f5c641-5d3f-4459-9554-5e1f140715dc">Linnan juhlien kutsut on lähetetty ja ainakin nämä Mikkelin seudulta kotoisin olevat nähdään todennäköisesti presidentinlinnassa — Kerro meille, jos sinäkin olet menossa Linnan juhliin!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Juha Vainion laulut soivat ensi kesänä Naisvuorella — Pääroolissa lauluntekijän saappaissa nähdään Jussi Puhakka" href="/uutiset/kulttuuri-ja-viihde/4649fb41-74e6-488e-a567-f1793ebf01d8">Juha Vainion laulut soivat ensi kesänä Naisvuorella — Pääroolissa lauluntekijän saappaissa nähdään Jussi Puhakka</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkeliläinen Jan Salminen viettää ensi sunnuntaina isänpäivää ensimmäistä kertaa — Isänpäiväviikonloppuna Mikkelissä on tarjolla paljon liikuntaa ja hieman kulttuuriakin, katso tästä vinkit" href="/uutiset/lahella/b782aeab-a2e5-404c-a9ec-274288353e7a">Mikkeliläinen Jan Salminen viettää ensi sunnuntaina isänpäivää ensimmäistä kertaa — Isänpäiväviikonloppuna Mikkelissä on tarjolla paljon liikuntaa ja hieman kulttuuriakin, katso tästä vinkit</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Fitness-urheilija Henna Pöyhönen rakensi itsestään vahvan ja kauniin kokonaisuuden — Kaksi kuvaa näyttää, millainen ero on, kun kroppa on huippuunsa viritetty" href="/uutiset/urheilu/008de62d-1457-486b-ab61-b5b2da05e395">Fitness-urheilija Henna Pöyhönen rakensi itsestään vahvan ja kauniin kokonaisuuden — Kaksi kuvaa näyttää, millainen ero on, kun kroppa on huippuunsa viritetty</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mäntyharjulainen Iina Hoteila oli Xamkin edustajistovaalin ääniharava — Tarmokas nainen yhdistää opinnot ja pienen pojan äitinä olemisen" href="/uutiset/lahella/f07b107e-8a17-4dda-832f-6eb4420a99b2">Mäntyharjulainen Iina Hoteila oli Xamkin edustajistovaalin ääniharava — Tarmokas nainen yhdistää opinnot ja pienen pojan äitinä olemisen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkeliläisnaisen henkirikosjuttu on esillä hovioikeudessa tänään perjantaina — Hovioikeus kuulee oikeuslääkäriä sekä syyttäjän ja puolustuksen loppulausunnot" href="/uutiset/lahella/41442771-7c86-4e65-920e-fdccb0a518fb">Mikkeliläisnaisen henkirikosjuttu on esillä hovioikeudessa tänään perjantaina — Hovioikeus kuulee oikeuslääkäriä sekä syyttäjän ja puolustuksen loppulausunnot</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Murtoja Mikkelissä sekä peräänajo ja rattijuopumuksia Pertunmaalla — Poliisi pyytää havaintoja tapahtumista" href="/uutiset/lahella/1fd5879c-5e1f-4609-9b2b-7dd55a2b6873">Murtoja Mikkelissä sekä peräänajo ja rattijuopumuksia Pertunmaalla — Poliisi pyytää havaintoja tapahtumista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Traktori suistui ojaan Juvalla, kuski loukkaantui lievästi — Pieksämäellä hajosi veden runkolinja" href="/uutiset/lahella/ac869cec-d1f3-4e6c-95eb-f5c303b64f99">Traktori suistui ojaan Juvalla, kuski loukkaantui lievästi — Pieksämäellä hajosi veden runkolinja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Fingerpori 9.11.2019" href="/teemat/fingerpori/99a701c9-7b67-45f9-94e5-8e41a12bd223">Fingerpori 9.11.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pia Pulliaisella on niin harvinainen sairaus, että useimmat lääkäritkään ei ole kuulleet siitä — Pulliaisen päivä alkaa varpaiden teippaamisella ja korkokengillä kävely on toteutumaton unelma" href="/uutiset/kotimaa/bb5f855e-21ac-47aa-b78a-bf717180df22">Pia Pulliaisella on niin harvinainen sairaus, että useimmat lääkäritkään ei ole kuulleet siitä — Pulliaisen päivä alkaa varpaiden teippaamisella ja korkokengillä kävely on toteutumaton unelma</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Linnan juhlien kutsut on lähetetty ja ainakin nämä Mikkelin seudulta kotoisin olevat nähdään todennäköisesti presidentinlinnassa — Kerro meille, jos sinäkin olet menossa Linnan juhliin!" href="/uutiset/lahella/02f5c641-5d3f-4459-9554-5e1f140715dc">Linnan juhlien kutsut on lähetetty ja ainakin nämä Mikkelin seudulta kotoisin olevat nähdään todennäköisesti presidentinlinnassa — Kerro meille, jos sinäkin olet menossa Linnan juhliin!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Juha Vainion laulut soivat ensi kesänä Naisvuorella — Pääroolissa lauluntekijän saappaissa nähdään Jussi Puhakka" href="/uutiset/kulttuuri-ja-viihde/4649fb41-74e6-488e-a567-f1793ebf01d8">Juha Vainion laulut soivat ensi kesänä Naisvuorella — Pääroolissa lauluntekijän saappaissa nähdään Jussi Puhakka</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkeliläinen Jan Salminen viettää ensi sunnuntaina isänpäivää ensimmäistä kertaa — Isänpäiväviikonloppuna Mikkelissä on tarjolla paljon liikuntaa ja hieman kulttuuriakin, katso tästä vinkit" href="/uutiset/lahella/b782aeab-a2e5-404c-a9ec-274288353e7a">Mikkeliläinen Jan Salminen viettää ensi sunnuntaina isänpäivää ensimmäistä kertaa — Isänpäiväviikonloppuna Mikkelissä on tarjolla paljon liikuntaa ja hieman kulttuuriakin, katso tästä vinkit</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Fitness-urheilija Henna Pöyhönen rakensi itsestään vahvan ja kauniin kokonaisuuden — Kaksi kuvaa näyttää, millainen ero on, kun kroppa on huippuunsa viritetty" href="/uutiset/urheilu/008de62d-1457-486b-ab61-b5b2da05e395">Fitness-urheilija Henna Pöyhönen rakensi itsestään vahvan ja kauniin kokonaisuuden — Kaksi kuvaa näyttää, millainen ero on, kun kroppa on huippuunsa viritetty</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mäntyharjulainen Iina Hoteila oli Xamkin edustajistovaalin ääniharava — Tarmokas nainen yhdistää opinnot ja pienen pojan äitinä olemisen" href="/uutiset/lahella/f07b107e-8a17-4dda-832f-6eb4420a99b2">Mäntyharjulainen Iina Hoteila oli Xamkin edustajistovaalin ääniharava — Tarmokas nainen yhdistää opinnot ja pienen pojan äitinä olemisen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkeliläisnaisen henkirikosjuttu on esillä hovioikeudessa tänään perjantaina — Hovioikeus kuulee oikeuslääkäriä sekä syyttäjän ja puolustuksen loppulausunnot" href="/uutiset/lahella/41442771-7c86-4e65-920e-fdccb0a518fb">Mikkeliläisnaisen henkirikosjuttu on esillä hovioikeudessa tänään perjantaina — Hovioikeus kuulee oikeuslääkäriä sekä syyttäjän ja puolustuksen loppulausunnot</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-10T06:30:00+02:00">6:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vierailimme isänpäivän kunniaksi isä-lapsi -ryhmässä: 99 prosenttia on arjen pyörittämistä, ja se yksi prosentti on se hymy tai kiitos, mikä hyvittää kaiken siinä kaaoksen keskellä, sanoo Ari Kankainen" href="/uutiset/lahella/c432b06f-3c87-4256-9dad-e80a0049117a">Vierailimme isänpäivän kunniaksi isä-lapsi -ryhmässä: 99 prosenttia on arjen pyörittämistä, ja se yksi prosentti on se hymy tai kiitos, mikä hyvittää kaiken siinä kaaoksen keskellä, sanoo Ari Kankainen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-10T06:00:00+02:00">6:00</time></div><h1><a title="Muistokirjoitus: Talouspäällikkö Kerttu Rantala 1923—2019" href="/teemat/muistokirjoitukset/24a5ff99-ee31-469f-bc9a-8ebd8467201f">Muistokirjoitus: Talouspäällikkö Kerttu Rantala 1923—2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T20:50:31+02:00">20:50</time></div><h1><a title="Kamppareille jäi parannettavaa avauspäivästä — Cupin finaali ei ole enää mikkeliläisten omissa käsissä" href="/uutiset/urheilu/97449218-765a-4668-8ec2-1477b6c3b08d">Kamppareille jäi parannettavaa avauspäivästä — Cupin finaali ei ole enää mikkeliläisten omissa käsissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T20:00:00+02:00">20:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Isoveli sparraa pikkuveljeään kohti olympialaisia — Puumalaisen veljekset Juho ja Martti ovat treenanneet yhdessä 10 000 tuntia" href="/uutiset/urheilu/627f5798-a542-4a8f-b524-d7847e555d2a">Isoveli sparraa pikkuveljeään kohti olympialaisia — Puumalaisen veljekset Juho ja Martti ovat treenanneet yhdessä 10 000 tuntia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T19:00:00+02:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Piileksiikö tutussa sienimetsässäsi arvokas aarre? — Juvalla tutkitaan, miten luonnossa villinä kasvavasta valkotryffelistä saataisiin uusi tulolähde eteläsavolaisiin metsiin" href="/uutiset/lahella/9fb600ec-e08c-4bb2-bedb-4113bb4783ae">Piileksiikö tutussa sienimetsässäsi arvokas aarre? — Juvalla tutkitaan, miten luonnossa villinä kasvavasta valkotryffelistä saataisiin uusi tulolähde eteläsavolaisiin metsiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T18:00:00+02:00">18:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaupunkikuvat kertovat miljöön muutoksesta — Valokuvaa isoäidin kenkäkaupasta ei harmi kyllä löytynyt elinkeinoelämän arkistoistakaan" href="/uutiset/lahella/4fe56eab-2ae9-42f6-93db-3a3eb87b758c">Kaupunkikuvat kertovat miljöön muutoksesta — Valokuvaa isoäidin kenkäkaupasta ei harmi kyllä löytynyt elinkeinoelämän arkistoistakaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T17:00:00+02:00">17:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Fitness-urheilija Henna Pöyhönen rakensi itsestään vahvan ja kauniin kokonaisuuden — Kaksi kuvaa näyttää, millainen ero on, kun kroppa on huippuunsa viritetty" href="/uutiset/urheilu/008de62d-1457-486b-ab61-b5b2da05e395">Fitness-urheilija Henna Pöyhönen rakensi itsestään vahvan ja kauniin kokonaisuuden — Kaksi kuvaa näyttää, millainen ero on, kun kroppa on huippuunsa viritetty</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T16:52:10+02:00">16:52</time></div><h1><a title="Repo otti Hirvosen paikan kaakon demareiden puheenjohtajana — Taavitsaisesta varapuheenjohtaja" href="/uutiset/lahella/6b50954f-e99a-41e3-a5ba-414227adfd32">Repo otti Hirvosen paikan kaakon demareiden puheenjohtajana — Taavitsaisesta varapuheenjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T15:04:22+02:00">15:04</time></div><h1><a title="Oikaisu: Süleyman Soylu on Turkin sisäministeri" href="/uutiset/lahella/23f49f99-0e32-4502-8a8c-ae702dcedffa">Oikaisu: Süleyman Soylu on Turkin sisäministeri</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-09T14:16:37+02:00">14:16</time></div><h1><a title="Murtoja Mikkelissä sekä peräänajo ja rattijuopumuksia Pertunmaalla — Poliisi pyytää havaintoja tapahtumista" href="/uutiset/lahella/1fd5879c-5e1f-4609-9b2b-7dd55a2b6873">Murtoja Mikkelissä sekä peräänajo ja rattijuopumuksia Pertunmaalla — Poliisi pyytää havaintoja tapahtumista</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Kaikkia rakastava kirkko on meidän unelmamme" href="/mielipide/lukijalta/7b219fdd-e0a8-4df9-a922-f3605dd5ab00"><span class="disqus-comment-count" data-disqus-identifier="7b219fdd-e0a8-4df9-a922-f3605dd5ab00"></span></a></div><h1><a title="Mielipide: Kaikkia rakastava kirkko on meidän unelmamme" href="/mielipide/lukijalta/7b219fdd-e0a8-4df9-a922-f3605dd5ab00">Mielipide: Kaikkia rakastava kirkko on meidän unelmamme</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Sorretaanko taajamia, entä voiko hallinnosta vielä höylätä? — Mikkelin päättäjät perkasivat kaupungin taloutta monipuolisesti Länsi-Savon paneelissa" href="/uutiset/lahella/8404d769-b11e-47ac-8fca-e87468b429c7"><span class="disqus-comment-count" data-disqus-identifier="8404d769-b11e-47ac-8fca-e87468b429c7"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Sorretaanko taajamia, entä voiko hallinnosta vielä höylätä? — Mikkelin päättäjät perkasivat kaupungin taloutta monipuolisesti Länsi-Savon paneelissa" href="/uutiset/lahella/8404d769-b11e-47ac-8fca-e87468b429c7">Sorretaanko taajamia, entä voiko hallinnosta vielä höylätä? — Mikkelin päättäjät perkasivat kaupungin taloutta monipuolisesti Länsi-Savon paneelissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Tulevat miljonäärit, tervetuloa perustamaan tänne yrityksiä — Jokaiselle veroeurolle keksitään varmasti käyttöä" href="/mielipide/paakirjoitukset/383c492e-a94f-4b9a-8f3b-8adb371f54fb"><span class="disqus-comment-count" data-disqus-identifier="383c492e-a94f-4b9a-8f3b-8adb371f54fb"></span></a></div><h1><a title="Pääkirjoitus: Tulevat miljonäärit, tervetuloa perustamaan tänne yrityksiä — Jokaiselle veroeurolle keksitään varmasti käyttöä" href="/mielipide/paakirjoitukset/383c492e-a94f-4b9a-8f3b-8adb371f54fb">Pääkirjoitus: Tulevat miljonäärit, tervetuloa perustamaan tänne yrityksiä — Jokaiselle veroeurolle keksitään varmasti käyttöä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essote lomauttaa reilut 400 työntekijää — Pysyvästi vähenee 110 henkilötyövuotta, noin 10 irtisanotaan" href="/uutiset/lahella/9708ec96-7948-49a0-8dd2-c82aa24c0b86"><span class="disqus-comment-count" data-disqus-identifier="9708ec96-7948-49a0-8dd2-c82aa24c0b86"></span></a></div><h1><a title="Essote lomauttaa reilut 400 työntekijää — Pysyvästi vähenee 110 henkilötyövuotta, noin 10 irtisanotaan" href="/uutiset/lahella/9708ec96-7948-49a0-8dd2-c82aa24c0b86">Essote lomauttaa reilut 400 työntekijää — Pysyvästi vähenee 110 henkilötyövuotta, noin 10 irtisanotaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Jos Mikkelin koulutussäästöt kohdistetaan vain keskustan lukiotoimipisteeseen, sen kurssitarjonta supistuu ja vetovoima vähenee" href="/mielipide/lukijalta/aa393d50-fb84-44db-ad1f-69e885a20f59"><span class="disqus-comment-count" data-disqus-identifier="aa393d50-fb84-44db-ad1f-69e885a20f59"></span></a></div><h1><a title="Mielipide: Jos Mikkelin koulutussäästöt kohdistetaan vain keskustan lukiotoimipisteeseen, sen kurssitarjonta supistuu ja vetovoima vähenee" href="/mielipide/lukijalta/aa393d50-fb84-44db-ad1f-69e885a20f59">Mielipide: Jos Mikkelin koulutussäästöt kohdistetaan vain keskustan lukiotoimipisteeseen, sen kurssitarjonta supistuu ja vetovoima vähenee</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Mikkelin jääkiekkosyksyn suurin pettymys on ollut yleisömäärä — Tässä ovat Jukurien syksyn topit ja flopit" href="/uutiset/urheilu/12e58d87-8a49-49e9-8df4-89ccf10e1457"><span class="disqus-comment-count" data-disqus-identifier="12e58d87-8a49-49e9-8df4-89ccf10e1457"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Mikkelin jääkiekkosyksyn suurin pettymys on ollut yleisömäärä — Tässä ovat Jukurien syksyn topit ja flopit" href="/uutiset/urheilu/12e58d87-8a49-49e9-8df4-89ccf10e1457">Uutisen takaa: Mikkelin jääkiekkosyksyn suurin pettymys on ollut yleisömäärä — Tässä ovat Jukurien syksyn topit ja flopit</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Vanhojen tanssit siirtyvät Mikkelissä jäähallista Saimaa-stadiumille — Katsomoon pääsevien tanssijoiden läheisten määrää jouduttaneen rajoittamaan" href="/uutiset/lahella/e74162f3-00af-4d98-a2a0-d0be4fe35d1c"><span class="disqus-comment-count" data-disqus-identifier="e74162f3-00af-4d98-a2a0-d0be4fe35d1c"></span></a></div><h1><a title="Vanhojen tanssit siirtyvät Mikkelissä jäähallista Saimaa-stadiumille — Katsomoon pääsevien tanssijoiden läheisten määrää jouduttaneen rajoittamaan" href="/uutiset/lahella/e74162f3-00af-4d98-a2a0-d0be4fe35d1c">Vanhojen tanssit siirtyvät Mikkelissä jäähallista Saimaa-stadiumille — Katsomoon pääsevien tanssijoiden läheisten määrää jouduttaneen rajoittamaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Postin lakko on oire isosta murroksesta" href="/mielipide/paakirjoitukset/6c65583b-2a39-4ced-89bf-89e4c1f26999"><span class="disqus-comment-count" data-disqus-identifier="6c65583b-2a39-4ced-89bf-89e4c1f26999"></span></a></div><h1><a title="Pääkirjoitus: Postin lakko on oire isosta murroksesta" href="/mielipide/paakirjoitukset/6c65583b-2a39-4ced-89bf-89e4c1f26999">Pääkirjoitus: Postin lakko on oire isosta murroksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuinka korjataan Mikkelin kaupungin talous? — Katso tästä tallenne Länsi-Savon paneelista" href="/uutiset/lahella/772f2520-1d7e-4549-b23a-67ab89c81395"><span class="disqus-comment-count" data-disqus-identifier="772f2520-1d7e-4549-b23a-67ab89c81395"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuinka korjataan Mikkelin kaupungin talous? — Katso tästä tallenne Länsi-Savon paneelista" href="/uutiset/lahella/772f2520-1d7e-4549-b23a-67ab89c81395">Kuinka korjataan Mikkelin kaupungin talous? — Katso tästä tallenne Länsi-Savon paneelista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yt-kierros hämmentää kuntien työntekijöitä — Monessa kunnassa neuvottelutilanne on kokonaan uusi tilanne" href="/uutiset/lahella/1a2e3bb7-ae62-459e-b0ad-d11c59591444"><span class="disqus-comment-count" data-disqus-identifier="1a2e3bb7-ae62-459e-b0ad-d11c59591444"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yt-kierros hämmentää kuntien työntekijöitä — Monessa kunnassa neuvottelutilanne on kokonaan uusi tilanne" href="/uutiset/lahella/1a2e3bb7-ae62-459e-b0ad-d11c59591444">Yt-kierros hämmentää kuntien työntekijöitä — Monessa kunnassa neuvottelutilanne on kokonaan uusi tilanne</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.fc12c63ba37657871624.bundle.js"></script><script src="/assets/javascripts/app.66ec5219e5ede194e49b.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>