<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Jussi Teittisestä ei tullut Punkalaitumen kunnanjohtajaa — Hävisi vaalin yhdellä äänellä - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kunnanhallitus esitti tehtävään mäntyharjulaista Teittistä."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kunnanhallitus esitti tehtävään mäntyharjulaista Teittistä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/DzjgsNBnV7vMy3EhAxkIeQ-Sb5w%3D/1200x630/smart/08/ec/08ecd85b96aad6bba37a05d6ade03473"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Jussi Teittisestä ei tullut Punkalaitumen kunnanjohtajaa — Hävisi vaalin yhdellä äänellä - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/DzjgsNBnV7vMy3EhAxkIeQ-Sb5w%3D/1200x630/smart/08/ec/08ecd85b96aad6bba37a05d6ade03473"/><link href="/assets/stylesheets/app.ac019fe109fe4c28304e.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207212,
          pageId: 897088,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-100850993"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Länsi-Savo" href="/" data-reactid="14">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-09-24T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->maanantai 24.9.2018<!-- /react-text --></time><!-- react-text: 20 -->Alvar ja Auno<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/luontohavainnot" data-reactid="85"><!-- react-text: 86 -->Luontohavainnot<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/ruoka-ja-juoma" data-reactid="89"><!-- react-text: 90 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/torikamera" data-reactid="93"><!-- react-text: 94 -->Torikamera<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/fingerpori" data-reactid="97"><!-- react-text: 98 -->Fingerpori<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="104"><a href="/mielipide" data-reactid="105"><!-- react-text: 106 -->Mielipide<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --><span role="presentation" data-reactid="108">valikko</span></a><div class="dropdown" data-reactid="109"><ul data-reactid="110"><li data-reactid="111"><a href="/mielipide/paakirjoitukset" data-reactid="112"><!-- react-text: 113 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/kolumnit" data-reactid="116"><!-- react-text: 117 -->Kolumnit<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/lukijalta" data-reactid="120"><!-- react-text: 121 -->Lukijalta<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/kommentit" data-reactid="124"><!-- react-text: 125 -->Kommentit<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/puheenvuorot" data-reactid="128"><!-- react-text: 129 -->Puheenvuorot<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/sanose" data-reactid="132"><!-- react-text: 133 -->Sano se<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="136"><!-- react-text: 137 -->Jätä mielipide<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="139"><a href="/tapahtumat" data-reactid="140"><!-- react-text: 141 -->Tapahtumat<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="143"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="144"><!-- react-text: 145 -->Näköislehti<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --><span role="presentation" data-reactid="147">valikko</span></a><div class="dropdown" data-reactid="148"><ul data-reactid="149"><li data-reactid="150"><div data-reactid="151"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="152"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="153"/></li></ul></nav><nav class="align-self-right" data-reactid="154"><ul data-reactid="155"><li class="has-dropdown" data-reactid="156"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="157"><!-- react-text: 158 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --><span role="presentation" data-reactid="160">valikko</span></a><div class="dropdown" data-reactid="161"><ul data-reactid="162"><li data-reactid="163"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="164"><!-- react-text: 165 -->Tee tilaus<!-- /react-text --><!-- react-text: 166 --> <!-- /react-text --></a></li><li data-reactid="167"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Yhteystiedot<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Anna palautetta<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="195"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="196">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="197"><nav data-reactid="198"><ul data-reactid="199"><li data-reactid="200"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="201">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="202"><!-- react-empty: 203 --><!-- react-empty: 204 --><!-- react-empty: 205 --><div class="row" data-reactid="206"><div class="small-24 columns" data-reactid="207"><div class="message" data-reactid="208"><p data-reactid="209"><span class="label" data-reactid="210">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/14a59f28-65c8-4ce9-9812-d7c94f2078a9" title="Emmi Laine ja Sami Pikkarainen sanovat tahdon kauppakeskus St..." data-reactid="211">Emmi Laine ja Sami Pikkarainen sanovat tahdon kauppakeskus Stellassa kaiken kansan edessä</a></p></div><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/kotimaa/888b5ac6-56c8-4182-a5b9-8e63be8d947b" title="Mikkelin vankilassa istuva Sam Pellinen, 46, kuristi riitapuk..." data-reactid="215">Mikkelin vankilassa istuva Sam Pellinen, 46, kuristi riitapukarinsa hengiltä — Elinkautista murhatuomiota suorittaessa on aikaa miettiä, miksi viina vei elämältä pohjan</a></p></div></div></div><div data-reactid="216"><div class="section" data-reactid="217"><div class="row" data-reactid="218"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="219"><div class="breadcrumb" data-reactid="220"><ul data-reactid="221"><li data-reactid="222"><a title="Etusivu" href="/" data-reactid="223">Etusivu</a></li><li data-reactid="224"><a title="Uutiset" href="/uutiset" data-reactid="225">Uutiset</a></li><li data-reactid="226"><a title="Lähellä" href="/uutiset/lahella" data-reactid="227">Lähellä</a></li><li data-reactid="228"><a title="Jussi Teittisestä ei tullut Punkalaitumen kunnanjohtajaa — Hävisi vaalin yhdellä äänellä" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="229">Jussi Teittisestä ei tullut Punkalait...</a></li></ul></div><div class="box" data-reactid="230"><article class="article" data-reactid="231"><div class="sticky-outer-wrapper" data-reactid="232"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="233"><ul class="addthis_toolbox social-media stacked" data-reactid="234"><li data-reactid="235"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="236"><span class="hide" data-reactid="237">0</span></a></li><li data-reactid="238"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="239"><span class="hide" data-reactid="240">0</span></a></li><li data-reactid="241"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="242"><span class="hide" data-reactid="243">0</span></a></li></ul></div></div><header data-reactid="244"><div class="meta" data-reactid="245"><time class="timestamp" datetime="2018-09-24T19:32:47+03:00" data-reactid="246"><!-- react-text: 247 -->Julkaistu <!-- /react-text --><!-- react-text: 248 -->24.9.2018 19:32<!-- /react-text --></time><!-- react-empty: 249 --></div><h1 data-reactid="250"><!-- react-text: 251 -->Jussi Teittisestä ei tullut Punkalaitumen kunnanjohtajaa — Hävisi vaalin yhdellä äänellä<!-- /react-text --></h1><p class="lead" data-reactid="252">Kunnanhallitus esitti tehtävään mäntyharjulaista Teittistä.</p><figure data-reactid="253"><p class="author" data-reactid="254">Tiina Knaappila</p><img alt="Jussi Teittinen toimi Mäntyharjun kunnanjohtajana 2004—2013, jonka jälkeen hän oli Heinolan kaupunginjohtajana vuoteen 2017." src="https://kuvat.kaakonviestinta.fi/g1EDknapiShnQvJgl3iw1yd2H2M%3D/855x556/smart/08/ec/08ecd85b96aad6bba37a05d6ade03473" srcset="https://kuvat.kaakonviestinta.fi/g1EDknapiShnQvJgl3iw1yd2H2M%3D/855x556/smart/08/ec/08ecd85b96aad6bba37a05d6ade03473 1x, https://kuvat.kaakonviestinta.fi/zGNKgAc5vSTHRJs4WqwqaXJ3wwo%3D/1710x1112/smart/08/ec/08ecd85b96aad6bba37a05d6ade03473 2x" data-reactid="255"/><figcaption data-reactid="256">Jussi Teittinen toimi Mäntyharjun kunnanjohtajana 2004—2013, jonka jälkeen hän oli Heinolan kaupunginjohtajana vuoteen 2017.</figcaption></figure></header><div class="content" data-reactid="257"><p data-reactid="258">Mäntyharjun entinen kunnanjohtaja <strong>Jussi Teittinen</strong> hävisi <a href="https://lansi-savo.fi/uutiset/lahella/fae04b3c-8fd3-4571-9ed1-e19f4feb9bc0" target="_blank">Punkalaitumen kunnanjohtajavaalin</a> yhdellä äänellä. <a href="https://www.punkalaitumensanomat.fi/ajankohtaista/tuija-ojala-kunnanjohtajaksi-yhden-aanen-erolla" target="_blank">Punkalaitumen Sanomat</a> kertoo verkkosivullaan, että valtuusto valitsi tehtävään <strong>Tuija Ojalan</strong>. Hän on hallintonotaari Punkalaitumelta.</p><div class="rns" data-reactid="259"></div></div><footer class="footer" data-reactid="260"><div class="keywords" data-reactid="261"><h1 data-reactid="262"><!-- react-text: 263 -->Aiheet<!-- /react-text --></h1><ul data-reactid="264"><li data-reactid="265"><a title="Jussi Teittinen" href="/aiheet/jussi-teittinen" data-reactid="266">Jussi Teittinen</a></li><li data-reactid="267"><a title="kunnanjohtaja" href="/aiheet/kunnanjohtaja" data-reactid="268">kunnanjohtaja</a></li><li data-reactid="269"><a title="Vaali" href="/aiheet/vaali" data-reactid="270">Vaali</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="271"><li data-reactid="272"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="273"><span class="hide" data-reactid="274">0</span></a></li><li data-reactid="275"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="276"><span class="hide" data-reactid="277">0</span></a></li><li data-reactid="278"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="279"><span class="hide" data-reactid="280">0</span></a></li></ul><div class="authors" data-reactid="281"><div class="author" data-reactid="282"><img alt="Tiina Knaappila" src="https://kuvat.kaakonviestinta.fi/5uAyXCw_Ow4boQejo8agqN83nEI%3D/56x56/smart/8d/5a/8d5aa4031f2c98f8ec099adb8f170dbb" srcset="https://kuvat.kaakonviestinta.fi/5uAyXCw_Ow4boQejo8agqN83nEI%3D/56x56/smart/8d/5a/8d5aa4031f2c98f8ec099adb8f170dbb 1x, https://kuvat.kaakonviestinta.fi/OeoS8BQeizQWZ1DWQO8OUKBklZM%3D/112x112/smart/8d/5a/8d5aa4031f2c98f8ec099adb8f170dbb 2x, https://kuvat.kaakonviestinta.fi/3shlXjcYwS3Qca-p76G0WOwOmCw%3D/168x168/smart/8d/5a/8d5aa4031f2c98f8ec099adb8f170dbb 3x" data-reactid="283"/><p data-reactid="284"><!-- react-text: 285 -->Tiina Knaappila<!-- /react-text --></p></div></div></footer></article><div class="articles related" data-reactid="286"><h1 data-reactid="287"><!-- react-text: 288 -->Lisää aiheesta<!-- /react-text --></h1><ul class="textual" data-reactid="289"><li data-reactid="290"><a title="Mäntyharjun ex-kunnanjohtaja Jussi Teittinen hakee Punkalaitumen kunnanjohtajaksi — Pääsi kolmen kärkeen" href="/uutiset/lahella/fae04b3c-8fd3-4571-9ed1-e19f4feb9bc0" data-reactid="291">Mäntyharjun ex-kunnanjohtaja Jussi Teittinen hakee Punkalaitumen kunnanjohtajaksi — Pääsi kolmen kärkeen</a><time class="timestamp" datetime="2018-08-30T19:28:42+03:00" data-reactid="292"><!-- react-text: 293 -->30.8.2018 19:28<!-- /react-text --></time></li></ul></div></div><!-- react-empty: 294 --><div class="articles read-these" data-reactid="295"><h1 data-reactid="296"><!-- react-text: 297 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="298"><li data-reactid="299"><article class="article-preview box" data-reactid="300"><div class="media top" data-reactid="301"><a title="Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="302"><img alt="Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan" src="https://kuvat.kaakonviestinta.fi/DEBBQ7z0P2BzOt7Vztc4lW_MTsQ%3D/640x433/smart/29/75/29752096f254a87f0327d1a79590f343" srcset="https://kuvat.kaakonviestinta.fi/DEBBQ7z0P2BzOt7Vztc4lW_MTsQ%3D/640x433/smart/29/75/29752096f254a87f0327d1a79590f343 1x, https://kuvat.kaakonviestinta.fi/53lGJvTklIfvf2z_bjCmEjUWMVs%3D/1280x866/smart/29/75/29752096f254a87f0327d1a79590f343 2x, https://kuvat.kaakonviestinta.fi/caeW9N8FNrJSwKWtWn4GhUNknLo%3D/1920x1299/smart/29/75/29752096f254a87f0327d1a79590f343 3x" data-reactid="303"/></a></div><div class="content" data-reactid="304"><div class="meta" data-reactid="305"><!-- react-empty: 306 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="307">Lähellä</a><time class="timestamp" datetime="2018-09-24T14:30:00+03:00" data-reactid="308"><!-- react-text: 309 -->14:30<!-- /react-text --></time></div><h1 data-reactid="310"><a title="Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="311">Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="312"><li data-reactid="313"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="314"><span class="hide" data-reactid="315">0</span></a></li><li data-reactid="316"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="317"><span class="hide" data-reactid="318">0</span></a></li><li data-reactid="319"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="320"><span class="hide" data-reactid="321">0</span></a></li><li data-reactid="322"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65#comments" data-reactid="323"><span class="disqus-comment-count" data-disqus-identifier="52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="324"></span></a></li></ul></div></article></li><li data-reactid="325"><article class="article-preview box" data-reactid="326"><div class="media top" data-reactid="327"><a title="Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="328"><img alt="Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille" src="https://kuvat.kaakonviestinta.fi/erXJENOQjpYu7nfpXM3wY2bMIcc%3D/640x433/smart/53/60/53607d95bc69a9107a6a76049fe1cccb" srcset="https://kuvat.kaakonviestinta.fi/erXJENOQjpYu7nfpXM3wY2bMIcc%3D/640x433/smart/53/60/53607d95bc69a9107a6a76049fe1cccb 1x, https://kuvat.kaakonviestinta.fi/0H1cd7GcNPV5eV2VVWFVbeatUBk%3D/1280x866/smart/53/60/53607d95bc69a9107a6a76049fe1cccb 2x, https://kuvat.kaakonviestinta.fi/XXelvrWCSeQ7Cdiu19GHy_c4yVI%3D/1920x1299/smart/53/60/53607d95bc69a9107a6a76049fe1cccb 3x" data-reactid="329"/></a></div><div class="content" data-reactid="330"><div class="meta" data-reactid="331"><!-- react-empty: 332 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="333">Lähellä</a><time class="timestamp" datetime="2018-09-23T17:00:00+03:00" data-reactid="334"><!-- react-text: 335 -->23.9.2018 17:00<!-- /react-text --></time></div><h1 data-reactid="336"><a title="Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="337">Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="338"><li data-reactid="339"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="340"><span class="hide" data-reactid="341">0</span></a></li><li data-reactid="342"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="343"><span class="hide" data-reactid="344">0</span></a></li><li data-reactid="345"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="346"><span class="hide" data-reactid="347">0</span></a></li><li data-reactid="348"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6#comments" data-reactid="349"><span class="disqus-comment-count" data-disqus-identifier="b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="350"></span></a></li></ul></div></article></li><li data-reactid="351"><article class="article-preview box" data-reactid="352"><div class="media top" data-reactid="353"><a title="Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. " href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="354"><img alt="Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. " src="https://kuvat.kaakonviestinta.fi/R_Toy6y9qrvqYzYRchWhnoAukcs%3D/640x433/smart/e0/08/e0086d928acfcca9ffede34d697f1666" srcset="https://kuvat.kaakonviestinta.fi/R_Toy6y9qrvqYzYRchWhnoAukcs%3D/640x433/smart/e0/08/e0086d928acfcca9ffede34d697f1666 1x, https://kuvat.kaakonviestinta.fi/UEIrCGiszIUWGvFi4EhFUaemVlw%3D/1280x866/smart/e0/08/e0086d928acfcca9ffede34d697f1666 2x, https://kuvat.kaakonviestinta.fi/aSOR5aGBLgshjhKcjKOH8vI-V9U%3D/1920x1299/smart/e0/08/e0086d928acfcca9ffede34d697f1666 3x" data-reactid="355"/></a></div><div class="content" data-reactid="356"><div class="meta" data-reactid="357"><!-- react-empty: 358 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="359">Lähellä</a><time class="timestamp" datetime="2018-09-21T16:07:22+03:00" data-reactid="360"><!-- react-text: 361 -->21.9.2018 16:07<!-- /react-text --></time></div><h1 data-reactid="362"><a title="Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. " href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="363">Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="364"><li data-reactid="365"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="366"><span class="hide" data-reactid="367">0</span></a></li><li data-reactid="368"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="369"><span class="hide" data-reactid="370">0</span></a></li><li data-reactid="371"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="372"><span class="hide" data-reactid="373">0</span></a></li><li data-reactid="374"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011#comments" data-reactid="375"><span class="disqus-comment-count" data-disqus-identifier="af46243b-f3f1-477a-8c33-415474c71011" data-reactid="376"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 377 --><div class="ads" data-reactid="378"><!-- react-empty: 379 --><!-- react-empty: 380 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="381"><div class="box" data-reactid="382"><div class="sticky-outer-wrapper" data-reactid="383"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="384"><!-- react-empty: 385 --><!-- react-empty: 386 --><div class="aggregated-articles-widget" data-reactid="387"><nav class="navigation" data-reactid="388"><ul data-reactid="389"><li class="active" data-reactid="390"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="391"><!-- react-text: 392 -->Luetuimmat<!-- /react-text --><!-- react-text: 393 --> <!-- /react-text --><span data-reactid="394">48h</span></a></li><li class="" data-reactid="395"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="396"><!-- react-text: 397 -->Uusimmat<!-- /react-text --><!-- react-text: 398 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="399"><div class="articles textual" data-reactid="400"><ol data-reactid="401"><li data-reactid="402"><article class="article-preview" data-reactid="403"><div class="meta" data-reactid="404"><span class="position" data-reactid="405">1</span><!-- react-empty: 406 --></div><h1 data-reactid="407"><a title="Autot suistuivat tieltä Mikkelissä ja Juvalla" href="/uutiset/lahella/cc0e1b0c-c6d7-4af1-89a7-c293aed9b6d5" data-reactid="408">Autot suistuivat tieltä Mikkelissä ja Juvalla</a></h1></article></li><li data-reactid="409"><article class="article-preview" data-reactid="410"><div class="meta" data-reactid="411"><span class="position" data-reactid="412">2</span><!-- react-empty: 413 --></div><h1 data-reactid="414"><a title="Kolme autoa kolaroi Mikkelissä" href="/uutiset/lahella/db3e7d40-ac7e-4f4e-ab67-1421bf4b0490" data-reactid="415">Kolme autoa kolaroi Mikkelissä</a></h1></article></li><li data-reactid="416"><article class="article-preview" data-reactid="417"><div class="meta" data-reactid="418"><span class="position" data-reactid="419">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="420">Avainjuttu</span></div><h1 data-reactid="421"><a title="Kun kaksi tulivuorta rakastuu — Emmi Laine ja Sami Pikkarainen sanovat tahdon kauppakeskus Stellassa kaiken kansan edessä" href="/uutiset/lahella/14a59f28-65c8-4ce9-9812-d7c94f2078a9" data-reactid="422">Kun kaksi tulivuorta rakastuu — Emmi Laine ja Sami Pikkarainen sanovat tahdon kauppakeskus Stellassa kaiken kansan edessä</a></h1></article></li><li data-reactid="423"><article class="article-preview" data-reactid="424"><div class="meta" data-reactid="425"><span class="position" data-reactid="426">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="427">Avainjuttu</span></div><h1 data-reactid="428"><a title="Mikkelin vankilassa istuva Sam Pellinen, 46, kuristi riitapukarinsa hengiltä soramontulla kolme vuotta sitten — Elinkautista murhatuomiota suorittaessa on aikaa miettiä, miksi viina vei elämältä pohjan: ”Kaikki menetti merkityksensä”" href="/uutiset/kotimaa/888b5ac6-56c8-4182-a5b9-8e63be8d947b" data-reactid="429">Mikkelin vankilassa istuva Sam Pellinen, 46, kuristi riitapukarinsa hengiltä soramontulla kolme vuotta sitten — Elinkautista murhatuomiota suorittaessa on aikaa miettiä, miksi viina vei elämältä pohjan: ”Kaikki menetti merkityksensä”</a></h1></article></li><li data-reactid="430"><article class="article-preview" data-reactid="431"><div class="meta" data-reactid="432"><span class="position" data-reactid="433">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="434">Avainjuttu</span></div><h1 data-reactid="435"><a title="”Ei tarvitse ajaa niin kiireellä, ei se enää vuoda” — Niin sanoi Puumalassa syntynyt, konjakista pitänyt verenseisauttaja Olga Scheele, ja oikeassa oli" href="/uutiset/kotimaa/97c0522b-37b3-4943-bb9c-ffa1974f5917" data-reactid="436">”Ei tarvitse ajaa niin kiireellä, ei se enää vuoda” — Niin sanoi Puumalassa syntynyt, konjakista pitänyt verenseisauttaja Olga Scheele, ja oikeassa oli</a></h1></article></li><li data-reactid="437"><article class="article-preview" data-reactid="438"><div class="meta" data-reactid="439"><span class="position" data-reactid="440">6</span><!-- react-empty: 441 --></div><h1 data-reactid="442"><a title="18-vuotias naisautoilija rysäytti kaksi kertaa katon kautta ympäri Ristiinassa — Väitti väistäneensä hirveä, eläimestä ei löytynyt hajuakaan" href="/uutiset/lahella/d8f0a267-df21-4ff5-99c7-4f177bd89d13" data-reactid="443">18-vuotias naisautoilija rysäytti kaksi kertaa katon kautta ympäri Ristiinassa — Väitti väistäneensä hirveä, eläimestä ei löytynyt hajuakaan</a></h1></article></li><li data-reactid="444"><article class="article-preview" data-reactid="445"><div class="meta" data-reactid="446"><span class="position" data-reactid="447">7</span><!-- react-empty: 448 --></div><h1 data-reactid="449"><a title="Porakoneen akku paloi autotallissa Mikkelissä" href="/uutiset/lahella/86485b39-968e-4e0f-aa08-0cba132f9784" data-reactid="450">Porakoneen akku paloi autotallissa Mikkelissä</a></h1></article></li><li data-reactid="451"><article class="article-preview" data-reactid="452"><div class="meta" data-reactid="453"><span class="position" data-reactid="454">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="455">Avainjuttu</span></div><h1 data-reactid="456"><a title="Mikkeliläinen luokanopettaja Pauliina Hintsanen lauloi voittoon SM Karaokestarat-kilpailussa — &quot;Karaokessa voi tehdä mitä vaan&quot;" href="/uutiset/kulttuuri-ja-viihde/f79eb3aa-7357-42b6-9411-a2e130cf0dbb" data-reactid="457">Mikkeliläinen luokanopettaja Pauliina Hintsanen lauloi voittoon SM Karaokestarat-kilpailussa — &quot;Karaokessa voi tehdä mitä vaan&quot;</a></h1></article></li><li data-reactid="458"><article class="article-preview" data-reactid="459"><div class="meta" data-reactid="460"><span class="position" data-reactid="461">9</span><!-- react-empty: 462 --></div><h1 data-reactid="463"><a title="Mikkelin poliisi tutkii tietokoneelle tulleen kiristysohjelman tapausta —  Lue täältä poliisin vinkit tietokoneen suojaamiseksi" href="/uutiset/lahella/3bbc7c4e-32ed-457d-9618-1c76352ed95c" data-reactid="464">Mikkelin poliisi tutkii tietokoneelle tulleen kiristysohjelman tapausta —  Lue täältä poliisin vinkit tietokoneen suojaamiseksi</a></h1></article></li><li data-reactid="465"><article class="article-preview" data-reactid="466"><div class="meta" data-reactid="467"><span class="position" data-reactid="468">10</span><!-- react-empty: 469 --></div><h1 data-reactid="470"><a title="Oinosen jäähyväiset päättyivät tasapeliin — MyPa tarrasi lohkon kärkipaikkaan" href="/uutiset/urheilu/91440016-138b-4542-b50e-ef398f4277fd" data-reactid="471">Oinosen jäähyväiset päättyivät tasapeliin — MyPa tarrasi lohkon kärkipaikkaan</a></h1></article></li></ol></div><p class="text-center" data-reactid="472"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="473">Näytä kaikki</a></p></div></div><!-- react-empty: 474 --><!-- react-empty: 475 --><!-- react-empty: 476 --><!-- react-empty: 477 --><!-- react-empty: 478 --><!-- react-empty: 479 --><!-- react-empty: 480 --><!-- react-empty: 481 --></div></div></div></aside></div></div><div class="section" data-reactid="482"><div class="row" data-reactid="483"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="484"><div class="box expand" data-reactid="485"><div class="row show-for-small-only" data-reactid="486"><div class="small-24 columns" data-reactid="487"><div class="articles textual" data-reactid="488"><h1 data-reactid="489"><!-- react-text: 490 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="491"><li data-reactid="492"><article class="article-preview" data-reactid="493"><div class="meta" data-reactid="494"><span class="position" data-reactid="495">1</span><!-- react-empty: 496 --></div><h1 data-reactid="497"><a title="Autot suistuivat tieltä Mikkelissä ja Juvalla" href="/uutiset/lahella/cc0e1b0c-c6d7-4af1-89a7-c293aed9b6d5" data-reactid="498">Autot suistuivat tieltä Mikkelissä ja Juvalla</a></h1></article></li><li data-reactid="499"><article class="article-preview" data-reactid="500"><div class="meta" data-reactid="501"><span class="position" data-reactid="502">2</span><!-- react-empty: 503 --></div><h1 data-reactid="504"><a title="Kolme autoa kolaroi Mikkelissä" href="/uutiset/lahella/db3e7d40-ac7e-4f4e-ab67-1421bf4b0490" data-reactid="505">Kolme autoa kolaroi Mikkelissä</a></h1></article></li><li data-reactid="506"><article class="article-preview" data-reactid="507"><div class="meta" data-reactid="508"><span class="position" data-reactid="509">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="510">Avainjuttu</span></div><h1 data-reactid="511"><a title="Kun kaksi tulivuorta rakastuu — Emmi Laine ja Sami Pikkarainen sanovat tahdon kauppakeskus Stellassa kaiken kansan edessä" href="/uutiset/lahella/14a59f28-65c8-4ce9-9812-d7c94f2078a9" data-reactid="512">Kun kaksi tulivuorta rakastuu — Emmi Laine ja Sami Pikkarainen sanovat tahdon kauppakeskus Stellassa kaiken kansan edessä</a></h1></article></li><li data-reactid="513"><article class="article-preview" data-reactid="514"><div class="meta" data-reactid="515"><span class="position" data-reactid="516">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="517">Avainjuttu</span></div><h1 data-reactid="518"><a title="Mikkelin vankilassa istuva Sam Pellinen, 46, kuristi riitapukarinsa hengiltä soramontulla kolme vuotta sitten — Elinkautista murhatuomiota suorittaessa on aikaa miettiä, miksi viina vei elämältä pohjan: ”Kaikki menetti merkityksensä”" href="/uutiset/kotimaa/888b5ac6-56c8-4182-a5b9-8e63be8d947b" data-reactid="519">Mikkelin vankilassa istuva Sam Pellinen, 46, kuristi riitapukarinsa hengiltä soramontulla kolme vuotta sitten — Elinkautista murhatuomiota suorittaessa on aikaa miettiä, miksi viina vei elämältä pohjan: ”Kaikki menetti merkityksensä”</a></h1></article></li><li data-reactid="520"><article class="article-preview" data-reactid="521"><div class="meta" data-reactid="522"><span class="position" data-reactid="523">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="524">Avainjuttu</span></div><h1 data-reactid="525"><a title="”Ei tarvitse ajaa niin kiireellä, ei se enää vuoda” — Niin sanoi Puumalassa syntynyt, konjakista pitänyt verenseisauttaja Olga Scheele, ja oikeassa oli" href="/uutiset/kotimaa/97c0522b-37b3-4943-bb9c-ffa1974f5917" data-reactid="526">”Ei tarvitse ajaa niin kiireellä, ei se enää vuoda” — Niin sanoi Puumalassa syntynyt, konjakista pitänyt verenseisauttaja Olga Scheele, ja oikeassa oli</a></h1></article></li><li data-reactid="527"><article class="article-preview" data-reactid="528"><div class="meta" data-reactid="529"><span class="position" data-reactid="530">6</span><!-- react-empty: 531 --></div><h1 data-reactid="532"><a title="18-vuotias naisautoilija rysäytti kaksi kertaa katon kautta ympäri Ristiinassa — Väitti väistäneensä hirveä, eläimestä ei löytynyt hajuakaan" href="/uutiset/lahella/d8f0a267-df21-4ff5-99c7-4f177bd89d13" data-reactid="533">18-vuotias naisautoilija rysäytti kaksi kertaa katon kautta ympäri Ristiinassa — Väitti väistäneensä hirveä, eläimestä ei löytynyt hajuakaan</a></h1></article></li><li data-reactid="534"><article class="article-preview" data-reactid="535"><div class="meta" data-reactid="536"><span class="position" data-reactid="537">7</span><!-- react-empty: 538 --></div><h1 data-reactid="539"><a title="Porakoneen akku paloi autotallissa Mikkelissä" href="/uutiset/lahella/86485b39-968e-4e0f-aa08-0cba132f9784" data-reactid="540">Porakoneen akku paloi autotallissa Mikkelissä</a></h1></article></li><li data-reactid="541"><article class="article-preview" data-reactid="542"><div class="meta" data-reactid="543"><span class="position" data-reactid="544">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="545">Avainjuttu</span></div><h1 data-reactid="546"><a title="Mikkeliläinen luokanopettaja Pauliina Hintsanen lauloi voittoon SM Karaokestarat-kilpailussa — &quot;Karaokessa voi tehdä mitä vaan&quot;" href="/uutiset/kulttuuri-ja-viihde/f79eb3aa-7357-42b6-9411-a2e130cf0dbb" data-reactid="547">Mikkeliläinen luokanopettaja Pauliina Hintsanen lauloi voittoon SM Karaokestarat-kilpailussa — &quot;Karaokessa voi tehdä mitä vaan&quot;</a></h1></article></li><li data-reactid="548"><article class="article-preview" data-reactid="549"><div class="meta" data-reactid="550"><span class="position" data-reactid="551">9</span><!-- react-empty: 552 --></div><h1 data-reactid="553"><a title="Mikkelin poliisi tutkii tietokoneelle tulleen kiristysohjelman tapausta —  Lue täältä poliisin vinkit tietokoneen suojaamiseksi" href="/uutiset/lahella/3bbc7c4e-32ed-457d-9618-1c76352ed95c" data-reactid="554">Mikkelin poliisi tutkii tietokoneelle tulleen kiristysohjelman tapausta —  Lue täältä poliisin vinkit tietokoneen suojaamiseksi</a></h1></article></li><li data-reactid="555"><article class="article-preview" data-reactid="556"><div class="meta" data-reactid="557"><span class="position" data-reactid="558">10</span><!-- react-empty: 559 --></div><h1 data-reactid="560"><a title="Oinosen jäähyväiset päättyivät tasapeliin — MyPa tarrasi lohkon kärkipaikkaan" href="/uutiset/urheilu/91440016-138b-4542-b50e-ef398f4277fd" data-reactid="561">Oinosen jäähyväiset päättyivät tasapeliin — MyPa tarrasi lohkon kärkipaikkaan</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="562"><div class="small-24 medium-12 columns" data-reactid="563"><div class="articles textual" data-reactid="564"><h1 data-reactid="565"><!-- react-text: 566 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="567"><li data-reactid="568"><article class="article-preview" data-reactid="569"><div class="meta" data-reactid="570"><time class="timestamp" datetime="2018-09-24T19:32:47+03:00" data-reactid="571"><!-- react-text: 572 -->19:32<!-- /react-text --></time><!-- react-empty: 573 --></div><h1 data-reactid="574"><a title="Jussi Teittisestä ei tullut Punkalaitumen kunnanjohtajaa — Hävisi vaalin yhdellä äänellä" href="/uutiset/lahella/d23cc705-6ad3-4c78-82cc-ab91e150d7eb" data-reactid="575">Jussi Teittisestä ei tullut Punkalaitumen kunnanjohtajaa — Hävisi vaalin yhdellä äänellä</a></h1></article></li><li data-reactid="576"><article class="article-preview" data-reactid="577"><div class="meta" data-reactid="578"><time class="timestamp" datetime="2018-09-24T19:01:00+03:00" data-reactid="579"><!-- react-text: 580 -->19:01<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="581">Avainjuttu</span></div><h1 data-reactid="582"><a title="Mikkeliläinen Eila Lempiäinen, 88, sai Omatorista tarinointiseuraa ja apua turvapuhelimen käyttöön — Tutustuimme vanhan Anttilan tiloihin avattuun hyvinvointikeskittymään, jossa on käynyt satoja ihmisiä" href="/uutiset/lahella/a9cd5122-68e6-4712-b254-8052a3ba8a09" data-reactid="583">Mikkeliläinen Eila Lempiäinen, 88, sai Omatorista tarinointiseuraa ja apua turvapuhelimen käyttöön — Tutustuimme vanhan Anttilan tiloihin avattuun hyvinvointikeskittymään, jossa on käynyt satoja ihmisiä</a></h1></article></li><li data-reactid="584"><article class="article-preview" data-reactid="585"><div class="meta" data-reactid="586"><time class="timestamp" datetime="2018-09-24T18:30:00+03:00" data-reactid="587"><!-- react-text: 588 -->18:30<!-- /react-text --></time><!-- react-empty: 589 --></div><h1 data-reactid="590"><a title="Essoten järjestöavustukset ovat taas haettavissa" href="/uutiset/lahella/b919e04a-8bbe-4e91-ab87-0c45b456288d" data-reactid="591">Essoten järjestöavustukset ovat taas haettavissa</a></h1></article></li><li data-reactid="592"><article class="article-preview" data-reactid="593"><div class="meta" data-reactid="594"><time class="timestamp" datetime="2018-09-24T18:00:00+03:00" data-reactid="595"><!-- react-text: 596 -->18:00<!-- /react-text --></time><!-- react-empty: 597 --></div><h1 data-reactid="598"><a title="Vaikuttaako keskiviikkona alkava ammattiliittojen ylityö- ja vuoronvaihtokielto Essoten ja Attendo Marsalkanhovin arkeen? — &quot;Lähtökohtaisesti toimimme niin normaalisti kuin voimme ja turvaamme toimintamme&quot;" href="/uutiset/lahella/9355b481-737a-4e49-b398-7f7163fed29e" data-reactid="599">Vaikuttaako keskiviikkona alkava ammattiliittojen ylityö- ja vuoronvaihtokielto Essoten ja Attendo Marsalkanhovin arkeen? — &quot;Lähtökohtaisesti toimimme niin normaalisti kuin voimme ja turvaamme toimintamme&quot;</a></h1></article></li><li data-reactid="600"><article class="article-preview" data-reactid="601"><div class="meta" data-reactid="602"><time class="timestamp" datetime="2018-09-24T16:22:45+03:00" data-reactid="603"><!-- react-text: 604 -->16:22<!-- /react-text --></time><!-- react-empty: 605 --></div><h1 data-reactid="606"><a title="”Bussilastillisella vihreitä miehiä ei tee Puumalassa mitään” — Venäläisten hankintoihin liittyvä avoimuus osoittaa sotilasasiantuntijan mielestä niiden harmittomuuden" href="/uutiset/lahella/e6c6a412-3f46-4527-9e2e-5a116e8f59bf" data-reactid="607">”Bussilastillisella vihreitä miehiä ei tee Puumalassa mitään” — Venäläisten hankintoihin liittyvä avoimuus osoittaa sotilasasiantuntijan mielestä niiden harmittomuuden</a></h1></article></li><li data-reactid="608"><article class="article-preview" data-reactid="609"><div class="meta" data-reactid="610"><time class="timestamp" datetime="2018-09-24T16:15:00+03:00" data-reactid="611"><!-- react-text: 612 -->16:15<!-- /react-text --></time><!-- react-empty: 613 --></div><h1 data-reactid="614"><a title="Ministeriöt kiirehtivät ulkomaalaisten kiinteistönomistukseen liittyviä lakimuutoksia —  Suomessa on eletty ripauksen verran sinisilmäistä aikaa, sanoo oikeusministeri Antti Häkkänen" href="/uutiset/lahella/07574652-9f81-4382-90b2-83bf4a09a9fd" data-reactid="615">Ministeriöt kiirehtivät ulkomaalaisten kiinteistönomistukseen liittyviä lakimuutoksia —  Suomessa on eletty ripauksen verran sinisilmäistä aikaa, sanoo oikeusministeri Antti Häkkänen</a></h1></article></li><li data-reactid="616"><article class="article-preview" data-reactid="617"><div class="meta" data-reactid="618"><time class="timestamp" datetime="2018-09-24T15:53:44+03:00" data-reactid="619"><!-- react-text: 620 -->15:53<!-- /react-text --></time><!-- react-empty: 621 --></div><h1 data-reactid="622"><a title="Itsepalvelua on jo kaikissa Mikkelin seudun kirjastoissa paitsi Pertunmaalla ja sinnekin uudistukset ovat tulossa — Käytännöt vaihtelevat paljon paikkakunnittain" href="/uutiset/lahella/f5e9239c-beba-45bb-816b-6407e7370679" data-reactid="623">Itsepalvelua on jo kaikissa Mikkelin seudun kirjastoissa paitsi Pertunmaalla ja sinnekin uudistukset ovat tulossa — Käytännöt vaihtelevat paljon paikkakunnittain</a></h1></article></li><li data-reactid="624"><article class="article-preview" data-reactid="625"><div class="meta" data-reactid="626"><time class="timestamp" datetime="2018-09-24T14:30:00+03:00" data-reactid="627"><!-- react-text: 628 -->14:30<!-- /react-text --></time><!-- react-empty: 629 --></div><h1 data-reactid="630"><a title="Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="631">Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan</a></h1></article></li><li data-reactid="632"><article class="article-preview" data-reactid="633"><div class="meta" data-reactid="634"><time class="timestamp" datetime="2018-09-24T13:00:00+03:00" data-reactid="635"><!-- react-text: 636 -->13:00<!-- /react-text --></time><!-- react-empty: 637 --></div><h1 data-reactid="638"><a title="Uutisen takaa: Airiston operaatio nosti venäläisten kiinteistökaupat taas luupin alle — Mikkelin seudullakin kauppojen määrä on vähentynyt murto-osiin huippuvuosista" href="/uutiset/kotimaa/c0d1707e-da52-4841-82fa-a1b5137d2666" data-reactid="639">Uutisen takaa: Airiston operaatio nosti venäläisten kiinteistökaupat taas luupin alle — Mikkelin seudullakin kauppojen määrä on vähentynyt murto-osiin huippuvuosista</a></h1></article></li><li data-reactid="640"><article class="article-preview" data-reactid="641"><div class="meta" data-reactid="642"><time class="timestamp" datetime="2018-09-24T12:30:00+03:00" data-reactid="643"><!-- react-text: 644 -->12:30<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="645">Avainjuttu</span></div><h1 data-reactid="646"><a title="Harvinainen kuva pellonlaidassa: Metsästystä harrastava Jukka Hernejärvi ikuisti kahta vasaansa imettävän hirvilehmän" href="/uutiset/kotimaa/9774fbd5-6e69-4303-8f96-50877ce5e495" data-reactid="647">Harvinainen kuva pellonlaidassa: Metsästystä harrastava Jukka Hernejärvi ikuisti kahta vasaansa imettävän hirvilehmän</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="648"><div class="articles textual" data-reactid="649"><h1 data-reactid="650"><!-- react-text: 651 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="652"><li data-reactid="653"><article class="article-preview" data-reactid="654"><div class="meta" data-reactid="655"><a class="comment-count" title="Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. " href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="656"><span class="disqus-comment-count" data-disqus-identifier="af46243b-f3f1-477a-8c33-415474c71011" data-reactid="657"></span></a><!-- react-empty: 658 --></div><h1 data-reactid="659"><a title="Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. " href="/uutiset/lahella/af46243b-f3f1-477a-8c33-415474c71011" data-reactid="660">Lenita Toivakka ei tukenut Timo Soinia: &quot;Ulkoministeri ei voi mitätöidä ulkopoliittisia tavoitteita&quot;. </a></h1></article></li><li data-reactid="661"><article class="article-preview" data-reactid="662"><div class="meta" data-reactid="663"><a class="comment-count" title="MiPK:lle raju pettymys Järvenpäässä — Voitto karkasi lisäajalla" href="/uutiset/urheilu/c48b511b-8d62-48b1-b439-30c234429d8a" data-reactid="664"><span class="disqus-comment-count" data-disqus-identifier="c48b511b-8d62-48b1-b439-30c234429d8a" data-reactid="665"></span></a><!-- react-empty: 666 --></div><h1 data-reactid="667"><a title="MiPK:lle raju pettymys Järvenpäässä — Voitto karkasi lisäajalla" href="/uutiset/urheilu/c48b511b-8d62-48b1-b439-30c234429d8a" data-reactid="668">MiPK:lle raju pettymys Järvenpäässä — Voitto karkasi lisäajalla</a></h1></article></li><li data-reactid="669"><article class="article-preview" data-reactid="670"><div class="meta" data-reactid="671"><a class="comment-count" title="Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="672"><span class="disqus-comment-count" data-disqus-identifier="b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="673"></span></a><!-- react-empty: 674 --></div><h1 data-reactid="675"><a title="Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille" href="/uutiset/lahella/b1e47eef-f7cd-41ea-b198-5f4c7a4d78f6" data-reactid="676">Koulut innostavat mikkeliläisiä pyöräilemään — Kaupunkisuunnistuspeli on avoin kaikille kaupunkilaisille</a></h1></article></li><li data-reactid="677"><article class="article-preview" data-reactid="678"><div class="meta" data-reactid="679"><a class="comment-count" title="Kuntoportaiden paikka löytyi Kalevankankaalta — Mikkelissä päästään porrastreenaamaan ensi vuoden puolella" href="/uutiset/urheilu/63a71ed4-fbd4-4f3b-b7b6-c73251228658" data-reactid="680"><span class="disqus-comment-count" data-disqus-identifier="63a71ed4-fbd4-4f3b-b7b6-c73251228658" data-reactid="681"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="682">Avainjuttu</span></div><h1 data-reactid="683"><a title="Kuntoportaiden paikka löytyi Kalevankankaalta — Mikkelissä päästään porrastreenaamaan ensi vuoden puolella" href="/uutiset/urheilu/63a71ed4-fbd4-4f3b-b7b6-c73251228658" data-reactid="684">Kuntoportaiden paikka löytyi Kalevankankaalta — Mikkelissä päästään porrastreenaamaan ensi vuoden puolella</a></h1></article></li><li data-reactid="685"><article class="article-preview" data-reactid="686"><div class="meta" data-reactid="687"><a class="comment-count" title="Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="688"><span class="disqus-comment-count" data-disqus-identifier="52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="689"></span></a><!-- react-empty: 690 --></div><h1 data-reactid="691"><a title="Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan" href="/uutiset/lahella/52d95cde-fffb-46d5-8364-6410f4ad8e65" data-reactid="692">Tuustaipaleen metsistä tuli neljä hyvää tarjousta — Kaksi korkeinta tarjousta ylitti 1,8 miljoonan euron pohjahinnan</a></h1></article></li><li data-reactid="693"><article class="article-preview" data-reactid="694"><div class="meta" data-reactid="695"><a class="comment-count" title="Mäntyharju nostaa talvimatkailua valokeilaan — kunta pestaa tubettajan ja perustaa oman videokanavan: ”Meillä on erinomaiset ladut, luistelureitit ja kohta tekojäärata”" href="/uutiset/lahella/3e0ba032-8408-4574-8d6c-c294990e1f1a" data-reactid="696"><span class="disqus-comment-count" data-disqus-identifier="3e0ba032-8408-4574-8d6c-c294990e1f1a" data-reactid="697"></span></a><!-- react-empty: 698 --></div><h1 data-reactid="699"><a title="Mäntyharju nostaa talvimatkailua valokeilaan — kunta pestaa tubettajan ja perustaa oman videokanavan: ”Meillä on erinomaiset ladut, luistelureitit ja kohta tekojäärata”" href="/uutiset/lahella/3e0ba032-8408-4574-8d6c-c294990e1f1a" data-reactid="700">Mäntyharju nostaa talvimatkailua valokeilaan — kunta pestaa tubettajan ja perustaa oman videokanavan: ”Meillä on erinomaiset ladut, luistelureitit ja kohta tekojäärata”</a></h1></article></li><li data-reactid="701"><article class="article-preview" data-reactid="702"><div class="meta" data-reactid="703"><a class="comment-count" title="Lukijalta: Sodan ja rauhan keskus Muistin sisältöä pitäisi monipuolistaa" href="/mielipide/lukijalta/398a27c3-3df2-4e31-a621-eab16644085d" data-reactid="704"><span class="disqus-comment-count" data-disqus-identifier="398a27c3-3df2-4e31-a621-eab16644085d" data-reactid="705"></span></a><!-- react-empty: 706 --></div><h1 data-reactid="707"><a title="Lukijalta: Sodan ja rauhan keskus Muistin sisältöä pitäisi monipuolistaa" href="/mielipide/lukijalta/398a27c3-3df2-4e31-a621-eab16644085d" data-reactid="708">Lukijalta: Sodan ja rauhan keskus Muistin sisältöä pitäisi monipuolistaa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="709"><div class="box" data-reactid="710"><!-- react-empty: 711 --></div></aside></div></div></div></main><footer id="footer" data-reactid="712"><div class="row" data-reactid="713"><div class="small-24 large-24 columns" data-reactid="714"><h1 class="logo" data-reactid="715">Länsi-Savo</h1><div class="row" data-reactid="716"><div class="small-24 medium-6 columns" data-reactid="717"><p data-reactid="718"><!-- react-text: 719 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="720"/><!-- react-text: 721 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="722"/><!-- react-text: 723 -->Puh. <!-- /react-text --><!-- react-text: 724 -->(015) 3501<!-- /react-text --><br data-reactid="725"/><!-- react-text: 726 -->Vastaava<!-- /react-text --><!-- react-text: 727 --> päätoimittaja: <!-- /react-text --><!-- react-text: 728 -->Timo Laitakari<!-- /react-text --><br data-reactid="729"/><!-- react-text: 730 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 731 -->Pekka Lakka<!-- /react-text --><br data-reactid="732"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="733">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="734"><nav class="navigation" data-reactid="735"><ul data-reactid="736"><li data-reactid="737"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="738">Anna palautetta</a></li><li data-reactid="739"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="740">Juttuvinkki</a></li><li data-reactid="741"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="742">Käyttöehdot</a></li><li data-reactid="743"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="744">Tietosuojalauseke</a></li><li data-reactid="745"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="746">Asiakaspalvelu</a></li><li data-reactid="747"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="748">Yritysasiakkaat</a></li><li data-reactid="749"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="750">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="751"><h2 data-reactid="752">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="753"><nav class="navigation small-24 medium-12 columns" data-reactid="754"><ul data-reactid="755"><li data-reactid="756"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="757">Etelä-Saimaa</a></li><li data-reactid="758"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="759">Itä-Savo</a></li><li data-reactid="760"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="761">Juvan Lehti</a></li><li data-reactid="762"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="763">Kaakonkulma</a></li><li data-reactid="764"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="765">Kangasniemen Kunnallislehti</a></li><li data-reactid="766"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="767">Keskilaakso</a></li><li data-reactid="768"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="769">Kouvolan Sanomat</a></li><li data-reactid="770"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="771">Kymen Sanomat</a></li><li data-reactid="772"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="773">Luumäen Lehti</a></li><li data-reactid="774"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="775">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="776"><ul data-reactid="777"><li data-reactid="778"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="779">Länsi-Savo</a></li><li data-reactid="780"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="781">Paikallislehti Joutseno</a></li><li data-reactid="782"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="783">Pitäjänuutiset</a></li><li data-reactid="784"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="785">Puruvesi</a></li><li data-reactid="786"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="787">Uutisvuoksi</a></li><li data-reactid="788"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="789">ES Keskiviikko</a></li><li data-reactid="790"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="791">KS Keskiviikko</a></li><li data-reactid="792"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="793">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="794"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="795">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.f18f2bb3d5a3cd00047b.bundle.js"></script><script src="/assets/javascripts/app.ac019fe109fe4c28304e.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script><script>
            (function() {
              window.rnsData = {
                apiKey: 'udxxypdaog2gu4sp'
              };
              var s = document.createElement('script');
              s.src = 'https://cdn.reactandshare.com/plugin/rns.js';
          
              document.body.appendChild(s);
            }());
          </script></body></html>