<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Poliisin huumausainepikatesti näytti ensin positiivista amfetamiinin osalta. Laboratoriossa tutkitut verinäytteet kuitenkin osoittivat, että vuonna 2002 syntynyt mikkeliläinen mies ei ollut huumeiden vaikutuksen alainen onnettomuuden tapahtuessa."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Poliisin huumausainepikatesti näytti ensin positiivista amfetamiinin osalta. Laboratoriossa tutkitut verinäytteet kuitenkin osoittivat, että vuonna 2002 syntynyt mikkeliläinen mies ei ollut huumeiden vaikutuksen alainen onnettomuuden tapahtuessa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/HmcTgEuHuJeKRzVNQ9D1IWQ6lGE%3D/1200x630/smart/50/ab/50ab85d29c7c1c0424db4a63583285d1"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/HmcTgEuHuJeKRzVNQ9D1IWQ6lGE%3D/1200x630/smart/50/ab/50ab85d29c7c1c0424db4a63583285d1"/><link href="/assets/stylesheets/app.c2f54f0aa40635e1fec8.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207212,
          pageId: 897088,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1216182573"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Länsi-Savo" href="/" data-reactid="14">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-08-16T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->torstai 16.8.2018<!-- /react-text --></time><!-- react-text: 20 -->Aulis<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/luontohavainnot" data-reactid="85"><!-- react-text: 86 -->Luontohavainnot<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/ruoka-ja-juoma" data-reactid="89"><!-- react-text: 90 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/torikamera" data-reactid="93"><!-- react-text: 94 -->Torikamera<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/fingerpori" data-reactid="97"><!-- react-text: 98 -->Fingerpori<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="104"><a href="/mielipide" data-reactid="105"><!-- react-text: 106 -->Mielipide<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --><span role="presentation" data-reactid="108">valikko</span></a><div class="dropdown" data-reactid="109"><ul data-reactid="110"><li data-reactid="111"><a href="/mielipide/paakirjoitukset" data-reactid="112"><!-- react-text: 113 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 114 --> <!-- /react-text --></a></li><li data-reactid="115"><a href="/mielipide/kolumnit" data-reactid="116"><!-- react-text: 117 -->Kolumnit<!-- /react-text --><!-- react-text: 118 --> <!-- /react-text --></a></li><li data-reactid="119"><a href="/mielipide/lukijalta" data-reactid="120"><!-- react-text: 121 -->Lukijalta<!-- /react-text --><!-- react-text: 122 --> <!-- /react-text --></a></li><li data-reactid="123"><a href="/mielipide/kommentit" data-reactid="124"><!-- react-text: 125 -->Kommentit<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/puheenvuorot" data-reactid="128"><!-- react-text: 129 -->Puheenvuorot<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/sanose" data-reactid="132"><!-- react-text: 133 -->Sano se<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="136"><!-- react-text: 137 -->Jätä mielipide<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="139"><a href="/tapahtumat" data-reactid="140"><!-- react-text: 141 -->Tapahtumat<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="143"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="144"><!-- react-text: 145 -->Näköislehti<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --><span role="presentation" data-reactid="147">valikko</span></a><div class="dropdown" data-reactid="148"><ul data-reactid="149"><li data-reactid="150"><div data-reactid="151"></div></li></ul></div></li><li data-reactid="152"><a href="/teemat/kesa" data-reactid="153"><!-- react-text: 154 -->Kesä<!-- /react-text --><!-- react-text: 155 --> <!-- /react-text --></a></li><li class="divider hide-for-small-only" data-reactid="156"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="157"/></li></ul></nav><nav class="align-self-right" data-reactid="158"><ul data-reactid="159"><li class="has-dropdown" data-reactid="160"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="161"><!-- react-text: 162 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 163 --> <!-- /react-text --><span role="presentation" data-reactid="164">valikko</span></a><div class="dropdown" data-reactid="165"><ul data-reactid="166"><li data-reactid="167"><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Tee tilaus<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yhteystiedot<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Anna palautetta<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="199"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="200">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="201"><nav data-reactid="202"><ul data-reactid="203"><li data-reactid="204"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="205">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><div class="row" data-reactid="210"><div class="small-24 columns" data-reactid="211"><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Suosittelemme</span><a title="Mikkeliläinen Vilma Herranen, 19, muuttaa näinä päivinä pois ..." href="/uutiset/lahella/224cc3ac-4306-4c46-ae05-f2591b01a60b" data-reactid="215">Mikkeliläinen Vilma Herranen, 19, muuttaa näinä päivinä pois lapsuudenkodistaan ja perheessä eletään ilon ja kaihon hetkiä</a></p></div><div class="message customer-service" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Asiakaspalvelu</span><a href="http://bit.ly/2u4vlY7EditLSkt3kk" title="Tilaa Länsi-Savo 3 kk 20 eur digikestotilauksena" data-reactid="219">Tilaa Länsi-Savo 3 kk 20 eur digikestotilauksena</a></p></div></div></div><div data-reactid="220"><div class="section" data-reactid="221"><div class="row" data-reactid="222"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="223"><div class="breadcrumb" data-reactid="224"><ul data-reactid="225"><li data-reactid="226"><a title="Etusivu" href="/" data-reactid="227">Etusivu</a></li><li data-reactid="228"><a title="Uutiset" href="/uutiset" data-reactid="229">Uutiset</a></li><li data-reactid="230"><a title="Lähellä" href="/uutiset/lahella" data-reactid="231">Lähellä</a></li><li data-reactid="232"><a title="Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="233">Poliisi: Mikkelin keskustassa tapahtu...</a></li></ul></div><div class="box" data-reactid="234"><article class="article" data-reactid="235"><div class="sticky-outer-wrapper" data-reactid="236"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="237"><ul class="addthis_toolbox social-media stacked" data-reactid="238"><li data-reactid="239"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li></ul></div></div><header data-reactid="248"><div class="meta" data-reactid="249"><time class="timestamp" datetime="2018-08-16T10:56:53+03:00" data-reactid="250"><!-- react-text: 251 -->Julkaistu <!-- /react-text --><!-- react-text: 252 -->16.8.2018 10:56<!-- /react-text --></time><!-- react-empty: 253 --></div><h1 data-reactid="254"><!-- react-text: 255 -->Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena<!-- /react-text --></h1><p class="lead" data-reactid="256">Poliisin huumausainepikatesti näytti ensin positiivista amfetamiinin osalta. Laboratoriossa tutkitut verinäytteet kuitenkin osoittivat, että vuonna 2002 syntynyt mikkeliläinen mies ei ollut huumeiden vaikutuksen alainen onnettomuuden tapahtuessa.</p><figure data-reactid="257"><p class="author" data-reactid="258">Heidi Veijalainen</p><img alt="Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena" src="https://kuvat.kaakonviestinta.fi/pps9N0C1JGvDJ9QJIutDBzJwnC8%3D/855x556/smart/50/ab/50ab85d29c7c1c0424db4a63583285d1" srcset="https://kuvat.kaakonviestinta.fi/pps9N0C1JGvDJ9QJIutDBzJwnC8%3D/855x556/smart/50/ab/50ab85d29c7c1c0424db4a63583285d1 1x, https://kuvat.kaakonviestinta.fi/GjPKEPGSTYJS_Wg9RFTVrIQB54A%3D/1710x1112/smart/50/ab/50ab85d29c7c1c0424db4a63583285d1 2x, https://kuvat.kaakonviestinta.fi/0IyeCrCkN3_Bq5Qv8LBmz-lgnUI%3D/2565x1668/smart/50/ab/50ab85d29c7c1c0424db4a63583285d1 3x" data-reactid="259"/></figure></header><div class="content" data-reactid="260"><p data-reactid="261">Heinäkuun lopussa Mikkelin keskustassa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena, kertoo rikoskomisario <strong>Harri Kääpä</strong> Itä-Suomen poliisista.</p></div><footer class="footer" data-reactid="262"><div class="keywords" data-reactid="263"><h1 data-reactid="264"><!-- react-text: 265 -->Aiheet<!-- /react-text --></h1><ul data-reactid="266"><li data-reactid="267"><a title="liikenneonnettomuus" href="/aiheet/liikenneonnettomuus" data-reactid="268">liikenneonnettomuus</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="269"><li data-reactid="270"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="271"><span class="hide" data-reactid="272">0</span></a></li><li data-reactid="273"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="274"><span class="hide" data-reactid="275">0</span></a></li><li data-reactid="276"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="277"><span class="hide" data-reactid="278">0</span></a></li></ul><div class="authors" data-reactid="279"><div class="author" data-reactid="280"><img alt="Suvi-Tuulia Nykänen" src="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6" srcset="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 1x, https://kuvat.kaakonviestinta.fi/GvBe-7HEFjFbgeLCgB7jznBKzoI%3D/112x112/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 2x, https://kuvat.kaakonviestinta.fi/NOjX95fGcg0FQSPVorxDWkTDc_E%3D/168x168/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 3x" data-reactid="281"/><p data-reactid="282"><!-- react-text: 283 -->Suvi-Tuulia Nykänen<!-- /react-text --></p></div></div></footer></article><div class="articles related" data-reactid="284"><h1 data-reactid="285"><!-- react-text: 286 -->Lisää aiheesta<!-- /react-text --></h1><ul class="textual" data-reactid="287"><li data-reactid="288"><a title="Moottoripyörän kuljettaja sairaalaan: Törmäsi rajusti autoon Mikkelin keskustassa lauantaina illalla" href="/uutiset/lahella/88f26878-01ce-46bd-a8ef-200a97260093" data-reactid="289">Moottoripyörän kuljettaja sairaalaan: Törmäsi rajusti autoon Mikkelin keskustassa lauantaina illalla</a><time class="timestamp" datetime="2018-07-29T13:42:00+03:00" data-reactid="290"><!-- react-text: 291 -->29.7.2018 13:42<!-- /react-text --></time></li></ul></div></div><!-- react-empty: 292 --><div class="articles read-these" data-reactid="293"><h1 data-reactid="294"><!-- react-text: 295 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="296"><li data-reactid="297"><article class="article-preview box" data-reactid="298"><div class="media top" data-reactid="299"><a title="Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="300"><img alt="Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana" src="https://kuvat.kaakonviestinta.fi/GmFdzKJ1XMH8ke6cxs-3VDxTd28%3D/640x433/smart/11/7a/117aa53476e327688096d1343385f699" srcset="https://kuvat.kaakonviestinta.fi/GmFdzKJ1XMH8ke6cxs-3VDxTd28%3D/640x433/smart/11/7a/117aa53476e327688096d1343385f699 1x" data-reactid="301"/></a></div><div class="content" data-reactid="302"><div class="meta" data-reactid="303"><!-- react-empty: 304 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="305">Lähellä</a><time class="timestamp" datetime="2018-08-14T13:09:07+03:00" data-reactid="306"><!-- react-text: 307 -->14.8.2018 13:09<!-- /react-text --></time></div><h1 data-reactid="308"><a title="Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="309">Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="310"><li data-reactid="311"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="312"><span class="hide" data-reactid="313">0</span></a></li><li data-reactid="314"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="315"><span class="hide" data-reactid="316">0</span></a></li><li data-reactid="317"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="318"><span class="hide" data-reactid="319">0</span></a></li><li data-reactid="320"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa#comments" data-reactid="321"><span class="disqus-comment-count" data-disqus-identifier="db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="322"></span></a></li></ul></div></article></li><li data-reactid="323"><article class="article-preview box" data-reactid="324"><div class="media top" data-reactid="325"><a title="Mikkelin torin esiintymislavan suunnitelmat etenevät — Kelloa ei torille näillä näkymin ole tulossa " href="/uutiset/lahella/48d38eed-cb73-4d17-a9bc-f33f782dc356" data-reactid="326"><!-- react-empty: 327 --></a></div><div class="content" data-reactid="328"><div class="meta" data-reactid="329"><!-- react-empty: 330 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="331">Lähellä</a><time class="timestamp" datetime="2018-08-10T10:24:34+03:00" data-reactid="332"><!-- react-text: 333 -->10.8.2018 10:24<!-- /react-text --></time></div><h1 data-reactid="334"><a title="Mikkelin torin esiintymislavan suunnitelmat etenevät — Kelloa ei torille näillä näkymin ole tulossa " href="/uutiset/lahella/48d38eed-cb73-4d17-a9bc-f33f782dc356" data-reactid="335">Mikkelin torin esiintymislavan suunnitelmat etenevät — Kelloa ei torille näillä näkymin ole tulossa </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="336"><li data-reactid="337"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/48d38eed-cb73-4d17-a9bc-f33f782dc356" data-reactid="338"><span class="hide" data-reactid="339">0</span></a></li><li data-reactid="340"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/48d38eed-cb73-4d17-a9bc-f33f782dc356" data-reactid="341"><span class="hide" data-reactid="342">0</span></a></li><li data-reactid="343"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/48d38eed-cb73-4d17-a9bc-f33f782dc356" data-reactid="344"><span class="hide" data-reactid="345">0</span></a></li><li data-reactid="346"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/48d38eed-cb73-4d17-a9bc-f33f782dc356#comments" data-reactid="347"><span class="disqus-comment-count" data-disqus-identifier="48d38eed-cb73-4d17-a9bc-f33f782dc356" data-reactid="348"></span></a></li></ul></div></article></li><li data-reactid="349"><article class="article-preview box" data-reactid="350"><div class="media top" data-reactid="351"><a title="Moottoripyörän kuljettaja sairaalaan: Törmäsi rajusti autoon Mikkelin keskustassa lauantaina illalla" href="/uutiset/lahella/88f26878-01ce-46bd-a8ef-200a97260093" data-reactid="352"><!-- react-empty: 353 --></a></div><div class="content" data-reactid="354"><div class="meta" data-reactid="355"><!-- react-empty: 356 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="357">Lähellä</a><time class="timestamp" datetime="2018-07-29T13:42:00+03:00" data-reactid="358"><!-- react-text: 359 -->29.7.2018 13:42<!-- /react-text --></time></div><h1 data-reactid="360"><a title="Moottoripyörän kuljettaja sairaalaan: Törmäsi rajusti autoon Mikkelin keskustassa lauantaina illalla" href="/uutiset/lahella/88f26878-01ce-46bd-a8ef-200a97260093" data-reactid="361">Moottoripyörän kuljettaja sairaalaan: Törmäsi rajusti autoon Mikkelin keskustassa lauantaina illalla</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="362"><li data-reactid="363"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/88f26878-01ce-46bd-a8ef-200a97260093" data-reactid="364"><span class="hide" data-reactid="365">0</span></a></li><li data-reactid="366"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/88f26878-01ce-46bd-a8ef-200a97260093" data-reactid="367"><span class="hide" data-reactid="368">0</span></a></li><li data-reactid="369"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/88f26878-01ce-46bd-a8ef-200a97260093" data-reactid="370"><span class="hide" data-reactid="371">0</span></a></li></ul></div></article></li></ul></div><!-- react-empty: 372 --><div class="ads" data-reactid="373"><!-- react-empty: 374 --><!-- react-empty: 375 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="376"><div class="box" data-reactid="377"><div class="sticky-outer-wrapper" data-reactid="378"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="379"><!-- react-empty: 380 --><!-- react-empty: 381 --><div class="aggregated-articles-widget" data-reactid="382"><nav class="navigation" data-reactid="383"><ul data-reactid="384"><li class="active" data-reactid="385"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="386"><!-- react-text: 387 -->Luetuimmat<!-- /react-text --><!-- react-text: 388 --> <!-- /react-text --><span data-reactid="389">48h</span></a></li><li class="" data-reactid="390"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="391"><!-- react-text: 392 -->Uusimmat<!-- /react-text --><!-- react-text: 393 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="394"><div class="articles textual" data-reactid="395"><ol data-reactid="396"><li data-reactid="397"><article class="article-preview" data-reactid="398"><div class="meta" data-reactid="399"><span class="position" data-reactid="400">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="401">Avainjuttu</span></div><h1 data-reactid="402"><a title="Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;" href="/uutiset/lahella/5faa4f98-db6e-49de-b969-636411547b8f" data-reactid="403">Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;</a></h1></article></li><li data-reactid="404"><article class="article-preview" data-reactid="405"><div class="meta" data-reactid="406"><span class="position" data-reactid="407">2</span><!-- react-empty: 408 --></div><h1 data-reactid="409"><a title="Mäntyharjussa teollisuusalueella paloi voimalaitos — Pelastuslaitos: Omaisuusvahingot jopa satoja tuhansia euroja" href="/uutiset/lahella/741164a9-2c31-461e-97e1-dc81f69cbf74" data-reactid="410">Mäntyharjussa teollisuusalueella paloi voimalaitos — Pelastuslaitos: Omaisuusvahingot jopa satoja tuhansia euroja</a></h1></article></li><li data-reactid="411"><article class="article-preview" data-reactid="412"><div class="meta" data-reactid="413"><span class="position" data-reactid="414">3</span><!-- react-empty: 415 --></div><h1 data-reactid="416"><a title="Kaksi henkilöä pelastui Ristiinassa täpärästi tulipalosta palohälyttimen avulla — Rajusti etenevä palo herätti paikalla olleet ilmiliekeistä" href="/uutiset/lahella/3e61ecff-5c93-45f1-8bb8-274185ed5583" data-reactid="417">Kaksi henkilöä pelastui Ristiinassa täpärästi tulipalosta palohälyttimen avulla — Rajusti etenevä palo herätti paikalla olleet ilmiliekeistä</a></h1></article></li><li data-reactid="418"><article class="article-preview" data-reactid="419"><div class="meta" data-reactid="420"><span class="position" data-reactid="421">4</span><!-- react-empty: 422 --></div><h1 data-reactid="423"><a title="Mäntyharjussa aamulla palaneen Sopruksen peltivuoratun hallin sammutus oli työlästä — Rakennuksessa oli 2000 kuutiota haketta, mutta sinne palo ei yltänyt" href="/uutiset/lahella/bc69aa76-b7c0-4759-8fa6-f7a8aba77623" data-reactid="424">Mäntyharjussa aamulla palaneen Sopruksen peltivuoratun hallin sammutus oli työlästä — Rakennuksessa oli 2000 kuutiota haketta, mutta sinne palo ei yltänyt</a></h1></article></li><li data-reactid="425"><article class="article-preview" data-reactid="426"><div class="meta" data-reactid="427"><span class="position" data-reactid="428">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="429">Avainjuttu</span></div><h1 data-reactid="430"><a title="Mikkeliläinen Riituliisa Sairinen tajusi, että tarvitsee ystäviä ja alkoi etsiä niitä Facebookista — Nuorten yksinäisyys on yleisintä syksyllä" href="/uutiset/lahella/cb9ba688-2f8c-4754-8de5-014ad72e8391" data-reactid="431">Mikkeliläinen Riituliisa Sairinen tajusi, että tarvitsee ystäviä ja alkoi etsiä niitä Facebookista — Nuorten yksinäisyys on yleisintä syksyllä</a></h1></article></li><li data-reactid="432"><article class="article-preview" data-reactid="433"><div class="meta" data-reactid="434"><span class="position" data-reactid="435">6</span><!-- react-empty: 436 --></div><h1 data-reactid="437"><a title="Kuljettaja nukahti rattiin Juvalla — Auto kynti sata metriä ojanpohjaa Viitostien vieressä" href="/uutiset/lahella/f41bef20-cfe7-4dd4-9d86-1e2be413b2ab" data-reactid="438">Kuljettaja nukahti rattiin Juvalla — Auto kynti sata metriä ojanpohjaa Viitostien vieressä</a></h1></article></li><li data-reactid="439"><article class="article-preview" data-reactid="440"><div class="meta" data-reactid="441"><span class="position" data-reactid="442">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="443">Avainjuttu</span></div><h1 data-reactid="444"><a title="Mikkeliläinen Vilma Herranen, 19, muuttaa näinä päivinä pois lapsuudenkodistaan — Esikoisen lentäessä pesästä perheessä eletään ilon ja kaihon hetkiä" href="/uutiset/lahella/224cc3ac-4306-4c46-ae05-f2591b01a60b" data-reactid="445">Mikkeliläinen Vilma Herranen, 19, muuttaa näinä päivinä pois lapsuudenkodistaan — Esikoisen lentäessä pesästä perheessä eletään ilon ja kaihon hetkiä</a></h1></article></li><li data-reactid="446"><article class="article-preview" data-reactid="447"><div class="meta" data-reactid="448"><span class="position" data-reactid="449">8</span><!-- react-empty: 450 --></div><h1 data-reactid="451"><a title="Poliisilla hurja takaa-ajo Mikkelissä keskellä vilkkainta aamuliikennettä — 27-vuotias mikkeliläinen moottoripyöräilijä ajoi päihtyneenä ylinopeutta ilman ajokorttia" href="/uutiset/lahella/253383d0-38df-4ee8-9c93-490914f90411" data-reactid="452">Poliisilla hurja takaa-ajo Mikkelissä keskellä vilkkainta aamuliikennettä — 27-vuotias mikkeliläinen moottoripyöräilijä ajoi päihtyneenä ylinopeutta ilman ajokorttia</a></h1></article></li><li data-reactid="453"><article class="article-preview" data-reactid="454"><div class="meta" data-reactid="455"><span class="position" data-reactid="456">9</span><!-- react-empty: 457 --></div><h1 data-reactid="458"><a title="Uusia taksilupia Etelä-Savossa jo 30 — Uusi välityspalvelu pyrkii laajentumaan Mikkeliin" href="/uutiset/talous/a321fe96-98b4-41f3-83e9-f35b530ae963" data-reactid="459">Uusia taksilupia Etelä-Savossa jo 30 — Uusi välityspalvelu pyrkii laajentumaan Mikkeliin</a></h1></article></li><li data-reactid="460"><article class="article-preview" data-reactid="461"><div class="meta" data-reactid="462"><span class="position" data-reactid="463">10</span><!-- react-empty: 464 --></div><h1 data-reactid="465"><a title="Ajoneuvon kuljettaja oli lähtenyt paikalta ja jättänyt öljyvanan jälkeensä — Pieksämäen Virtasalmella tapahtunut öljyvahinko työllisti pelastuslaitosta" href="/uutiset/lahella/8c0bc42d-a7d0-4415-b64f-f96aae1d0093" data-reactid="466">Ajoneuvon kuljettaja oli lähtenyt paikalta ja jättänyt öljyvanan jälkeensä — Pieksämäen Virtasalmella tapahtunut öljyvahinko työllisti pelastuslaitosta</a></h1></article></li></ol></div><p class="text-center" data-reactid="467"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="468">Näytä kaikki</a></p></div></div><!-- react-empty: 469 --><!-- react-empty: 470 --><!-- react-empty: 471 --><!-- react-empty: 472 --><!-- react-empty: 473 --><!-- react-empty: 474 --><!-- react-empty: 475 --><!-- react-empty: 476 --></div></div></div></aside></div></div><div class="section" data-reactid="477"><div class="row" data-reactid="478"><!-- react-empty: 479 --></div><div class="row" data-reactid="480"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="481"><div class="box expand" data-reactid="482"><div class="row show-for-small-only" data-reactid="483"><div class="small-24 columns" data-reactid="484"><div class="articles textual" data-reactid="485"><h1 data-reactid="486"><!-- react-text: 487 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="488"><li data-reactid="489"><article class="article-preview" data-reactid="490"><div class="meta" data-reactid="491"><span class="position" data-reactid="492">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="493">Avainjuttu</span></div><h1 data-reactid="494"><a title="Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;" href="/uutiset/lahella/5faa4f98-db6e-49de-b969-636411547b8f" data-reactid="495">Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;</a></h1></article></li><li data-reactid="496"><article class="article-preview" data-reactid="497"><div class="meta" data-reactid="498"><span class="position" data-reactid="499">2</span><!-- react-empty: 500 --></div><h1 data-reactid="501"><a title="Mäntyharjussa teollisuusalueella paloi voimalaitos — Pelastuslaitos: Omaisuusvahingot jopa satoja tuhansia euroja" href="/uutiset/lahella/741164a9-2c31-461e-97e1-dc81f69cbf74" data-reactid="502">Mäntyharjussa teollisuusalueella paloi voimalaitos — Pelastuslaitos: Omaisuusvahingot jopa satoja tuhansia euroja</a></h1></article></li><li data-reactid="503"><article class="article-preview" data-reactid="504"><div class="meta" data-reactid="505"><span class="position" data-reactid="506">3</span><!-- react-empty: 507 --></div><h1 data-reactid="508"><a title="Kaksi henkilöä pelastui Ristiinassa täpärästi tulipalosta palohälyttimen avulla — Rajusti etenevä palo herätti paikalla olleet ilmiliekeistä" href="/uutiset/lahella/3e61ecff-5c93-45f1-8bb8-274185ed5583" data-reactid="509">Kaksi henkilöä pelastui Ristiinassa täpärästi tulipalosta palohälyttimen avulla — Rajusti etenevä palo herätti paikalla olleet ilmiliekeistä</a></h1></article></li><li data-reactid="510"><article class="article-preview" data-reactid="511"><div class="meta" data-reactid="512"><span class="position" data-reactid="513">4</span><!-- react-empty: 514 --></div><h1 data-reactid="515"><a title="Mäntyharjussa aamulla palaneen Sopruksen peltivuoratun hallin sammutus oli työlästä — Rakennuksessa oli 2000 kuutiota haketta, mutta sinne palo ei yltänyt" href="/uutiset/lahella/bc69aa76-b7c0-4759-8fa6-f7a8aba77623" data-reactid="516">Mäntyharjussa aamulla palaneen Sopruksen peltivuoratun hallin sammutus oli työlästä — Rakennuksessa oli 2000 kuutiota haketta, mutta sinne palo ei yltänyt</a></h1></article></li><li data-reactid="517"><article class="article-preview" data-reactid="518"><div class="meta" data-reactid="519"><span class="position" data-reactid="520">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="521">Avainjuttu</span></div><h1 data-reactid="522"><a title="Mikkeliläinen Riituliisa Sairinen tajusi, että tarvitsee ystäviä ja alkoi etsiä niitä Facebookista — Nuorten yksinäisyys on yleisintä syksyllä" href="/uutiset/lahella/cb9ba688-2f8c-4754-8de5-014ad72e8391" data-reactid="523">Mikkeliläinen Riituliisa Sairinen tajusi, että tarvitsee ystäviä ja alkoi etsiä niitä Facebookista — Nuorten yksinäisyys on yleisintä syksyllä</a></h1></article></li><li data-reactid="524"><article class="article-preview" data-reactid="525"><div class="meta" data-reactid="526"><span class="position" data-reactid="527">6</span><!-- react-empty: 528 --></div><h1 data-reactid="529"><a title="Kuljettaja nukahti rattiin Juvalla — Auto kynti sata metriä ojanpohjaa Viitostien vieressä" href="/uutiset/lahella/f41bef20-cfe7-4dd4-9d86-1e2be413b2ab" data-reactid="530">Kuljettaja nukahti rattiin Juvalla — Auto kynti sata metriä ojanpohjaa Viitostien vieressä</a></h1></article></li><li data-reactid="531"><article class="article-preview" data-reactid="532"><div class="meta" data-reactid="533"><span class="position" data-reactid="534">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="535">Avainjuttu</span></div><h1 data-reactid="536"><a title="Mikkeliläinen Vilma Herranen, 19, muuttaa näinä päivinä pois lapsuudenkodistaan — Esikoisen lentäessä pesästä perheessä eletään ilon ja kaihon hetkiä" href="/uutiset/lahella/224cc3ac-4306-4c46-ae05-f2591b01a60b" data-reactid="537">Mikkeliläinen Vilma Herranen, 19, muuttaa näinä päivinä pois lapsuudenkodistaan — Esikoisen lentäessä pesästä perheessä eletään ilon ja kaihon hetkiä</a></h1></article></li><li data-reactid="538"><article class="article-preview" data-reactid="539"><div class="meta" data-reactid="540"><span class="position" data-reactid="541">8</span><!-- react-empty: 542 --></div><h1 data-reactid="543"><a title="Poliisilla hurja takaa-ajo Mikkelissä keskellä vilkkainta aamuliikennettä — 27-vuotias mikkeliläinen moottoripyöräilijä ajoi päihtyneenä ylinopeutta ilman ajokorttia" href="/uutiset/lahella/253383d0-38df-4ee8-9c93-490914f90411" data-reactid="544">Poliisilla hurja takaa-ajo Mikkelissä keskellä vilkkainta aamuliikennettä — 27-vuotias mikkeliläinen moottoripyöräilijä ajoi päihtyneenä ylinopeutta ilman ajokorttia</a></h1></article></li><li data-reactid="545"><article class="article-preview" data-reactid="546"><div class="meta" data-reactid="547"><span class="position" data-reactid="548">9</span><!-- react-empty: 549 --></div><h1 data-reactid="550"><a title="Uusia taksilupia Etelä-Savossa jo 30 — Uusi välityspalvelu pyrkii laajentumaan Mikkeliin" href="/uutiset/talous/a321fe96-98b4-41f3-83e9-f35b530ae963" data-reactid="551">Uusia taksilupia Etelä-Savossa jo 30 — Uusi välityspalvelu pyrkii laajentumaan Mikkeliin</a></h1></article></li><li data-reactid="552"><article class="article-preview" data-reactid="553"><div class="meta" data-reactid="554"><span class="position" data-reactid="555">10</span><!-- react-empty: 556 --></div><h1 data-reactid="557"><a title="Ajoneuvon kuljettaja oli lähtenyt paikalta ja jättänyt öljyvanan jälkeensä — Pieksämäen Virtasalmella tapahtunut öljyvahinko työllisti pelastuslaitosta" href="/uutiset/lahella/8c0bc42d-a7d0-4415-b64f-f96aae1d0093" data-reactid="558">Ajoneuvon kuljettaja oli lähtenyt paikalta ja jättänyt öljyvanan jälkeensä — Pieksämäen Virtasalmella tapahtunut öljyvahinko työllisti pelastuslaitosta</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="559"><div class="small-24 medium-12 columns" data-reactid="560"><div class="articles textual" data-reactid="561"><h1 data-reactid="562"><!-- react-text: 563 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="564"><li data-reactid="565"><article class="article-preview" data-reactid="566"><div class="meta" data-reactid="567"><time class="timestamp" datetime="2018-08-16T10:56:53+03:00" data-reactid="568"><!-- react-text: 569 -->10:56<!-- /react-text --></time><!-- react-empty: 570 --></div><h1 data-reactid="571"><a title="Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena" href="/uutiset/lahella/de635743-2a5f-4159-870b-3ffe8f1e9231" data-reactid="572">Poliisi: Mikkelin keskustassa tapahtuneessa kolarissa vakavasti loukkaantunut moottoripyöräilijä ei ajanut päihteiden vaikutuksen alaisena</a></h1></article></li><li data-reactid="573"><article class="article-preview" data-reactid="574"><div class="meta" data-reactid="575"><time class="timestamp" datetime="2018-08-16T09:41:27+03:00" data-reactid="576"><!-- react-text: 577 -->9:41<!-- /react-text --></time><!-- react-empty: 578 --></div><h1 data-reactid="579"><a title="Mikkelin kalamarkkinoilla kisataan laituriltaonginnan maailmanmestaruudesta — Markkinahumua piisaa satamassa koko viikonlopun" href="/uutiset/lahella/bc09e85d-abad-44a3-9f65-086437270f7c" data-reactid="580">Mikkelin kalamarkkinoilla kisataan laituriltaonginnan maailmanmestaruudesta — Markkinahumua piisaa satamassa koko viikonlopun</a></h1></article></li><li data-reactid="581"><article class="article-preview" data-reactid="582"><div class="meta" data-reactid="583"><time class="timestamp" datetime="2018-08-16T09:01:59+03:00" data-reactid="584"><!-- react-text: 585 -->9:01<!-- /react-text --></time><!-- react-empty: 586 --></div><h1 data-reactid="587"><a title="PU-62 esitti kauden parastaan — LaPa kaatui maalein 0—4" href="/uutiset/urheilu/920f3729-10a6-45a8-84f3-ecdbee989562" data-reactid="588">PU-62 esitti kauden parastaan — LaPa kaatui maalein 0—4</a></h1></article></li><li data-reactid="589"><article class="article-preview" data-reactid="590"><div class="meta" data-reactid="591"><time class="timestamp" datetime="2018-08-16T08:49:38+03:00" data-reactid="592"><!-- react-text: 593 -->8:49<!-- /react-text --></time><!-- react-empty: 594 --></div><h1 data-reactid="595"><a title="Kolumni: Tuntemattomille hymyilevä suomalainen on outo ilmestys — Ihmiset vaikuttavat toisinaan miettivän, mikä tuolla viiraa päässä, kun noin hymyilee" href="/mielipide/kolumnit/a9e2809f-5738-40e7-bcb7-833685136fb0" data-reactid="596">Kolumni: Tuntemattomille hymyilevä suomalainen on outo ilmestys — Ihmiset vaikuttavat toisinaan miettivän, mikä tuolla viiraa päässä, kun noin hymyilee</a></h1></article></li><li data-reactid="597"><article class="article-preview" data-reactid="598"><div class="meta" data-reactid="599"><time class="timestamp" datetime="2018-08-16T06:30:00+03:00" data-reactid="600"><!-- react-text: 601 -->6:30<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="602">Avainjuttu</span></div><h1 data-reactid="603"><a title="Näin karusti kävi Otavan pankkiautomaatille, uutta saadaan odotella näillä näkymin ensi vuoden kevääseen — Laitoimme kartalle Mikkelin Otto-automaatit" href="/uutiset/lahella/4fe7d154-e082-48de-9365-e8a518188a3b" data-reactid="604">Näin karusti kävi Otavan pankkiautomaatille, uutta saadaan odotella näillä näkymin ensi vuoden kevääseen — Laitoimme kartalle Mikkelin Otto-automaatit</a></h1></article></li><li data-reactid="605"><article class="article-preview" data-reactid="606"><div class="meta" data-reactid="607"><time class="timestamp" datetime="2018-08-16T04:00:00+03:00" data-reactid="608"><!-- react-text: 609 -->4:00<!-- /react-text --></time><!-- react-empty: 610 --></div><h1 data-reactid="611"><a title="Pääkirjoitus: Puhtaan luonnon arvo kasvaa" href="/mielipide/paakirjoitukset/674fd019-a6ad-4272-8233-31b384b50c92" data-reactid="612">Pääkirjoitus: Puhtaan luonnon arvo kasvaa</a></h1></article></li><li data-reactid="613"><article class="article-preview" data-reactid="614"><div class="meta" data-reactid="615"><time class="timestamp" datetime="2018-08-16T00:00:00+03:00" data-reactid="616"><!-- react-text: 617 -->0:00<!-- /react-text --></time><!-- react-empty: 618 --></div><h1 data-reactid="619"><a title="Fingerpori 16.8.2018" href="/teemat/fingerpori/7f3fe3c9-584e-4abf-aa73-4f6f4f269298" data-reactid="620">Fingerpori 16.8.2018</a></h1></article></li><li data-reactid="621"><article class="article-preview" data-reactid="622"><div class="meta" data-reactid="623"><time class="timestamp" datetime="2018-08-15T21:06:09+03:00" data-reactid="624"><!-- react-text: 625 -->21:06<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="626">Avainjuttu</span></div><h1 data-reactid="627"><a title="Torstaina on edessä Miikka Oinosen viimeinen paikallisvääntö — Pelinälkää riittää, mutta aikaa yrittäjällä on rajallisesti: &quot;Nyt on ajateltava järkevästi ja otettava muut huomioon&quot;" href="/uutiset/urheilu/dd3f668c-bbfa-44be-80fb-f9645db4d790" data-reactid="628">Torstaina on edessä Miikka Oinosen viimeinen paikallisvääntö — Pelinälkää riittää, mutta aikaa yrittäjällä on rajallisesti: &quot;Nyt on ajateltava järkevästi ja otettava muut huomioon&quot;</a></h1></article></li><li data-reactid="629"><article class="article-preview" data-reactid="630"><div class="meta" data-reactid="631"><time class="timestamp" datetime="2018-08-15T20:56:00+03:00" data-reactid="632"><!-- react-text: 633 -->20:56<!-- /react-text --></time><!-- react-empty: 634 --></div><h1 data-reactid="635"><a title="Haukivuoren Emostensuon valitus etenee — Turvetuotanto ei ala ennen hallinto-oikeuden ratkaisua" href="/uutiset/lahella/f9886344-c40e-42a2-aea9-067167990901" data-reactid="636">Haukivuoren Emostensuon valitus etenee — Turvetuotanto ei ala ennen hallinto-oikeuden ratkaisua</a></h1></article></li><li data-reactid="637"><article class="article-preview" data-reactid="638"><div class="meta" data-reactid="639"><time class="timestamp" datetime="2018-08-15T20:32:11+03:00" data-reactid="640"><!-- react-text: 641 -->20:32<!-- /react-text --></time><!-- react-empty: 642 --></div><h1 data-reactid="643"><a title="Lohi karkasi taas Juvalta — Juva-Pesis on lauantaina Puistolassa pakkovoiton edessä" href="/uutiset/urheilu/db21090b-97c8-4ece-80ca-b394c253510b" data-reactid="644">Lohi karkasi taas Juvalta — Juva-Pesis on lauantaina Puistolassa pakkovoiton edessä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="645"><div class="articles textual" data-reactid="646"><h1 data-reactid="647"><!-- react-text: 648 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="649"><li data-reactid="650"><article class="article-preview" data-reactid="651"><div class="meta" data-reactid="652"><a class="comment-count" title="Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="653"><span class="disqus-comment-count" data-disqus-identifier="db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="654"></span></a><!-- react-empty: 655 --></div><h1 data-reactid="656"><a title="Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana" href="/uutiset/lahella/db8349e9-3cad-4f6a-b1b6-e667baed42aa" data-reactid="657">Mikkelin torille rakennetaan esiintymislava vielä tämän vuoden aikana</a></h1></article></li><li data-reactid="658"><article class="article-preview" data-reactid="659"><div class="meta" data-reactid="660"><a class="comment-count" title="Mikkelin kirjaston kirjanvaihtopiste palasina viikonlopun jäljiltä " href="/uutiset/lahella/846de8c9-1764-4e3e-a5fb-de2423734117" data-reactid="661"><span class="disqus-comment-count" data-disqus-identifier="846de8c9-1764-4e3e-a5fb-de2423734117" data-reactid="662"></span></a><!-- react-empty: 663 --></div><h1 data-reactid="664"><a title="Mikkelin kirjaston kirjanvaihtopiste palasina viikonlopun jäljiltä " href="/uutiset/lahella/846de8c9-1764-4e3e-a5fb-de2423734117" data-reactid="665">Mikkelin kirjaston kirjanvaihtopiste palasina viikonlopun jäljiltä </a></h1></article></li><li data-reactid="666"><article class="article-preview" data-reactid="667"><div class="meta" data-reactid="668"><a class="comment-count" title="Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;" href="/uutiset/lahella/5faa4f98-db6e-49de-b969-636411547b8f" data-reactid="669"><span class="disqus-comment-count" data-disqus-identifier="5faa4f98-db6e-49de-b969-636411547b8f" data-reactid="670"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="671">Avainjuttu</span></div><h1 data-reactid="672"><a title="Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;" href="/uutiset/lahella/5faa4f98-db6e-49de-b969-636411547b8f" data-reactid="673">Jukka Ahtiainen marssi Mikkelin kaupungintalon aulaan ja jätti protestina säkillisen lietettä — &quot;Olen 49 vuoden ajan viettänyt kesiä mökillä, eikä tällaista ole aiemmin rantaan ajautunut&quot;</a></h1></article></li><li data-reactid="674"><article class="article-preview" data-reactid="675"><div class="meta" data-reactid="676"><a class="comment-count" title="Pääkirjoitus: Virka-asema rajaa vapauksia" href="/mielipide/paakirjoitukset/5cca7871-6d6f-4839-bd87-7ab6e6535171" data-reactid="677"><span class="disqus-comment-count" data-disqus-identifier="5cca7871-6d6f-4839-bd87-7ab6e6535171" data-reactid="678"></span></a><!-- react-empty: 679 --></div><h1 data-reactid="680"><a title="Pääkirjoitus: Virka-asema rajaa vapauksia" href="/mielipide/paakirjoitukset/5cca7871-6d6f-4839-bd87-7ab6e6535171" data-reactid="681">Pääkirjoitus: Virka-asema rajaa vapauksia</a></h1></article></li><li data-reactid="682"><article class="article-preview" data-reactid="683"><div class="meta" data-reactid="684"><a class="comment-count" title="Haukivuoren Emostensuon valitus etenee — Turvetuotanto ei ala ennen hallinto-oikeuden ratkaisua" href="/uutiset/lahella/f9886344-c40e-42a2-aea9-067167990901" data-reactid="685"><span class="disqus-comment-count" data-disqus-identifier="f9886344-c40e-42a2-aea9-067167990901" data-reactid="686"></span></a><!-- react-empty: 687 --></div><h1 data-reactid="688"><a title="Haukivuoren Emostensuon valitus etenee — Turvetuotanto ei ala ennen hallinto-oikeuden ratkaisua" href="/uutiset/lahella/f9886344-c40e-42a2-aea9-067167990901" data-reactid="689">Haukivuoren Emostensuon valitus etenee — Turvetuotanto ei ala ennen hallinto-oikeuden ratkaisua</a></h1></article></li><li data-reactid="690"><article class="article-preview" data-reactid="691"><div class="meta" data-reactid="692"><a class="comment-count" title="Mikkelin taivaalla voi nähdä ensi viikolla kirkkaita valoilmiöitä ja kuulla jylinää — Satakunnan lennoston harjoitus näkyy myös Mikkelin ilmatilassa" href="/uutiset/lahella/e4e33acc-4eb9-4ec6-ba84-1756f28a26a0" data-reactid="693"><span class="disqus-comment-count" data-disqus-identifier="e4e33acc-4eb9-4ec6-ba84-1756f28a26a0" data-reactid="694"></span></a><!-- react-empty: 695 --></div><h1 data-reactid="696"><a title="Mikkelin taivaalla voi nähdä ensi viikolla kirkkaita valoilmiöitä ja kuulla jylinää — Satakunnan lennoston harjoitus näkyy myös Mikkelin ilmatilassa" href="/uutiset/lahella/e4e33acc-4eb9-4ec6-ba84-1756f28a26a0" data-reactid="697">Mikkelin taivaalla voi nähdä ensi viikolla kirkkaita valoilmiöitä ja kuulla jylinää — Satakunnan lennoston harjoitus näkyy myös Mikkelin ilmatilassa</a></h1></article></li><li data-reactid="698"><article class="article-preview" data-reactid="699"><div class="meta" data-reactid="700"><a class="comment-count" title="Korjaajaa aina tarvitaan — Serbiasta Mikkeliin yrittämään" href="/uutiset/lahella/8643c791-983c-48b4-ac07-55cf9d9c5e06" data-reactid="701"><span class="disqus-comment-count" data-disqus-identifier="8643c791-983c-48b4-ac07-55cf9d9c5e06" data-reactid="702"></span></a><!-- react-empty: 703 --></div><h1 data-reactid="704"><a title="Korjaajaa aina tarvitaan — Serbiasta Mikkeliin yrittämään" href="/uutiset/lahella/8643c791-983c-48b4-ac07-55cf9d9c5e06" data-reactid="705">Korjaajaa aina tarvitaan — Serbiasta Mikkeliin yrittämään</a></h1></article></li><li data-reactid="706"><article class="article-preview" data-reactid="707"><div class="meta" data-reactid="708"><a class="comment-count" title="Otavan opiston johtokunnan puheenjohtaja Jere Liikanen voidaan erottaa – Liikanen arvosteli voimakkaasti maahanmuuttajien luku- ja kirjoitustaidon opetusta opistossa" href="/uutiset/lahella/73b56abd-2cd2-4d70-b267-8aade0754ce4" data-reactid="709"><span class="disqus-comment-count" data-disqus-identifier="73b56abd-2cd2-4d70-b267-8aade0754ce4" data-reactid="710"></span></a><!-- react-empty: 711 --></div><h1 data-reactid="712"><a title="Otavan opiston johtokunnan puheenjohtaja Jere Liikanen voidaan erottaa – Liikanen arvosteli voimakkaasti maahanmuuttajien luku- ja kirjoitustaidon opetusta opistossa" href="/uutiset/lahella/73b56abd-2cd2-4d70-b267-8aade0754ce4" data-reactid="713">Otavan opiston johtokunnan puheenjohtaja Jere Liikanen voidaan erottaa – Liikanen arvosteli voimakkaasti maahanmuuttajien luku- ja kirjoitustaidon opetusta opistossa</a></h1></article></li><li data-reactid="714"><article class="article-preview" data-reactid="715"><div class="meta" data-reactid="716"><a class="comment-count" title="Mikkelin Naisvoimistelijat reagoi Mikkelin koulujen sisäilmaongelmien aiheuttamaan tilojen puutteeseen — Vuokrattu sali mahdollistaa jopa seuratoiminnan laajenemisen" href="/uutiset/lahella/6da662da-3d7d-4a85-9954-99efdd7c4c97" data-reactid="717"><span class="disqus-comment-count" data-disqus-identifier="6da662da-3d7d-4a85-9954-99efdd7c4c97" data-reactid="718"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="719">Avainjuttu</span></div><h1 data-reactid="720"><a title="Mikkelin Naisvoimistelijat reagoi Mikkelin koulujen sisäilmaongelmien aiheuttamaan tilojen puutteeseen — Vuokrattu sali mahdollistaa jopa seuratoiminnan laajenemisen" href="/uutiset/lahella/6da662da-3d7d-4a85-9954-99efdd7c4c97" data-reactid="721">Mikkelin Naisvoimistelijat reagoi Mikkelin koulujen sisäilmaongelmien aiheuttamaan tilojen puutteeseen — Vuokrattu sali mahdollistaa jopa seuratoiminnan laajenemisen</a></h1></article></li><li data-reactid="722"><article class="article-preview" data-reactid="723"><div class="meta" data-reactid="724"><a class="comment-count" title="Palasiksi pistetty kirjanvaihtohylly tulee takaisin uudistettuna versiona — Myös Mikkelin kirjaston sisätiloissa toimii nyt vaihtokirjakärry" href="/uutiset/lahella/15d964f8-0e1f-494a-a461-50a987604101" data-reactid="725"><span class="disqus-comment-count" data-disqus-identifier="15d964f8-0e1f-494a-a461-50a987604101" data-reactid="726"></span></a><!-- react-empty: 727 --></div><h1 data-reactid="728"><a title="Palasiksi pistetty kirjanvaihtohylly tulee takaisin uudistettuna versiona — Myös Mikkelin kirjaston sisätiloissa toimii nyt vaihtokirjakärry" href="/uutiset/lahella/15d964f8-0e1f-494a-a461-50a987604101" data-reactid="729">Palasiksi pistetty kirjanvaihtohylly tulee takaisin uudistettuna versiona — Myös Mikkelin kirjaston sisätiloissa toimii nyt vaihtokirjakärry</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="730"><div class="box" data-reactid="731"><!-- react-empty: 732 --></div></aside></div></div></div></main><footer id="footer" data-reactid="733"><div class="row" data-reactid="734"><div class="small-24 large-24 columns" data-reactid="735"><h1 class="logo" data-reactid="736">Länsi-Savo</h1><div class="row" data-reactid="737"><div class="small-24 medium-6 columns" data-reactid="738"><p data-reactid="739"><!-- react-text: 740 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="741"/><!-- react-text: 742 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="743"/><!-- react-text: 744 -->Puh. <!-- /react-text --><!-- react-text: 745 -->(015) 3501<!-- /react-text --><br data-reactid="746"/><!-- react-text: 747 -->Vastaava<!-- /react-text --><!-- react-text: 748 --> päätoimittaja: <!-- /react-text --><!-- react-text: 749 -->Timo Laitakari<!-- /react-text --><br data-reactid="750"/><!-- react-text: 751 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 752 -->Pekka Lakka<!-- /react-text --><br data-reactid="753"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="754">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="755"><nav class="navigation" data-reactid="756"><ul data-reactid="757"><li data-reactid="758"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="759">Anna palautetta</a></li><li data-reactid="760"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="761">Juttuvinkki</a></li><li data-reactid="762"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="763">Käyttöehdot</a></li><li data-reactid="764"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="765">Tietosuojalauseke</a></li><li data-reactid="766"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="767">Asiakaspalvelu</a></li><li data-reactid="768"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="769">Yritysasiakkaat</a></li><li data-reactid="770"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="771">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="772"><h2 data-reactid="773">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="774"><nav class="navigation small-24 medium-12 columns" data-reactid="775"><ul data-reactid="776"><li data-reactid="777"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="778">Etelä-Saimaa</a></li><li data-reactid="779"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="780">Itä-Savo</a></li><li data-reactid="781"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="782">Juvan Lehti</a></li><li data-reactid="783"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="784">Kaakonkulma</a></li><li data-reactid="785"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="786">Kangasniemen Kunnallislehti</a></li><li data-reactid="787"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="788">Keskilaakso</a></li><li data-reactid="789"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="790">Kouvolan Sanomat</a></li><li data-reactid="791"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="792">Kymen Sanomat</a></li><li data-reactid="793"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="794">Luumäen Lehti</a></li><li data-reactid="795"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="796">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="797"><ul data-reactid="798"><li data-reactid="799"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="800">Länsi-Savo</a></li><li data-reactid="801"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="802">Paikallislehti Joutseno</a></li><li data-reactid="803"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="804">Pitäjänuutiset</a></li><li data-reactid="805"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="806">Puruvesi</a></li><li data-reactid="807"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="808">Uutisvuoksi</a></li><li data-reactid="809"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="810">Vartti</a></li><li data-reactid="811"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="812">ES Keskiviikko</a></li><li data-reactid="813"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="814">KS Keskiviikko</a></li><li data-reactid="815"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="816">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="817"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="818">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.bfdaf47d837c6f0fa01c.bundle.js"></script><script src="/assets/javascripts/app.c2f54f0aa40635e1fec8.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>