<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Mäntyharjussa autoa kuljettaneella miehellä oli paljon asioita pielessä – Alkometri värähti ja verotkin olivat maksamatta - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Mies otettiin kiinni Haapaseläntiellä."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Mies otettiin kiinni Haapaseläntiellä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/12-qZ4M9YIk-_L2C-nXGp7oaZHQ%3D/1200x630/smart/b0/fc/b0fc045c9590cfbe29b488c7be4d9e1b"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Mäntyharjussa autoa kuljettaneella miehellä oli paljon asioita pielessä – Alkometri värähti ja verotkin olivat maksamatta - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"/><meta property="article:author" content="Suvi-Tuulia Nykänen"/><meta property="article:published_time" content="2020-02-20T09:53:07+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/12-qZ4M9YIk-_L2C-nXGp7oaZHQ%3D/1200x630/smart/b0/fc/b0fc045c9590cfbe29b488c7be4d9e1b"/><link href="/assets/stylesheets/app.b95e0cbc943401b8071f.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-02-20T00:00:00+02:00">torstai 20.2.2020</time>Heli, Helinä, Hely ja Heljä</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://asiakaspalvelu.lansi-savo.fi/tutustumistarjous?utm_source=LS_verkko&amp;utm_medium=juurinyt_ek&amp;utm_campaign=yhdistelma&amp;utm_content=LS_Kumppanuuskampanja_k2020" title="Tilaa Länsi-Savo kuukaudeksi veloituksetta ja hyödynnä edulli...">Tilaa Länsi-Savo kuukaudeksi veloituksetta ja hyödynnä edulliset jatkotarjoukset!</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/de879be2-d67a-4ada-868f-a3a6019b52df" title="Pankissa aiemmin työskennelleet Riitta Kankkunen ja Arja Kell...">Pankissa aiemmin työskennelleet Riitta Kankkunen ja Arja Kellman perustavat uuden kirppiksen Kirjalaan</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Mäntyharjussa autoa kuljettaneella miehellä oli paljon asioita pielessä – Alkometri värähti ja verotkin olivat maksamatta" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835">Mäntyharjussa autoa kuljettaneella mi...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-02-20T09:53:07+02:00">Julkaistu <!-- -->20.2.2020 9:53</time><time class="timestamp updated" dateTime="2020-02-20T09:54:03+02:00">Muokattu <!-- -->20.2.2020 9:54</time></div><h1>Mäntyharjussa autoa kuljettaneella miehellä oli paljon asioita pielessä – Alkometri värähti ja verotkin olivat maksamatta</h1><p class="lead">Mies otettiin kiinni Haapaseläntiellä.</p><figure><p class="author">Johanna Erjonsalo</p><img alt="Kuvituskuva." src="https://kuvat.kaakonviestinta.fi/img/855/b0fc045c9590cfbe29b488c7be4d9e1b" srcSet="https://kuvat.kaakonviestinta.fi/img/855/b0fc045c9590cfbe29b488c7be4d9e1b 1x, https://kuvat.kaakonviestinta.fi/img/1710/b0fc045c9590cfbe29b488c7be4d9e1b 2x"/><figcaption>Kuvituskuva.</figcaption></figure></header><div class="content"><p>Poliisi otti keskiviikkona hieman ennen puoltayötä kiinni epäillyn rattijuopon Mäntyharjussa.</p><p>Poliisipartio pysäytti henkilöauton Haapaseläntiellä. Autossa oli kuljettajana mies, joka puhalsi seulonta-alkometriin 0,6 promillea. Lisäksi miehen hallusta löytyi epäiltyä huumausainetta.</p><p>Miehellä ei myöskään ollut voimassa olevaa ajo-oikeutta ja henkilöautosta olivat verot maksamatta.</p><p>Poliisi epäilee miestä rattijuopumuksesta, kulkuneuvon kuljettamisesta oikeudetta, huumausaineen käyttörikoksesta ja ajoneuvoverorikkomuksesta.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Mäntyharju" href="/aiheet/mantyharju">Mäntyharju</a></li><li><a title="Rattijuopumus" href="/aiheet/rattijuopumus">Rattijuopumus</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><img alt="Suvi-Tuulia Nykänen" src="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6" srcSet="https://kuvat.kaakonviestinta.fi/deGVXx0lKAcsW78JlBWZ11Dc7xk%3D/56x56/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 1x, https://kuvat.kaakonviestinta.fi/GvBe-7HEFjFbgeLCgB7jznBKzoI%3D/112x112/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 2x, https://kuvat.kaakonviestinta.fi/NOjX95fGcg0FQSPVorxDWkTDc_E%3D/168x168/smart/f4/16/f416ab567bf9398b6e7d6c04d60888b6 3x"/><p>Suvi-Tuulia Nykänen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Linja-auton jarrut jumittivat ja sytyttivät pienen palon Joroisissa – Vuorokauden sisään jo toinen samanlainen tilanne Etelä-Savossa" href="/uutiset/lahella/8e0bb36e-ca91-491a-86a1-588c97199488"><img alt="Linja-auton jarrut jumittivat ja sytyttivät pienen palon Joroisissa – Vuorokauden sisään jo toinen samanlainen tilanne Etelä-Savossa" src="https://kuvat.kaakonviestinta.fi/n552HmRxSC8UrCycrYkoggGJPPM%3D/640x433/smart/b2/8b/b28bdb9172ad2b06bcdb357b1d7bf992" srcSet="https://kuvat.kaakonviestinta.fi/n552HmRxSC8UrCycrYkoggGJPPM%3D/640x433/smart/b2/8b/b28bdb9172ad2b06bcdb357b1d7bf992 1x, https://kuvat.kaakonviestinta.fi/6rVIAQ-xFN1kJ3I6_2N4aOdkYRg%3D/1280x866/smart/b2/8b/b28bdb9172ad2b06bcdb357b1d7bf992 2x, https://kuvat.kaakonviestinta.fi/4YS95P2bPGDx4Xx4L-gXb8GuuJw%3D/1920x1299/smart/b2/8b/b28bdb9172ad2b06bcdb357b1d7bf992 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-02-20T10:13:51+02:00">10:13</time></div><h1><a title="Linja-auton jarrut jumittivat ja sytyttivät pienen palon Joroisissa – Vuorokauden sisään jo toinen samanlainen tilanne Etelä-Savossa" href="/uutiset/lahella/8e0bb36e-ca91-491a-86a1-588c97199488">Linja-auton jarrut jumittivat ja sytyttivät pienen palon Joroisissa – Vuorokauden sisään jo toinen samanlainen tilanne Etelä-Savossa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8e0bb36e-ca91-491a-86a1-588c97199488"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8e0bb36e-ca91-491a-86a1-588c97199488"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8e0bb36e-ca91-491a-86a1-588c97199488"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Jalankulkija loukkaantui Mikkelissä keskiviikkoiltana – Auto tönäisi suojatiellä" href="/uutiset/lahella/5c6c8f20-1d54-49c0-a594-a94d8a6429c7"><img alt="Jalankulkija loukkaantui Mikkelissä keskiviikkoiltana – Auto tönäisi suojatiellä" src="https://kuvat.kaakonviestinta.fi/w1fCQXN7v-sdkimwsnW1UdVmeqc%3D/640x433/smart/ee/9d/ee9d9e0293177c38c3b87ccd82c9a27a" srcSet="https://kuvat.kaakonviestinta.fi/w1fCQXN7v-sdkimwsnW1UdVmeqc%3D/640x433/smart/ee/9d/ee9d9e0293177c38c3b87ccd82c9a27a 1x, https://kuvat.kaakonviestinta.fi/Kg-kRgE-BSkLsA4xxXu-2991hg8%3D/1280x866/smart/ee/9d/ee9d9e0293177c38c3b87ccd82c9a27a 2x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-02-20T09:38:23+02:00">9:38</time></div><h1><a title="Jalankulkija loukkaantui Mikkelissä keskiviikkoiltana – Auto tönäisi suojatiellä" href="/uutiset/lahella/5c6c8f20-1d54-49c0-a594-a94d8a6429c7">Jalankulkija loukkaantui Mikkelissä keskiviikkoiltana – Auto tönäisi suojatiellä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5c6c8f20-1d54-49c0-a594-a94d8a6429c7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5c6c8f20-1d54-49c0-a594-a94d8a6429c7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5c6c8f20-1d54-49c0-a594-a94d8a6429c7"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Mikkelin Haukivuori näkyy televisiossa ensi tiistaina – Egenland-ohjelmassa käydään suolentopallon MM-kisoissa Rajasuolla" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793"><img alt="Mikkelin Haukivuori näkyy televisiossa ensi tiistaina – Egenland-ohjelmassa käydään suolentopallon MM-kisoissa Rajasuolla" src="https://kuvat.kaakonviestinta.fi/dMc_7AsRP5b4GCxfBaX5r6aC0k0%3D/640x433/smart/b1/e0/b1e07da25ae871c6dceea4d4948efa21" srcSet="https://kuvat.kaakonviestinta.fi/dMc_7AsRP5b4GCxfBaX5r6aC0k0%3D/640x433/smart/b1/e0/b1e07da25ae871c6dceea4d4948efa21 1x, https://kuvat.kaakonviestinta.fi/RhCePJGjZd9AWJhzZtWAuUtyXVo%3D/1280x866/smart/b1/e0/b1e07da25ae871c6dceea4d4948efa21 2x, https://kuvat.kaakonviestinta.fi/yrucH3PonFkm96SMypFG-F1-Kok%3D/1920x1299/smart/b1/e0/b1e07da25ae871c6dceea4d4948efa21 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-02-20T08:30:00+02:00">8:30</time></div><h1><a title="Mikkelin Haukivuori näkyy televisiossa ensi tiistaina – Egenland-ohjelmassa käydään suolentopallon MM-kisoissa Rajasuolla" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793">Mikkelin Haukivuori näkyy televisiossa ensi tiistaina – Egenland-ohjelmassa käydään suolentopallon MM-kisoissa Rajasuolla</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793#comments"><span class="disqus-comment-count" data-disqus-identifier="70fc2a7c-cd86-4050-885f-78b32037e793"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pankissa aiemmin työskennelleet Riitta Kankkunen ja Arja Kellman perustavat uuden kirppiksen Kirjalaan – Kysyimme myös Ajattoman sekä Wilman ja Wihtorin kuulumiset" href="/uutiset/lahella/de879be2-d67a-4ada-868f-a3a6019b52df">Pankissa aiemmin työskennelleet Riitta Kankkunen ja Arja Kellman perustavat uuden kirppiksen Kirjalaan – Kysyimme myös Ajattoman sekä Wilman ja Wihtorin kuulumiset</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Viherpalvelut Hyvönen Oy korjasi Mikkelin alueurakat – Koko potti on lähes 22 miljoonaa euroa" href="/uutiset/lahella/27ece9db-76f6-478a-83c6-f6302363be64">Viherpalvelut Hyvönen Oy korjasi Mikkelin alueurakat – Koko potti on lähes 22 miljoonaa euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota" href="/uutiset/lahella/174a3619-d106-479b-8038-c43e4912798c">Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkeli saa kesällä uuden kaupunkifestarin – Mikkeli soi -tapahtumassa esiintyvät esimerkiksi Apulanta, Kaija Koo ja Samuli Edelmann" href="/uutiset/kulttuuri-ja-viihde/20f0656e-4f76-445e-9aa8-c36505d305de">Mikkeli saa kesällä uuden kaupunkifestarin – Mikkeli soi -tapahtumassa esiintyvät esimerkiksi Apulanta, Kaija Koo ja Samuli Edelmann</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Ohikulkija sammutti autopalon Mikkelissä – Ansiokkaasti toimittu, kiittelee pelastuslaitos" href="/uutiset/lahella/25fdb4a9-d5a2-4bbf-a1e0-8c585ad092cf">Ohikulkija sammutti autopalon Mikkelissä – Ansiokkaasti toimittu, kiittelee pelastuslaitos</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Sano muikku, Savon sydän vai Miksei Mikkeli? Äänestä, mitä Viitostielle mahdollisesti tulevassa Mikkeli-kyltissä pitäisi sinun mielestäsi lukea!" href="/uutiset/lahella/120ee8ba-b41a-4fcf-b78f-24f525b3de59">Sano muikku, Savon sydän vai Miksei Mikkeli? Äänestä, mitä Viitostielle mahdollisesti tulevassa Mikkeli-kyltissä pitäisi sinun mielestäsi lukea!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelin seudulla toteutuu useita päällystyskohteita tänä vuonna – Rahaa tarvittaisiin silti enemmän" href="/uutiset/lahella/78de9495-fff1-4694-b673-b801dc2b9743">Mikkelin seudulla toteutuu useita päällystyskohteita tänä vuonna – Rahaa tarvittaisiin silti enemmän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta" href="/uutiset/lahella/653d290d-41d2-45e4-b6cc-1044980f1b28">Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle" href="/uutiset/kulttuuri-ja-viihde/cfeb2306-e75b-48c9-b0b9-929b2f9df06b">Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkeli juhlii synttäreitään saunoen torilla perusteellisesti – Kaupungin johto käy paneelikeskustelun paljussa" href="/uutiset/lahella/8a630cd6-e2ed-42ea-a333-aecbf021d0ac">Mikkeli juhlii synttäreitään saunoen torilla perusteellisesti – Kaupungin johto käy paneelikeskustelun paljussa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pankissa aiemmin työskennelleet Riitta Kankkunen ja Arja Kellman perustavat uuden kirppiksen Kirjalaan – Kysyimme myös Ajattoman sekä Wilman ja Wihtorin kuulumiset" href="/uutiset/lahella/de879be2-d67a-4ada-868f-a3a6019b52df">Pankissa aiemmin työskennelleet Riitta Kankkunen ja Arja Kellman perustavat uuden kirppiksen Kirjalaan – Kysyimme myös Ajattoman sekä Wilman ja Wihtorin kuulumiset</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Viherpalvelut Hyvönen Oy korjasi Mikkelin alueurakat – Koko potti on lähes 22 miljoonaa euroa" href="/uutiset/lahella/27ece9db-76f6-478a-83c6-f6302363be64">Viherpalvelut Hyvönen Oy korjasi Mikkelin alueurakat – Koko potti on lähes 22 miljoonaa euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota" href="/uutiset/lahella/174a3619-d106-479b-8038-c43e4912798c">Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkeli saa kesällä uuden kaupunkifestarin – Mikkeli soi -tapahtumassa esiintyvät esimerkiksi Apulanta, Kaija Koo ja Samuli Edelmann" href="/uutiset/kulttuuri-ja-viihde/20f0656e-4f76-445e-9aa8-c36505d305de">Mikkeli saa kesällä uuden kaupunkifestarin – Mikkeli soi -tapahtumassa esiintyvät esimerkiksi Apulanta, Kaija Koo ja Samuli Edelmann</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Ohikulkija sammutti autopalon Mikkelissä – Ansiokkaasti toimittu, kiittelee pelastuslaitos" href="/uutiset/lahella/25fdb4a9-d5a2-4bbf-a1e0-8c585ad092cf">Ohikulkija sammutti autopalon Mikkelissä – Ansiokkaasti toimittu, kiittelee pelastuslaitos</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Sano muikku, Savon sydän vai Miksei Mikkeli? Äänestä, mitä Viitostielle mahdollisesti tulevassa Mikkeli-kyltissä pitäisi sinun mielestäsi lukea!" href="/uutiset/lahella/120ee8ba-b41a-4fcf-b78f-24f525b3de59">Sano muikku, Savon sydän vai Miksei Mikkeli? Äänestä, mitä Viitostielle mahdollisesti tulevassa Mikkeli-kyltissä pitäisi sinun mielestäsi lukea!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Mikkelin seudulla toteutuu useita päällystyskohteita tänä vuonna – Rahaa tarvittaisiin silti enemmän" href="/uutiset/lahella/78de9495-fff1-4694-b673-b801dc2b9743">Mikkelin seudulla toteutuu useita päällystyskohteita tänä vuonna – Rahaa tarvittaisiin silti enemmän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta" href="/uutiset/lahella/653d290d-41d2-45e4-b6cc-1044980f1b28">Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle" href="/uutiset/kulttuuri-ja-viihde/cfeb2306-e75b-48c9-b0b9-929b2f9df06b">Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkeli juhlii synttäreitään saunoen torilla perusteellisesti – Kaupungin johto käy paneelikeskustelun paljussa" href="/uutiset/lahella/8a630cd6-e2ed-42ea-a333-aecbf021d0ac">Mikkeli juhlii synttäreitään saunoen torilla perusteellisesti – Kaupungin johto käy paneelikeskustelun paljussa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T11:15:00+02:00">11:15</time></div><h1><a title="Savosolar toimittaa 1,3 miljoonan euron aurinkolämpöjärjestelmän Ranskaan" href="/uutiset/talous/32150f1f-872d-465d-af9e-916d2e9246fc">Savosolar toimittaa 1,3 miljoonan euron aurinkolämpöjärjestelmän Ranskaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T10:20:00+02:00">10:20</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Hurtilla huumorilla tässä pärjää&quot; – Huoltajat Marko Liikanen ja Mikko Saalasti uurastavat työtunteja laskematta Jukurien A-nuorten menestyksen eteen" href="/uutiset/urheilu/f1901808-0ba3-4aef-ac93-4e35f0eb818f">&quot;Hurtilla huumorilla tässä pärjää&quot; – Huoltajat Marko Liikanen ja Mikko Saalasti uurastavat työtunteja laskematta Jukurien A-nuorten menestyksen eteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T10:13:51+02:00">10:13</time></div><h1><a title="Linja-auton jarrut jumittivat ja sytyttivät pienen palon Joroisissa – Vuorokauden sisään jo toinen samanlainen tilanne Etelä-Savossa" href="/uutiset/lahella/8e0bb36e-ca91-491a-86a1-588c97199488">Linja-auton jarrut jumittivat ja sytyttivät pienen palon Joroisissa – Vuorokauden sisään jo toinen samanlainen tilanne Etelä-Savossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T09:53:07+02:00">9:53</time></div><h1><a title="Mäntyharjussa autoa kuljettaneella miehellä oli paljon asioita pielessä – Alkometri värähti ja verotkin olivat maksamatta" href="/uutiset/lahella/e2b3db94-6f0e-431f-8b6b-71027d94d835">Mäntyharjussa autoa kuljettaneella miehellä oli paljon asioita pielessä – Alkometri värähti ja verotkin olivat maksamatta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T09:38:23+02:00">9:38</time></div><h1><a title="Jalankulkija loukkaantui Mikkelissä keskiviikkoiltana – Auto tönäisi suojatiellä" href="/uutiset/lahella/5c6c8f20-1d54-49c0-a594-a94d8a6429c7">Jalankulkija loukkaantui Mikkelissä keskiviikkoiltana – Auto tönäisi suojatiellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T08:35:00+02:00">8:35</time></div><h1><a title="Mielipide: Puolueitten ei pidä pelätä äänestäjiä ja vahdata kannatuskyselyjä" href="/mielipide/lukijalta/631f4c06-37b7-40b9-af54-021db932615f">Mielipide: Puolueitten ei pidä pelätä äänestäjiä ja vahdata kannatuskyselyjä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T08:30:00+02:00">8:30</time></div><h1><a title="Mikkelin Haukivuori näkyy televisiossa ensi tiistaina – Egenland-ohjelmassa käydään suolentopallon MM-kisoissa Rajasuolla" href="/uutiset/lahella/70fc2a7c-cd86-4050-885f-78b32037e793">Mikkelin Haukivuori näkyy televisiossa ensi tiistaina – Egenland-ohjelmassa käydään suolentopallon MM-kisoissa Rajasuolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T08:15:00+02:00">8:15</time></div><h1><a title="Mielipide: Erilainen versio lukiosäästöistä" href="/mielipide/lukijalta/be7036c6-e458-454d-9527-5b7dc0d73c62">Mielipide: Erilainen versio lukiosäästöistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T07:45:56+02:00">7:45</time></div><h1><a title="Influenssaa liikkeellä viime vuosia vähemmän – Epidemian huippu on kuitenkin vasta edessä" href="/uutiset/lahella/55a36b1b-aa37-44f2-89b0-5562d136d3d3">Influenssaa liikkeellä viime vuosia vähemmän – Epidemian huippu on kuitenkin vasta edessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-20T06:00:00+02:00">6:00</time></div><h1><a title="OAJ:n paikallisyhdistys vastustaa Mikkelin kaupungin tuntijaon vähennystä – OAJ:n Miika Lahti: &quot;Harva päättäjä tuntuu ymmärtävän, mistä oikein on kyse&quot;" href="/uutiset/lahella/37dcfcca-31f3-4e81-a91d-9a4557baad61">OAJ:n paikallisyhdistys vastustaa Mikkelin kaupungin tuntijaon vähennystä – OAJ:n Miika Lahti: &quot;Harva päättäjä tuntuu ymmärtävän, mistä oikein on kyse&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta" href="/uutiset/lahella/653d290d-41d2-45e4-b6cc-1044980f1b28"><span class="disqus-comment-count" data-disqus-identifier="653d290d-41d2-45e4-b6cc-1044980f1b28"></span></a></div><h1><a title="Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta" href="/uutiset/lahella/653d290d-41d2-45e4-b6cc-1044980f1b28">Satu Taavitsainen vaatii korruptiokäsittelyn kumoamista ja syyttää Mikkelin kaupunkia poliittisen toiminnan rajoittamisesta ja suun tukkimisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota" href="/uutiset/lahella/174a3619-d106-479b-8038-c43e4912798c"><span class="disqus-comment-count" data-disqus-identifier="174a3619-d106-479b-8038-c43e4912798c"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota" href="/uutiset/lahella/174a3619-d106-479b-8038-c43e4912798c">Mikkelin virkamiesjohto odottaa, että Taavitsainen tarkentaa ja yksilöi korruptioväitteensä – Jos on ollut huonoa hallintoa, se ei tarkoita korruptiota</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?" href="/mielipide/lukijalta/482ce4ad-4b52-4ff2-9174-86fe4754bcd7"><span class="disqus-comment-count" data-disqus-identifier="482ce4ad-4b52-4ff2-9174-86fe4754bcd7"></span></a></div><h1><a title="Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?" href="/mielipide/lukijalta/482ce4ad-4b52-4ff2-9174-86fe4754bcd7">Mielipide: Mitä tapahtui ihmisen kokoiselle kaupungille?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Itä-Suomen terveydenhuoltoon kaivataan laajempia hartioita – Kansanedustaja Heli Järvinen yhdistäisi Etelä-Savon ja Pohjois-Savon" href="/mielipide/lukijalta/ffdfce42-b256-41e1-8a72-846a135a3ab4"><span class="disqus-comment-count" data-disqus-identifier="ffdfce42-b256-41e1-8a72-846a135a3ab4"></span></a></div><h1><a title="Mielipide: Itä-Suomen terveydenhuoltoon kaivataan laajempia hartioita – Kansanedustaja Heli Järvinen yhdistäisi Etelä-Savon ja Pohjois-Savon" href="/mielipide/lukijalta/ffdfce42-b256-41e1-8a72-846a135a3ab4">Mielipide: Itä-Suomen terveydenhuoltoon kaivataan laajempia hartioita – Kansanedustaja Heli Järvinen yhdistäisi Etelä-Savon ja Pohjois-Savon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli teettää selvityksen energiaomistuksestaan – Tilannekatsaus tutkii, onko jotain tehtävä tai onko jotain, mitä ei ole ymmärretty tehdä" href="/uutiset/lahella/372d0412-c325-4813-8bad-06eda72b17bf"><span class="disqus-comment-count" data-disqus-identifier="372d0412-c325-4813-8bad-06eda72b17bf"></span></a></div><h1><a title="Mikkeli teettää selvityksen energiaomistuksestaan – Tilannekatsaus tutkii, onko jotain tehtävä tai onko jotain, mitä ei ole ymmärretty tehdä" href="/uutiset/lahella/372d0412-c325-4813-8bad-06eda72b17bf">Mikkeli teettää selvityksen energiaomistuksestaan – Tilannekatsaus tutkii, onko jotain tehtävä tai onko jotain, mitä ei ole ymmärretty tehdä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Meidät ristiinalaiset alistettiin" href="/mielipide/lukijalta/a6647526-d29c-4ce8-a486-21b8d7d0a955"><span class="disqus-comment-count" data-disqus-identifier="a6647526-d29c-4ce8-a486-21b8d7d0a955"></span></a></div><h1><a title="Mielipide: Meidät ristiinalaiset alistettiin" href="/mielipide/lukijalta/a6647526-d29c-4ce8-a486-21b8d7d0a955">Mielipide: Meidät ristiinalaiset alistettiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Puheet ja teot ovat ristiriidassa Mikkelissä" href="/mielipide/lukijalta/835f43ea-a579-4fe5-aec1-a221f3f79cd7"><span class="disqus-comment-count" data-disqus-identifier="835f43ea-a579-4fe5-aec1-a221f3f79cd7"></span></a></div><h1><a title="Mielipide: Puheet ja teot ovat ristiriidassa Mikkelissä" href="/mielipide/lukijalta/835f43ea-a579-4fe5-aec1-a221f3f79cd7">Mielipide: Puheet ja teot ovat ristiriidassa Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Viitostielle pitäisi saada Mikkeli-mainos houkuttelemaan matkailijoita" href="/uutiset/lahella/24b7054c-339d-47f7-93a9-4f3ea593d7b8"><span class="disqus-comment-count" data-disqus-identifier="24b7054c-339d-47f7-93a9-4f3ea593d7b8"></span></a></div><h1><a title="Viitostielle pitäisi saada Mikkeli-mainos houkuttelemaan matkailijoita" href="/uutiset/lahella/24b7054c-339d-47f7-93a9-4f3ea593d7b8">Viitostielle pitäisi saada Mikkeli-mainos houkuttelemaan matkailijoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essotella aloittaa uusi puheterapeutti maaliskuun lopulla" href="/uutiset/lahella/df4d3f57-7dc4-4aab-b69c-dca31af91101"><span class="disqus-comment-count" data-disqus-identifier="df4d3f57-7dc4-4aab-b69c-dca31af91101"></span></a></div><h1><a title="Essotella aloittaa uusi puheterapeutti maaliskuun lopulla" href="/uutiset/lahella/df4d3f57-7dc4-4aab-b69c-dca31af91101">Essotella aloittaa uusi puheterapeutti maaliskuun lopulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle" href="/uutiset/kulttuuri-ja-viihde/cfeb2306-e75b-48c9-b0b9-929b2f9df06b"><span class="disqus-comment-count" data-disqus-identifier="cfeb2306-e75b-48c9-b0b9-929b2f9df06b"></span></a></div><h1><a title="Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle" href="/uutiset/kulttuuri-ja-viihde/cfeb2306-e75b-48c9-b0b9-929b2f9df06b">Mikkelin Kulttuurikannustin 2020 Pihla Liukkoselle</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.6bd941013f1932119ab3.bundle.js"></script><script src="/assets/javascripts/app.b95e0cbc943401b8071f.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>