<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Henkilöauto suistui ulos tieltä valtatiellä 15 Mäntyharjulla yhdeksän aikaan torstai-iltana, kertoo pelastuslaitos."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Henkilöauto suistui ulos tieltä valtatiellä 15 Mäntyharjulla yhdeksän aikaan torstai-iltana, kertoo pelastuslaitos."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/NAH6RlYvniMPhC6OiQYOQ9uaNuc%3D/1200x630/smart/39/62/3962b5da71a998324aa882a230ee475a"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"/><meta property="article:author" content="Simo Härkönen"/><meta property="article:published_time" content="2019-06-27T21:45:26+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/NAH6RlYvniMPhC6OiQYOQ9uaNuc%3D/1200x630/smart/39/62/3962b5da71a998324aa882a230ee475a"/><link href="/assets/stylesheets/app.34e707f597d051c4e926.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-06-27T00:00:00+03:00">torstai 27.6.2019</time>Elviira ja Elvi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/1bf475bb-5881-4dcb-91f9-12a251742361" title="Koulu meni, mutta koulu jäi – &quot;Emme perääntyneet, vaikka kaup...">Koulu meni, mutta koulu jäi – &quot;Emme perääntyneet, vaikka kauppahinta satakertaistui&quot;</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/73bcdcbe-9b0a-411b-b3f5-a72ded56ae67" title="Västäräkki teki pesän mikkeliläisen tavaratalon puutarhaosast...">Västäräkki teki pesän mikkeliläisen tavaratalon puutarhaosastolle — Katso suloiset kuvat!</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="http://bit.ly/LS5vko15e" title="Pakkaa digisisältömme mukaasi kesälomalle! Länsi-Savo Digi 5 ...">Pakkaa digisisältömme mukaasi kesälomalle! Länsi-Savo Digi 5 viikko 15 euroa</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173">Henkilöauto katon kautta pyörien tiel...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-06-27T21:45:26+03:00">Julkaistu <!-- -->27.6.2019 21:45</time></div><h1>Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan</h1><figure><p class="author">Niina Villman</p><img alt="Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan" src="https://kuvat.kaakonviestinta.fi/AGN8_x5FWLDKFV4VVP3xo6rp2HE%3D/855x556/smart/39/62/3962b5da71a998324aa882a230ee475a" srcSet="https://kuvat.kaakonviestinta.fi/AGN8_x5FWLDKFV4VVP3xo6rp2HE%3D/855x556/smart/39/62/3962b5da71a998324aa882a230ee475a 1x, https://kuvat.kaakonviestinta.fi/xa7_KIjT4XsBqFH-tBn6psxA1_s%3D/1710x1112/smart/39/62/3962b5da71a998324aa882a230ee475a 2x"/></figure></header><div class="content"><p>Henkilöauto suistui ulos tieltä valtatiellä 15 Mäntyharjulla yhdeksän aikaan torstai-iltana, kertoo pelastuslaitos.</p><p>Auto oli mennyt tieltä lipsahdettuaan katon kautta muutaman kerran ympäri.</p><p>Autossa oli kaksi ihmistä, ja heidät molemmat kuljetettiin loukkaantuneina Mikkelin keskussairaalaan.</p><p>Tielle tuli onnettomuudesta jonkin verran roinaa, mutta varsinaista liikenne-estettä se ei aiheuttanut.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Ulosajo" href="/aiheet/ulosajo">Ulosajo</a></li><li><a title="Mäntyharju" href="/aiheet/mantyharju">Mäntyharju</a></li><li><a title="VT15" href="/aiheet/vt15">VT15</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><img alt="Simo Härkönen" src="https://kuvat.kaakonviestinta.fi/JDi48_tpwGsOA-e1fUtGZeiiXTk%3D/56x56/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1" srcSet="https://kuvat.kaakonviestinta.fi/JDi48_tpwGsOA-e1fUtGZeiiXTk%3D/56x56/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1 1x, https://kuvat.kaakonviestinta.fi/2qMuG_n0iahMthTeJPlCTu3aRXA%3D/112x112/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1 2x, https://kuvat.kaakonviestinta.fi/smf1aMpBks7J73n5wPKPGiDYGvY%3D/168x168/smart/ee/7e/ee7eaab6ef86e61b6ec2a1c46be61ac1 3x"/><p>Simo Härkönen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Kelan vanhempainpäiväraha, sairauspäiväraha ja kuntoutusraha määräytyvät ensi vuodesta lähtien 12 kuukauden tulojen perusteella" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe"><img alt="Kelan vanhempainpäiväraha, sairauspäiväraha ja kuntoutusraha määräytyvät ensi vuodesta lähtien 12 kuukauden tulojen perusteella" src="https://kuvat.kaakonviestinta.fi/oMni8UZa0q-WcY-QQsVlN7ssbqk%3D/640x433/smart/e3/5c/e35ca4f86d8afb53b34e05bdf20c1476" srcSet="https://kuvat.kaakonviestinta.fi/oMni8UZa0q-WcY-QQsVlN7ssbqk%3D/640x433/smart/e3/5c/e35ca4f86d8afb53b34e05bdf20c1476 1x, https://kuvat.kaakonviestinta.fi/5mxgwhO0oB9OWcLfd48Dw6iS0sk%3D/1280x866/smart/e3/5c/e35ca4f86d8afb53b34e05bdf20c1476 2x, https://kuvat.kaakonviestinta.fi/eAd3SqkUWTJqcN4PDocmG57mhf8%3D/1920x1299/smart/e3/5c/e35ca4f86d8afb53b34e05bdf20c1476 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-06-27T20:04:00+03:00">20:04</time></div><h1><a title="Kelan vanhempainpäiväraha, sairauspäiväraha ja kuntoutusraha määräytyvät ensi vuodesta lähtien 12 kuukauden tulojen perusteella" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe">Kelan vanhempainpäiväraha, sairauspäiväraha ja kuntoutusraha määräytyvät ensi vuodesta lähtien 12 kuukauden tulojen perusteella</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe#comments"><span class="disqus-comment-count" data-disqus-identifier="a77efc48-9ccd-4f14-9a72-932bbada1cfe"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df"><img alt="Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;" src="https://kuvat.kaakonviestinta.fi/ZTLvF-WZ25H3o6lg0bO4L_gfJak%3D/640x433/smart/c9/b6/c9b6756ceab002d2b4a3dbbc1fe2bbf3" srcSet="https://kuvat.kaakonviestinta.fi/ZTLvF-WZ25H3o6lg0bO4L_gfJak%3D/640x433/smart/c9/b6/c9b6756ceab002d2b4a3dbbc1fe2bbf3 1x, https://kuvat.kaakonviestinta.fi/ERlLcPOXwNZoC_w8cMbCYBqnFFw%3D/1280x866/smart/c9/b6/c9b6756ceab002d2b4a3dbbc1fe2bbf3 2x, https://kuvat.kaakonviestinta.fi/TqzDhhvo5T5uV7QRbqd62l6Ojz8%3D/1920x1299/smart/c9/b6/c9b6756ceab002d2b4a3dbbc1fe2bbf3 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-06-27T17:08:46+03:00">17:08</time></div><h1><a title="Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df">Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df#comments"><span class="disqus-comment-count" data-disqus-identifier="59d0ec97-9003-4a2d-b2f6-bddab99634df"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c"><img alt="Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta" src="https://kuvat.kaakonviestinta.fi/fSqjvmp-VEsZGfTA6vvLZEY-WY4%3D/640x433/smart/e8/c8/e8c8ed6cdb85328d887a8da2db4c6833" srcSet="https://kuvat.kaakonviestinta.fi/fSqjvmp-VEsZGfTA6vvLZEY-WY4%3D/640x433/smart/e8/c8/e8c8ed6cdb85328d887a8da2db4c6833 1x, https://kuvat.kaakonviestinta.fi/lQWzEtDEstv_LlNURvTRzY6PNlM%3D/1280x866/smart/e8/c8/e8c8ed6cdb85328d887a8da2db4c6833 2x, https://kuvat.kaakonviestinta.fi/rlllw3KcpW-Nl1cd8qGwKDHrRyk%3D/1920x1299/smart/e8/c8/e8c8ed6cdb85328d887a8da2db4c6833 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-06-27T15:39:03+03:00">15:39</time></div><h1><a title="Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c">Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c#comments"><span class="disqus-comment-count" data-disqus-identifier="f60490e6-9336-4289-8287-2b1d93b0719c"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c">Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Henkilöautojen risteyskolari Otavassa — Väistämisvelvollinen ei toista autoa huomannut" href="/uutiset/lahella/c8810be9-ab11-4572-88f7-0f0dbfe336c8">Henkilöautojen risteyskolari Otavassa — Väistämisvelvollinen ei toista autoa huomannut</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Mikkelissä alkuviikosta useita murtoja: Ravintolalaiva Toivosta viety alkoholia,
puutarhamyymälässä aiheutettu kiinteistölle vahinkoa" href="/uutiset/lahella/5d90b0c7-1de2-41ff-92f5-50716e1cdf0f">Mikkelissä alkuviikosta useita murtoja: Ravintolalaiva Toivosta viety alkoholia,
puutarhamyymälässä aiheutettu kiinteistölle vahinkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkeliin avataan uusi keilahalli syksyllä — Anniskeluoikeudet, biljardipöydät, darts ja sauna muodostavat monipuolisen kokonaisuuden" href="/uutiset/lahella/1b858567-8a48-4f87-862d-28f3c17763ec">Mikkeliin avataan uusi keilahalli syksyllä — Anniskeluoikeudet, biljardipöydät, darts ja sauna muodostavat monipuolisen kokonaisuuden</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Laukaus, eikä toista ihmistä enää ole: Läheisen väkivaltaisesta kuolemasta toipuminen vie loppuelämän — Vasta Saimaan sylissä Jaana Modig on selättänyt päivät ja yöt ystävikseen" href="/saimaa/saimaa/1f7327d6-2614-4c66-9398-268a76c9cc00">Laukaus, eikä toista ihmistä enää ole: Läheisen väkivaltaisesta kuolemasta toipuminen vie loppuelämän — Vasta Saimaan sylissä Jaana Modig on selättänyt päivät ja yöt ystävikseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa" href="/uutiset/lahella/4e9a0ccf-9554-4131-b03e-1f3b3e798751">Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen" href="/uutiset/lahella/e341a47a-cd16-47df-bfec-4edf89ee2095">Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pikkulapsikin voidaan määrätä vahingonkorvauksiin – Huoltajat eivät automaattisesti joudu maksumiehiksi, mutta korvaukset asetetaan kohtuulliselle tasolle" href="/uutiset/lahella/c6cc2b53-0c28-4f82-9c17-ad639f6d103a">Pikkulapsikin voidaan määrätä vahingonkorvauksiin – Huoltajat eivät automaattisesti joudu maksumiehiksi, mutta korvaukset asetetaan kohtuulliselle tasolle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Fingerpori 27.6.2019" href="/teemat/fingerpori/f67b6730-f0c7-4bfb-8755-fa6424de7bd9">Fingerpori 27.6.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="MiPK:n pistepussi kaipaa täydennystä tai tavoite karkaa" href="/uutiset/urheilu/f4c1aaf2-7ef6-4942-96f2-e22a51ae5d42">MiPK:n pistepussi kaipaa täydennystä tai tavoite karkaa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c">Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Henkilöautojen risteyskolari Otavassa — Väistämisvelvollinen ei toista autoa huomannut" href="/uutiset/lahella/c8810be9-ab11-4572-88f7-0f0dbfe336c8">Henkilöautojen risteyskolari Otavassa — Väistämisvelvollinen ei toista autoa huomannut</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Mikkelissä alkuviikosta useita murtoja: Ravintolalaiva Toivosta viety alkoholia,
puutarhamyymälässä aiheutettu kiinteistölle vahinkoa" href="/uutiset/lahella/5d90b0c7-1de2-41ff-92f5-50716e1cdf0f">Mikkelissä alkuviikosta useita murtoja: Ravintolalaiva Toivosta viety alkoholia,
puutarhamyymälässä aiheutettu kiinteistölle vahinkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Mikkeliin avataan uusi keilahalli syksyllä — Anniskeluoikeudet, biljardipöydät, darts ja sauna muodostavat monipuolisen kokonaisuuden" href="/uutiset/lahella/1b858567-8a48-4f87-862d-28f3c17763ec">Mikkeliin avataan uusi keilahalli syksyllä — Anniskeluoikeudet, biljardipöydät, darts ja sauna muodostavat monipuolisen kokonaisuuden</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Laukaus, eikä toista ihmistä enää ole: Läheisen väkivaltaisesta kuolemasta toipuminen vie loppuelämän — Vasta Saimaan sylissä Jaana Modig on selättänyt päivät ja yöt ystävikseen" href="/saimaa/saimaa/1f7327d6-2614-4c66-9398-268a76c9cc00">Laukaus, eikä toista ihmistä enää ole: Läheisen väkivaltaisesta kuolemasta toipuminen vie loppuelämän — Vasta Saimaan sylissä Jaana Modig on selättänyt päivät ja yöt ystävikseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa" href="/uutiset/lahella/4e9a0ccf-9554-4131-b03e-1f3b3e798751">Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen" href="/uutiset/lahella/e341a47a-cd16-47df-bfec-4edf89ee2095">Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pikkulapsikin voidaan määrätä vahingonkorvauksiin – Huoltajat eivät automaattisesti joudu maksumiehiksi, mutta korvaukset asetetaan kohtuulliselle tasolle" href="/uutiset/lahella/c6cc2b53-0c28-4f82-9c17-ad639f6d103a">Pikkulapsikin voidaan määrätä vahingonkorvauksiin – Huoltajat eivät automaattisesti joudu maksumiehiksi, mutta korvaukset asetetaan kohtuulliselle tasolle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Fingerpori 27.6.2019" href="/teemat/fingerpori/f67b6730-f0c7-4bfb-8755-fa6424de7bd9">Fingerpori 27.6.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="MiPK:n pistepussi kaipaa täydennystä tai tavoite karkaa" href="/uutiset/urheilu/f4c1aaf2-7ef6-4942-96f2-e22a51ae5d42">MiPK:n pistepussi kaipaa täydennystä tai tavoite karkaa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T21:45:26+03:00">21:45</time></div><h1><a title="Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan" href="/uutiset/lahella/e7ca4b2c-d54b-4b08-a097-169cccb0f173">Henkilöauto katon kautta pyörien tieltä ulos Mäntyharjulla — Kaksi ihmistä sairaalaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T21:42:46+03:00">21:42</time></div><h1><a title="MiPK:n kolme maalia ei riittänyt voittoon — Toisen jakson hyvä nousu jäi ilman palkintoa" href="/uutiset/urheilu/63ea5f03-797c-45da-a896-cdb15fb85d4a">MiPK:n kolme maalia ei riittänyt voittoon — Toisen jakson hyvä nousu jäi ilman palkintoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T20:04:00+03:00">20:04</time></div><h1><a title="Kelan vanhempainpäiväraha, sairauspäiväraha ja kuntoutusraha määräytyvät ensi vuodesta lähtien 12 kuukauden tulojen perusteella" href="/uutiset/lahella/a77efc48-9ccd-4f14-9a72-932bbada1cfe">Kelan vanhempainpäiväraha, sairauspäiväraha ja kuntoutusraha määräytyvät ensi vuodesta lähtien 12 kuukauden tulojen perusteella</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Dingon entinen rumpali Juha Seittonen on kesätöissä kehitysvammaisten asumisyksikössä ja asuu kesämökillä — Quuppana tunnettu muusikko kertoo, että jos hän ei olisi aikanaan lopettanut keikkailua, hänestä olisi tullut täysi alkoholisti" href="/uutiset/kulttuuri-ja-viihde/5e14b3ec-0cc1-48bb-94ad-f93be5a52dbd">Dingon entinen rumpali Juha Seittonen on kesätöissä kehitysvammaisten asumisyksikössä ja asuu kesämökillä — Quuppana tunnettu muusikko kertoo, että jos hän ei olisi aikanaan lopettanut keikkailua, hänestä olisi tullut täysi alkoholisti</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T17:30:00+03:00">17:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pieksämäen kesäteatteri tuo uutta väriä kesäteatteritarjontaan — Lisää löylyä, Pöntinen naurattaa yleisöä kulttuuripappila Sylvin pihapiirissä" href="/uutiset/kulttuuri-ja-viihde/b3c3eecb-6579-4042-be53-c1e51ac94da5">Pieksämäen kesäteatteri tuo uutta väriä kesäteatteritarjontaan — Lisää löylyä, Pöntinen naurattaa yleisöä kulttuuripappila Sylvin pihapiirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T17:08:46+03:00">17:08</time></div><h1><a title="Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df">Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T15:39:03+03:00">15:39</time></div><h1><a title="Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta" href="/uutiset/lahella/f60490e6-9336-4289-8287-2b1d93b0719c">Mikkelin uuden jalkapallohallin rakentaminen lykkääntyy — Markkinaoikeuteen on tehty kaksi valitusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T15:22:18+03:00">15:22</time></div><h1><a title="Henkilöautojen risteyskolari Otavassa — Väistämisvelvollinen ei toista autoa huomannut" href="/uutiset/lahella/c8810be9-ab11-4572-88f7-0f0dbfe336c8">Henkilöautojen risteyskolari Otavassa — Väistämisvelvollinen ei toista autoa huomannut</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T14:56:00+03:00">14:56</time></div><h1><a title="Mikkelissä alkuviikosta useita murtoja: Ravintolalaiva Toivosta viety alkoholia,
puutarhamyymälässä aiheutettu kiinteistölle vahinkoa" href="/uutiset/lahella/5d90b0c7-1de2-41ff-92f5-50716e1cdf0f">Mikkelissä alkuviikosta useita murtoja: Ravintolalaiva Toivosta viety alkoholia,
puutarhamyymälässä aiheutettu kiinteistölle vahinkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-27T14:42:14+03:00">14:42</time></div><h1><a title="Mikkeliin avataan uusi keilahalli syksyllä — Anniskeluoikeudet, biljardipöydät, darts ja sauna muodostavat monipuolisen kokonaisuuden" href="/uutiset/lahella/1b858567-8a48-4f87-862d-28f3c17763ec">Mikkeliin avataan uusi keilahalli syksyllä — Anniskeluoikeudet, biljardipöydät, darts ja sauna muodostavat monipuolisen kokonaisuuden</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lentokenttä vai perus- ja kulttuuripalvelut?" href="/mielipide/lukijalta/9b848c49-98bb-42b1-81c2-c9b46836f0e0"><span class="disqus-comment-count" data-disqus-identifier="9b848c49-98bb-42b1-81c2-c9b46836f0e0"></span></a></div><h1><a title="Lukijalta: Lentokenttä vai perus- ja kulttuuripalvelut?" href="/mielipide/lukijalta/9b848c49-98bb-42b1-81c2-c9b46836f0e0">Lukijalta: Lentokenttä vai perus- ja kulttuuripalvelut?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Biosairila Oy vastaa kritiikkiin: Biokaasulaitos rakennetaan valmiiksi ja tekniikka toimii varmasti" href="/mielipide/lukijalta/c601f072-bbb4-4dd3-aa96-3043bc5d2564"><span class="disqus-comment-count" data-disqus-identifier="c601f072-bbb4-4dd3-aa96-3043bc5d2564"></span></a></div><h1><a title="Lukijalta: Biosairila Oy vastaa kritiikkiin: Biokaasulaitos rakennetaan valmiiksi ja tekniikka toimii varmasti" href="/mielipide/lukijalta/c601f072-bbb4-4dd3-aa96-3043bc5d2564">Lukijalta: Biosairila Oy vastaa kritiikkiin: Biokaasulaitos rakennetaan valmiiksi ja tekniikka toimii varmasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Väärä kala voi tulla kalliiksi — Rasvaevällisen taimenen ottaminen saaliiksi voi tulla maksamaan yli kolme tonnia, järvilohesta voi joutua pulittamaan elävänä tai kuolleena peräti 7 500 euroa" href="/uutiset/lahella/d77316e8-7e5c-4c7b-99c0-cb2932481e11"><span class="disqus-comment-count" data-disqus-identifier="d77316e8-7e5c-4c7b-99c0-cb2932481e11"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Väärä kala voi tulla kalliiksi — Rasvaevällisen taimenen ottaminen saaliiksi voi tulla maksamaan yli kolme tonnia, järvilohesta voi joutua pulittamaan elävänä tai kuolleena peräti 7 500 euroa" href="/uutiset/lahella/d77316e8-7e5c-4c7b-99c0-cb2932481e11">Väärä kala voi tulla kalliiksi — Rasvaevällisen taimenen ottaminen saaliiksi voi tulla maksamaan yli kolme tonnia, järvilohesta voi joutua pulittamaan elävänä tai kuolleena peräti 7 500 euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Essote, Keski-Suomi, Siun sote ja Vaasa ovat hankkimassa yhteistä, miljoonia euroja maksavaa suurta tietojärjestelmää: Kilpailutuksen valmisteluun on mennyt Essotelta jo noin puoli miljoonaa euroa — Ja yli 100 000 euroa kuluu joka kuukausi" href="/uutiset/lahella/97bcd281-f82e-4b1c-bb81-759890ccbb99"><span class="disqus-comment-count" data-disqus-identifier="97bcd281-f82e-4b1c-bb81-759890ccbb99"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Essote, Keski-Suomi, Siun sote ja Vaasa ovat hankkimassa yhteistä, miljoonia euroja maksavaa suurta tietojärjestelmää: Kilpailutuksen valmisteluun on mennyt Essotelta jo noin puoli miljoonaa euroa — Ja yli 100 000 euroa kuluu joka kuukausi" href="/uutiset/lahella/97bcd281-f82e-4b1c-bb81-759890ccbb99">Essote, Keski-Suomi, Siun sote ja Vaasa ovat hankkimassa yhteistä, miljoonia euroja maksavaa suurta tietojärjestelmää: Kilpailutuksen valmisteluun on mennyt Essotelta jo noin puoli miljoonaa euroa — Ja yli 100 000 euroa kuluu joka kuukausi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df"><span class="disqus-comment-count" data-disqus-identifier="59d0ec97-9003-4a2d-b2f6-bddab99634df"></span></a></div><h1><a title="Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;" href="/uutiset/lahella/59d0ec97-9003-4a2d-b2f6-bddab99634df">Mikkelin talouden sopeuttamisen valmistelu jatkuu — &quot;Kaikki keinot ovat työkalupakissa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa" href="/uutiset/lahella/4e9a0ccf-9554-4131-b03e-1f3b3e798751"><span class="disqus-comment-count" data-disqus-identifier="4e9a0ccf-9554-4131-b03e-1f3b3e798751"></span></a></div><h1><a title="Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa" href="/uutiset/lahella/4e9a0ccf-9554-4131-b03e-1f3b3e798751">Tuppuralan koulun palosta 2—3 miljoonan euron vahingot — Liikuntatilat tuhoutuivat täysin, mutta siipiosissa on tarkoitus jatkaa koulua heti elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Koulu meni, mutta koulu jäi – &quot;Emme perääntyneet, vaikka kauppahinta satakertaistui&quot;" href="/uutiset/lahella/1bf475bb-5881-4dcb-91f9-12a251742361"><span class="disqus-comment-count" data-disqus-identifier="1bf475bb-5881-4dcb-91f9-12a251742361"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Koulu meni, mutta koulu jäi – &quot;Emme perääntyneet, vaikka kauppahinta satakertaistui&quot;" href="/uutiset/lahella/1bf475bb-5881-4dcb-91f9-12a251742361">Koulu meni, mutta koulu jäi – &quot;Emme perääntyneet, vaikka kauppahinta satakertaistui&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen" href="/uutiset/lahella/e341a47a-cd16-47df-bfec-4edf89ee2095"><span class="disqus-comment-count" data-disqus-identifier="e341a47a-cd16-47df-bfec-4edf89ee2095"></span></a></div><h1><a title="Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen" href="/uutiset/lahella/e341a47a-cd16-47df-bfec-4edf89ee2095">Jukurien jääkiekkoilija Ville Hyvärinen on Vuoden positiivisin mikkeliläinen — Arjen sankariksi valittiin Pruuvin tarjoilija Leila Häkkänen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lea Aallon nimi olisi ansainnut tulla mainituksi Kenkäveroa käsitelleessä jutussa" href="/mielipide/lukijalta/b33c8b15-d5e1-4e03-a6a8-c454b2eab5fe"><span class="disqus-comment-count" data-disqus-identifier="b33c8b15-d5e1-4e03-a6a8-c454b2eab5fe"></span></a></div><h1><a title="Lukijalta: Lea Aallon nimi olisi ansainnut tulla mainituksi Kenkäveroa käsitelleessä jutussa" href="/mielipide/lukijalta/b33c8b15-d5e1-4e03-a6a8-c454b2eab5fe">Lukijalta: Lea Aallon nimi olisi ansainnut tulla mainituksi Kenkäveroa käsitelleessä jutussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="JUTTUA PÄIVITETTY: Anteeksipyynnöillä selvittiin — ryhmäkurista irtautuneet Arto Seppälä ja Paavo Barck jatkavat Mikkelin kaupunginvaltuuston demariryhmässä" href="/uutiset/lahella/1f4b1372-6da0-4cb6-8b94-adb8df127663"><span class="disqus-comment-count" data-disqus-identifier="1f4b1372-6da0-4cb6-8b94-adb8df127663"></span></a></div><h1><a title="JUTTUA PÄIVITETTY: Anteeksipyynnöillä selvittiin — ryhmäkurista irtautuneet Arto Seppälä ja Paavo Barck jatkavat Mikkelin kaupunginvaltuuston demariryhmässä" href="/uutiset/lahella/1f4b1372-6da0-4cb6-8b94-adb8df127663">JUTTUA PÄIVITETTY: Anteeksipyynnöillä selvittiin — ryhmäkurista irtautuneet Arto Seppälä ja Paavo Barck jatkavat Mikkelin kaupunginvaltuuston demariryhmässä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.44b23da90c33d3c7387a.bundle.js"></script><script src="/assets/javascripts/app.34e707f597d051c4e926.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>