<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Etelä-Savon suurimpiin kuuluva lihatila haluaisi kasvattaa karjaansa 400 eläimen verran – Pian ratkeaa, miten paljon eläimiä Pieksämäen entisessä Sonnihovissa saa pitää - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Harjun Maataloudella on tällä hetkellä Haukivuorella ja Pieksämäen Pyhityllä karjaa yhteensä reilu 800 päätä."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Harjun Maataloudella on tällä hetkellä Haukivuorella ja Pieksämäen Pyhityllä karjaa yhteensä reilu 800 päätä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/kohzNAESd_rAum8uY0xBqEyO7hw%3D/1200x630/smart/ae/e5/aee548f32991461ba47c8894a771c90d"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="🔑 Etelä-Savon suurimpiin kuuluva lihatila haluaisi kasvattaa karjaansa 400 eläimen verran – Pian ratkeaa, miten paljon eläimiä Pieksämäen entisessä Sonnihovissa saa pitää - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"/><meta property="article:author" content="Arja Reinikainen"/><meta property="article:published_time" content="2021-02-12T20:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/kohzNAESd_rAum8uY0xBqEyO7hw%3D/1200x630/smart/ae/e5/aee548f32991461ba47c8894a771c90d"/><link href="/assets/stylesheets/app.b5877dad763b62a2f887.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2021-02-12T00:00:00+02:00">perjantai 12.2.2021</time>Elma ja Elmi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/talous/7e4d36ae-e986-4c64-8bdc-4d8dc12ecbbd" title="Mikkelissä sijaitsevan Kyyhkylän hotelli- ja kuntoutuspalvelu...">Mikkelissä sijaitsevan Kyyhkylän hotelli- ja kuntoutuspalvelut ovat siirtyneet uusiin käsiin</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/21lasad3?utm_source=verkko&amp;utm_medium=palkki_ek&amp;utm_campaign=digitarjous&amp;utm_content=lasa_tarjous" title="Tartu ystävänpäivätarjoukseen ja tilaa Länsi-Savo digi 2 kuuk...">Tartu ystävänpäivätarjoukseen ja tilaa Länsi-Savo digi 2 kuukaudeksi 9,90 €/kk</a></p></div><div class="message flashing"><p><span class="label">Juuri nyt</span><a href="https://lansi-savo.fi/aiheet/koronavirus/sivu/1" title="Tiukat kokoontumisrajoitukset jatkuvat Etelä-Savossa – Lue tä...">Tiukat kokoontumisrajoitukset jatkuvat Etelä-Savossa – Lue täältä kaikki Länsi-Savon koronavirusjutut</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f" title="Katso täältä Essoten listaus paikoista, joissa on voinut alti...">Katso täältä Essoten listaus paikoista, joissa on voinut altistua koronavirukselle</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Talous" href="/uutiset/talous">Talous</a></li><li><a title="Etelä-Savon suurimpiin kuuluva lihatila haluaisi kasvattaa karjaansa 400 eläimen verran – Pian ratkeaa, miten paljon eläimiä Pieksämäen entisessä Sonnihovissa saa pitää" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307">Etelä-Savon suurimpiin kuuluva lihati...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307#comments"><span class="disqus-comment-count" data-disqus-identifier="5fee9f14-e4f4-4939-8a0c-c28d76b83307"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2021-02-12T20:00:00+02:00">Julkaistu <!-- -->12.2.2021 20:00</time><time class="timestamp updated" dateTime="2021-02-12T20:15:14+02:00">Muokattu <!-- -->12.2.2021 20:15</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Etelä-Savon suurimpiin kuuluva lihatila haluaisi kasvattaa karjaansa 400 eläimen verran – Pian ratkeaa, miten paljon eläimiä Pieksämäen entisessä Sonnihovissa saa pitää</h1><p class="lead">Harjun Maataloudella on tällä hetkellä Haukivuorella ja Pieksämäen Pyhityllä karjaa yhteensä reilu 800 päätä.</p><figure><p class="author">Arja Reinikainen</p><img alt="Harjun Maatalous Oy:n karjasta osa on Haukivuoren Saksalanharjulla." src="https://kuvat.kaakonviestinta.fi/img/855/aee548f32991461ba47c8894a771c90d" srcSet="https://kuvat.kaakonviestinta.fi/img/855/aee548f32991461ba47c8894a771c90d 1x, https://kuvat.kaakonviestinta.fi/img/1710/aee548f32991461ba47c8894a771c90d 2x, https://kuvat.kaakonviestinta.fi/img/2565/aee548f32991461ba47c8894a771c90d 3x"/><figcaption>Harjun Maatalous Oy:n karjasta osa on Haukivuoren Saksalanharjulla.</figcaption></figure></header><div class="content"><p>Haukivuorella ja Pieksämäellä Pyhityllä toimiva Harjun Maatalous Oy on Etelä-Savon suurimpia naudanlihan tuottajia. Kevään aikana on määrä ratketa, tuleeko siitä toiminnaltaan vieläkin suurempi.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Pieksämäki" href="/aiheet/pieksamaki">Pieksämäki</a></li><li><a title="Haukivuori" href="/aiheet/haukivuori">Haukivuori</a></li><li><a title="Maatalous" href="/aiheet/maatalous">Maatalous</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307#comments"><span class="disqus-comment-count" data-disqus-identifier="5fee9f14-e4f4-4939-8a0c-c28d76b83307"></span></a></li></ul><div class="authors"><div class="author"><img alt="Arja Reinikainen" src="https://kuvat.kaakonviestinta.fi/VXmdHLLLX-JsiROC69dQRLwgU0E%3D/56x56/smart/51/c1/51c133a60130c7476861e67073ad0041" srcSet="https://kuvat.kaakonviestinta.fi/VXmdHLLLX-JsiROC69dQRLwgU0E%3D/56x56/smart/51/c1/51c133a60130c7476861e67073ad0041 1x, https://kuvat.kaakonviestinta.fi/uUDcjQ6VPv_7lDMXeIX-q8YLjZ4%3D/112x112/smart/51/c1/51c133a60130c7476861e67073ad0041 2x, https://kuvat.kaakonviestinta.fi/TbtYNPDDR4OYlBNt9YcZuQG7lVA%3D/168x168/smart/51/c1/51c133a60130c7476861e67073ad0041 3x"/><p>Arja Reinikainen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Veturitorin ravintolan vuokrasopimuksen ehdot närästävät Pieksämäellä – Osuuskauppa Suur-Savo pitää tiukasti kiinni sopimusehdoistaan" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977"><img alt="Veturitorin ravintolan vuokrasopimuksen ehdot närästävät Pieksämäellä – Osuuskauppa Suur-Savo pitää tiukasti kiinni sopimusehdoistaan" src="https://kuvat.kaakonviestinta.fi/o1YkLPmFDgYrjTO_jlIKyySLS7E%3D/640x433/smart/06/a5/06a568178d971420ee4a121961ed2504" srcSet="https://kuvat.kaakonviestinta.fi/o1YkLPmFDgYrjTO_jlIKyySLS7E%3D/640x433/smart/06/a5/06a568178d971420ee4a121961ed2504 1x, https://kuvat.kaakonviestinta.fi/JxKWngBZ_oesz1A3x4ycMH4ar_8%3D/1280x866/smart/06/a5/06a568178d971420ee4a121961ed2504 2x, https://kuvat.kaakonviestinta.fi/DSki_jHmRz3faWQ06K6vLyC8_yI%3D/1920x1299/smart/06/a5/06a568178d971420ee4a121961ed2504 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Talous" href="/uutiset/talous">Talous</a><time class="timestamp" dateTime="2021-02-12T15:30:00+02:00">15:30</time></div><h1><a title="Veturitorin ravintolan vuokrasopimuksen ehdot närästävät Pieksämäellä – Osuuskauppa Suur-Savo pitää tiukasti kiinni sopimusehdoistaan" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977">Veturitorin ravintolan vuokrasopimuksen ehdot närästävät Pieksämäellä – Osuuskauppa Suur-Savo pitää tiukasti kiinni sopimusehdoistaan</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977#comments"><span class="disqus-comment-count" data-disqus-identifier="2916dc66-f64e-4f0a-8696-95573797b977"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Tokmanni paransi kannattavuuttaan ja nostaa osinkoa, koronavuonna ostettiin runsaasti muun muassa piha- ja puutarhakalusteita" href="/uutiset/talous/12ba6a5a-c2a8-43e4-8d97-5758dfb86076"><img alt="Tokmanni paransi kannattavuuttaan ja nostaa osinkoa, koronavuonna ostettiin runsaasti muun muassa piha- ja puutarhakalusteita" src="https://kuvat.kaakonviestinta.fi/WB39QRh-g3qj-ITySXlyTlHdJIo%3D/640x433/smart/c7/99/c799250af3d74e640e8895b7c8d5e3de" srcSet="https://kuvat.kaakonviestinta.fi/WB39QRh-g3qj-ITySXlyTlHdJIo%3D/640x433/smart/c7/99/c799250af3d74e640e8895b7c8d5e3de 1x, https://kuvat.kaakonviestinta.fi/ZsBeV01loWymESZpW2dMPKyYliM%3D/1280x866/smart/c7/99/c799250af3d74e640e8895b7c8d5e3de 2x, https://kuvat.kaakonviestinta.fi/RvI7QNKJ3j7rDplo4mYieNzsA6U%3D/1920x1299/smart/c7/99/c799250af3d74e640e8895b7c8d5e3de 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Talous" href="/uutiset/talous">Talous</a><time class="timestamp" dateTime="2021-02-12T09:48:07+02:00">9:48</time></div><h1><a title="Tokmanni paransi kannattavuuttaan ja nostaa osinkoa, koronavuonna ostettiin runsaasti muun muassa piha- ja puutarhakalusteita" href="/uutiset/talous/12ba6a5a-c2a8-43e4-8d97-5758dfb86076">Tokmanni paransi kannattavuuttaan ja nostaa osinkoa, koronavuonna ostettiin runsaasti muun muassa piha- ja puutarhakalusteita</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/talous/12ba6a5a-c2a8-43e4-8d97-5758dfb86076"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/talous/12ba6a5a-c2a8-43e4-8d97-5758dfb86076"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/talous/12ba6a5a-c2a8-43e4-8d97-5758dfb86076"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/talous/12ba6a5a-c2a8-43e4-8d97-5758dfb86076#comments"><span class="disqus-comment-count" data-disqus-identifier="12ba6a5a-c2a8-43e4-8d97-5758dfb86076"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5"><img alt="Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa" src="https://kuvat.kaakonviestinta.fi/GhmWDFuS0znNDJTiWp5jRVu4AqI%3D/640x433/smart/6e/e4/6ee4a1ac7000979e480206bc1ebbba22" srcSet="https://kuvat.kaakonviestinta.fi/GhmWDFuS0znNDJTiWp5jRVu4AqI%3D/640x433/smart/6e/e4/6ee4a1ac7000979e480206bc1ebbba22 1x, https://kuvat.kaakonviestinta.fi/NHfBULpCUAriVzZjZVW7qG7stdY%3D/1280x866/smart/6e/e4/6ee4a1ac7000979e480206bc1ebbba22 2x, https://kuvat.kaakonviestinta.fi/dcXCIXF2_0yL6JQjr3yDdFzw8CE%3D/1920x1299/smart/6e/e4/6ee4a1ac7000979e480206bc1ebbba22 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Talous" href="/uutiset/talous">Talous</a><time class="timestamp" dateTime="2021-02-11T13:12:37+02:00">11.2.2021 13:12</time></div><h1><a title="Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5">Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5#comments"><span class="disqus-comment-count" data-disqus-identifier="73499dd2-2c06-452b-b123-4c091d0d8be5"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Poliisi tutkii epäilyä: Alakouluikäisille lapsille on tarjottu tablettimuotoisia aineita Urpolan koulun pihapiirissä" href="/uutiset/lahella/5bfa5cc5-d561-47c7-84eb-cbc16ff17da2">Poliisi tutkii epäilyä: Alakouluikäisille lapsille on tarjottu tablettimuotoisia aineita Urpolan koulun pihapiirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Lehdet: NHL-veteraani Olli Jokinen on Jukurien uusi päävalmentaja – &quot;Tulemme julkisuuteen maanantaina&quot;" href="/uutiset/urheilu/fb75e3f7-b3ba-4c8a-8029-f5cce2a86742">Lehdet: NHL-veteraani Olli Jokinen on Jukurien uusi päävalmentaja – &quot;Tulemme julkisuuteen maanantaina&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Tiukat kokoontumisrajoitukset jatkuvat Etelä-Savossa: Enintään 20 hengen rajoituksia jatketaan maaliskuun loppupuolelle" href="/uutiset/lahella/03804c7d-d47b-48bf-84c3-802e96111770">Tiukat kokoontumisrajoitukset jatkuvat Etelä-Savossa: Enintään 20 hengen rajoituksia jatketaan maaliskuun loppupuolelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Perussuomalaiset perui Hartikaisen ehdokkuuden Mikkelissä" href="/uutiset/lahella/7511ea1a-ae75-429d-aba9-6ff225879414">Perussuomalaiset perui Hartikaisen ehdokkuuden Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Essote julkisti lukuisia uusia altistuspaikkoja – Tiistaina Mikkelissä neljä uutta koronatapausta" href="/uutiset/lahella/a2a06c07-aca4-4b99-8732-577b01125223">Essote julkisti lukuisia uusia altistuspaikkoja – Tiistaina Mikkelissä neljä uutta koronatapausta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Korona ja säästötoimet ovat purreet Pieksämäellä – Miljoonan miinus on kääntynyt lähes kuuden miljoonan ylijäämäksi" href="/uutiset/lahella/c113e80d-a73c-46e4-9764-b883f59e5ecb">Korona ja säästötoimet ovat purreet Pieksämäellä – Miljoonan miinus on kääntynyt lähes kuuden miljoonan ylijäämäksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 11.2.2021" href="/teemat/fingerpori/b31b42d7-ba88-4d5d-abb8-c5c685c8c103">Fingerpori 11.2.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Savossa laajentava hyvinvointialan yritys jatkaa Kyyhkylän hotellin ja kuntoutusyhtiön toimintaa – Uusi omistaja haluaa puhaltaa alueelle uudenlaista vireyttä" href="/uutiset/talous/7e4d36ae-e986-4c64-8bdc-4d8dc12ecbbd">Etelä-Savossa laajentava hyvinvointialan yritys jatkaa Kyyhkylän hotellin ja kuntoutusyhtiön toimintaa – Uusi omistaja haluaa puhaltaa alueelle uudenlaista vireyttä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkelissä on todettu kaksi uutta koronatartuntaa" href="/uutiset/lahella/8574e9fe-0865-4d09-8ebd-9e4b7f40043b">Mikkelissä on todettu kaksi uutta koronatartuntaa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Poliisi tutkii epäilyä: Alakouluikäisille lapsille on tarjottu tablettimuotoisia aineita Urpolan koulun pihapiirissä" href="/uutiset/lahella/5bfa5cc5-d561-47c7-84eb-cbc16ff17da2">Poliisi tutkii epäilyä: Alakouluikäisille lapsille on tarjottu tablettimuotoisia aineita Urpolan koulun pihapiirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Lehdet: NHL-veteraani Olli Jokinen on Jukurien uusi päävalmentaja – &quot;Tulemme julkisuuteen maanantaina&quot;" href="/uutiset/urheilu/fb75e3f7-b3ba-4c8a-8029-f5cce2a86742">Lehdet: NHL-veteraani Olli Jokinen on Jukurien uusi päävalmentaja – &quot;Tulemme julkisuuteen maanantaina&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Tiukat kokoontumisrajoitukset jatkuvat Etelä-Savossa: Enintään 20 hengen rajoituksia jatketaan maaliskuun loppupuolelle" href="/uutiset/lahella/03804c7d-d47b-48bf-84c3-802e96111770">Tiukat kokoontumisrajoitukset jatkuvat Etelä-Savossa: Enintään 20 hengen rajoituksia jatketaan maaliskuun loppupuolelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Perussuomalaiset perui Hartikaisen ehdokkuuden Mikkelissä" href="/uutiset/lahella/7511ea1a-ae75-429d-aba9-6ff225879414">Perussuomalaiset perui Hartikaisen ehdokkuuden Mikkelissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Essote julkisti lukuisia uusia altistuspaikkoja – Tiistaina Mikkelissä neljä uutta koronatapausta" href="/uutiset/lahella/a2a06c07-aca4-4b99-8732-577b01125223">Essote julkisti lukuisia uusia altistuspaikkoja – Tiistaina Mikkelissä neljä uutta koronatapausta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle" href="/uutiset/lahella/bc8811c1-a89b-4a81-8e36-a9a4d5182f8f">Essote alkoi julkaista listausta paikoista, joissa on ollut mahdollista altistua koronavirukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Korona ja säästötoimet ovat purreet Pieksämäellä – Miljoonan miinus on kääntynyt lähes kuuden miljoonan ylijäämäksi" href="/uutiset/lahella/c113e80d-a73c-46e4-9764-b883f59e5ecb">Korona ja säästötoimet ovat purreet Pieksämäellä – Miljoonan miinus on kääntynyt lähes kuuden miljoonan ylijäämäksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 11.2.2021" href="/teemat/fingerpori/b31b42d7-ba88-4d5d-abb8-c5c685c8c103">Fingerpori 11.2.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Savossa laajentava hyvinvointialan yritys jatkaa Kyyhkylän hotellin ja kuntoutusyhtiön toimintaa – Uusi omistaja haluaa puhaltaa alueelle uudenlaista vireyttä" href="/uutiset/talous/7e4d36ae-e986-4c64-8bdc-4d8dc12ecbbd">Etelä-Savossa laajentava hyvinvointialan yritys jatkaa Kyyhkylän hotellin ja kuntoutusyhtiön toimintaa – Uusi omistaja haluaa puhaltaa alueelle uudenlaista vireyttä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Mikkelissä on todettu kaksi uutta koronatartuntaa" href="/uutiset/lahella/8574e9fe-0865-4d09-8ebd-9e4b7f40043b">Mikkelissä on todettu kaksi uutta koronatartuntaa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T20:00:00+02:00">20:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Savon suurimpiin kuuluva lihatila haluaisi kasvattaa karjaansa 400 eläimen verran – Pian ratkeaa, miten paljon eläimiä Pieksämäen entisessä Sonnihovissa saa pitää" href="/uutiset/talous/5fee9f14-e4f4-4939-8a0c-c28d76b83307">Etelä-Savon suurimpiin kuuluva lihatila haluaisi kasvattaa karjaansa 400 eläimen verran – Pian ratkeaa, miten paljon eläimiä Pieksämäen entisessä Sonnihovissa saa pitää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T19:44:57+02:00">19:44</time></div><h1><a title="Jasmin Kähärällä vaikea kympin hiihto nuorten MM-ladulla" href="/uutiset/urheilu/4412e535-9ce3-4d1c-8b0a-f02721313a78">Jasmin Kähärällä vaikea kympin hiihto nuorten MM-ladulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T19:02:51+02:00">19:02</time></div><h1><a title="Mikkelin Hiihtäjien Tivinen ja Neuvonen parisprintin 11:s" href="/uutiset/urheilu/c9784795-9e5f-4454-ae73-4c9aaaeec212">Mikkelin Hiihtäjien Tivinen ja Neuvonen parisprintin 11:s</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T18:00:00+02:00">18:00</time></div><h1><a title="Mielipide: Kalikka kalahti ja koira älähti" href="/mielipide/lukijalta/96ed4850-ad2c-433e-a364-fcce45ac9552">Mielipide: Kalikka kalahti ja koira älähti</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T18:00:00+02:00">18:00</time></div><h1><a title="Mielipide: Kaikki Puumalan seurakunnan puolesta" href="/mielipide/lukijalta/25dfb69d-0b87-4821-897e-951cceb073bb">Mielipide: Kaikki Puumalan seurakunnan puolesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T17:06:14+02:00">17:06</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Jukurit saa Olli Jokisesta isännän vaihtoaitioon, mutta kuka itse seuraa johtaa?" href="/uutiset/urheilu/b6e7d90d-2da9-4010-ab0c-e31225c3ce1f">Uutisen takaa: Jukurit saa Olli Jokisesta isännän vaihtoaitioon, mutta kuka itse seuraa johtaa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T16:39:00+02:00">16:39</time></div><h1><a title="Henkilöauto ajoi kuorma-auton perään Puumalassa" href="/uutiset/lahella/e11c4eb7-b6a8-41cc-b3a3-2aba45872f05">Henkilöauto ajoi kuorma-auton perään Puumalassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T16:29:44+02:00">16:29</time></div><h1><a title="Henkilöauto törmäsi koulukuljetuksessa olleeseen pakettiautoon Pieksämäellä" href="/uutiset/lahella/a5c8de4d-0f72-42bd-9085-05aefe05638d">Henkilöauto törmäsi koulukuljetuksessa olleeseen pakettiautoon Pieksämäellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T16:12:16+02:00">16:12</time></div><h1><a title="Mikkelissä on todettu kaksi uutta koronatartuntaa" href="/uutiset/lahella/8574e9fe-0865-4d09-8ebd-9e4b7f40043b">Mikkelissä on todettu kaksi uutta koronatartuntaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-12T15:30:00+02:00">15:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Veturitorin ravintolan vuokrasopimuksen ehdot närästävät Pieksämäellä – Osuuskauppa Suur-Savo pitää tiukasti kiinni sopimusehdoistaan" href="/uutiset/talous/2916dc66-f64e-4f0a-8696-95573797b977">Veturitorin ravintolan vuokrasopimuksen ehdot närästävät Pieksämäellä – Osuuskauppa Suur-Savo pitää tiukasti kiinni sopimusehdoistaan</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Selvitys: Mikkeli verottaa tänä vuonna tiukimmin kaikista Suomen maakuntakeskuksista" href="/uutiset/lahella/b33329dc-40c9-4839-ac1e-66a95e3db400"><span class="disqus-comment-count" data-disqus-identifier="b33329dc-40c9-4839-ac1e-66a95e3db400"></span></a></div><h1><a title="Selvitys: Mikkeli verottaa tänä vuonna tiukimmin kaikista Suomen maakuntakeskuksista" href="/uutiset/lahella/b33329dc-40c9-4839-ac1e-66a95e3db400">Selvitys: Mikkeli verottaa tänä vuonna tiukimmin kaikista Suomen maakuntakeskuksista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkeli viilaa kohua herättänyttä Karikon kaavamuutosta – Golf-seuran kanssa tehdään pitkä kenttävuokrasopimus" href="/uutiset/lahella/b3f9aa32-507b-4b49-8e3a-e43b7bc4936e"><span class="disqus-comment-count" data-disqus-identifier="b3f9aa32-507b-4b49-8e3a-e43b7bc4936e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeli viilaa kohua herättänyttä Karikon kaavamuutosta – Golf-seuran kanssa tehdään pitkä kenttävuokrasopimus" href="/uutiset/lahella/b3f9aa32-507b-4b49-8e3a-e43b7bc4936e">Mikkeli viilaa kohua herättänyttä Karikon kaavamuutosta – Golf-seuran kanssa tehdään pitkä kenttävuokrasopimus</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="&quot;Päällimmäisenä on hämmennys ja syvä ihmetys tästä kiireestä, jolla asiaa koetetaan runtata väkisin läpi&quot;, sanoo äiti, jonka kolme lasta käy yhteiskäyttörakennukseksi suunniteltua Launialan koulua" href="/uutiset/lahella/a298e4ad-943a-4408-90cc-c1911ec29093"><span class="disqus-comment-count" data-disqus-identifier="a298e4ad-943a-4408-90cc-c1911ec29093"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Päällimmäisenä on hämmennys ja syvä ihmetys tästä kiireestä, jolla asiaa koetetaan runtata väkisin läpi&quot;, sanoo äiti, jonka kolme lasta käy yhteiskäyttörakennukseksi suunniteltua Launialan koulua" href="/uutiset/lahella/a298e4ad-943a-4408-90cc-c1911ec29093">&quot;Päällimmäisenä on hämmennys ja syvä ihmetys tästä kiireestä, jolla asiaa koetetaan runtata väkisin läpi&quot;, sanoo äiti, jonka kolme lasta käy yhteiskäyttörakennukseksi suunniteltua Launialan koulua</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ano Turtiainen sai puhemieheltä nuhteet eduskunnan täysistunnossa: &quot;Tässä salissa puhutaan asiallisesti ja kohteliaasti&quot;" href="/uutiset/lahella/2b2a97a6-d5aa-4979-be31-c6a29473d904"><span class="disqus-comment-count" data-disqus-identifier="2b2a97a6-d5aa-4979-be31-c6a29473d904"></span></a></div><h1><a title="Ano Turtiainen sai puhemieheltä nuhteet eduskunnan täysistunnossa: &quot;Tässä salissa puhutaan asiallisesti ja kohteliaasti&quot;" href="/uutiset/lahella/2b2a97a6-d5aa-4979-be31-c6a29473d904">Ano Turtiainen sai puhemieheltä nuhteet eduskunnan täysistunnossa: &quot;Tässä salissa puhutaan asiallisesti ja kohteliaasti&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Suomi on liian kallis kansalaisilleen" href="/mielipide/lukijalta/ee9555b6-62bb-4c07-a86f-a3d2f1cdc94b"><span class="disqus-comment-count" data-disqus-identifier="ee9555b6-62bb-4c07-a86f-a3d2f1cdc94b"></span></a></div><h1><a title="Mielipide: Suomi on liian kallis kansalaisilleen" href="/mielipide/lukijalta/ee9555b6-62bb-4c07-a86f-a3d2f1cdc94b">Mielipide: Suomi on liian kallis kansalaisilleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Valtiolta vahva tuki Mikkelin vesiosaamiselle" href="/mielipide/lukijalta/ff72737f-f23b-41b4-8795-1da3c423edf2"><span class="disqus-comment-count" data-disqus-identifier="ff72737f-f23b-41b4-8795-1da3c423edf2"></span></a></div><h1><a title="Mielipide: Valtiolta vahva tuki Mikkelin vesiosaamiselle" href="/mielipide/lukijalta/ff72737f-f23b-41b4-8795-1da3c423edf2">Mielipide: Valtiolta vahva tuki Mikkelin vesiosaamiselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin seudun sijoitus putosi EK:n rankingissa – Yritysten tyytymättömyys lisääntynyt" href="/uutiset/talous/ecca78e6-56f9-441e-833f-e7a23ab30391"><span class="disqus-comment-count" data-disqus-identifier="ecca78e6-56f9-441e-833f-e7a23ab30391"></span></a></div><h1><a title="Mikkelin seudun sijoitus putosi EK:n rankingissa – Yritysten tyytymättömyys lisääntynyt" href="/uutiset/talous/ecca78e6-56f9-441e-833f-e7a23ab30391">Mikkelin seudun sijoitus putosi EK:n rankingissa – Yritysten tyytymättömyys lisääntynyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Tikanpellon päiväkotia ei saa lakkauttaa" href="/mielipide/lukijalta/8a6a1be8-a4c6-456b-a1c6-7f65e8cca34d"><span class="disqus-comment-count" data-disqus-identifier="8a6a1be8-a4c6-456b-a1c6-7f65e8cca34d"></span></a></div><h1><a title="Mielipide: Tikanpellon päiväkotia ei saa lakkauttaa" href="/mielipide/lukijalta/8a6a1be8-a4c6-456b-a1c6-7f65e8cca34d">Mielipide: Tikanpellon päiväkotia ei saa lakkauttaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5"><span class="disqus-comment-count" data-disqus-identifier="73499dd2-2c06-452b-b123-4c091d0d8be5"></span></a></div><h1><a title="Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa" href="/uutiset/talous/73499dd2-2c06-452b-b123-4c091d0d8be5">Metsä Groupin 1,6 miljardin investointi Kemin biotuotetehtaaseen varmistui – Vuonna 2023 valmistuva investointi luo 1 500 uutta työpaikkaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mikkelin kokoomus ilmoitti toritapahtumasta, joka olisi rikkonut koronarajoituksia – Tapahtuman mahdottomuus valkeni järjestölle myöhemmin: &quot;Emme olleet tarpeeksi tarkkoja&quot;" href="/uutiset/lahella/ed3e7a18-92fb-4834-96d9-572945ae7d30"><span class="disqus-comment-count" data-disqus-identifier="ed3e7a18-92fb-4834-96d9-572945ae7d30"></span></a></div><h1><a title="Mikkelin kokoomus ilmoitti toritapahtumasta, joka olisi rikkonut koronarajoituksia – Tapahtuman mahdottomuus valkeni järjestölle myöhemmin: &quot;Emme olleet tarpeeksi tarkkoja&quot;" href="/uutiset/lahella/ed3e7a18-92fb-4834-96d9-572945ae7d30">Mikkelin kokoomus ilmoitti toritapahtumasta, joka olisi rikkonut koronarajoituksia – Tapahtuman mahdottomuus valkeni järjestölle myöhemmin: &quot;Emme olleet tarpeeksi tarkkoja&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/lansi-savo/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/lansi-savo/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.9981e50934cbba9c2fb1.bundle.js"></script><script src="/assets/javascripts/app.b5877dad763b62a2f887.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>