<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Luonteri-pyöräilyssä ennätysmäärä osallistujia — Polkijoille luvassa hineetä ja rankkaa - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kymmenennen kerran järjestettävään Luonteri-pyöräilyyn osallistuu tänä vuonna yli 400 polkijaa."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kymmenennen kerran järjestettävään Luonteri-pyöräilyyn osallistuu tänä vuonna yli 400 polkijaa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/TC1pcCuHAMOSHCZv-2C4hy6695U%3D/1200x630/smart/8e/68/8e68d48150d504b07fa25aa2caeabaed"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Luonteri-pyöräilyssä ennätysmäärä osallistujia — Polkijoille luvassa hineetä ja rankkaa - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"/><meta property="article:author" content="Ville Toivonen"/><meta property="article:published_time" content="2019-08-08T20:43:18+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/TC1pcCuHAMOSHCZv-2C4hy6695U%3D/1200x630/smart/8e/68/8e68d48150d504b07fa25aa2caeabaed"/><link href="/assets/stylesheets/app.772587d08fec8ea5002c.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-08-08T00:00:00+03:00">torstai 8.8.2019</time>Sylvi, Sylvia ja Silva</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Ilmiö</span><a href="https://lansi-savo.fi/uutiset/lahella/712c0586-b8d5-4b76-be91-bffcae00669d" title="Someilmiöksi nousseessa Mikkelin torin Vohvelikahvila Heltees...">Someilmiöksi nousseessa Mikkelin torin Vohvelikahvila Helteessä harkitaan laajentamista</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://lansi-savo.fi/uutiset/lahella/fa68b0d3-7a1f-43a3-9bfc-daf7a2441b5e" title="Mikkeliin ollaan perustamassa moskeijaa, jota pitää yllä isla...">Mikkeliin ollaan perustamassa moskeijaa, jota pitää yllä islamilainen kulttuuriyhdistys</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Urheilu" href="/uutiset/urheilu">Urheilu</a></li><li><a title="Luonteri-pyöräilyssä ennätysmäärä osallistujia — Polkijoille luvassa hineetä ja rankkaa" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46">Luonteri-pyöräilyssä ennätysmäärä osa...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46#comments"><span class="disqus-comment-count" data-disqus-identifier="087fd1a5-6c75-44e2-8feb-d3623f222b46"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-08-08T20:43:18+03:00">Julkaistu <!-- -->8.8.2019 20:43</time></div><h1>Luonteri-pyöräilyssä ennätysmäärä osallistujia — Polkijoille luvassa hineetä ja rankkaa</h1><p class="lead">Kymmenennen kerran järjestettävään Luonteri-pyöräilyyn osallistuu tänä vuonna yli 400 polkijaa.</p><figure><p class="author">Taru Hokkanen</p><img alt="Luonteri Pyöräily vaatii osallistujiltaan hyvää kuntoa. Kuvassa viime vuonna pitkällä matkalla kovinta vauhtia pitänyt Tommi Mikkonen." src="https://kuvat.kaakonviestinta.fi/zbEAGREffnf5x6gmrYuPzgVKZxU%3D/855x556/smart/8e/68/8e68d48150d504b07fa25aa2caeabaed" srcSet="https://kuvat.kaakonviestinta.fi/zbEAGREffnf5x6gmrYuPzgVKZxU%3D/855x556/smart/8e/68/8e68d48150d504b07fa25aa2caeabaed 1x, https://kuvat.kaakonviestinta.fi/axAzefqPvCfFwsDXDYV3BXLhUxw%3D/1710x1112/smart/8e/68/8e68d48150d504b07fa25aa2caeabaed 2x, https://kuvat.kaakonviestinta.fi/4dt4DFZsaqjg5IjXjxOtJAzQ98s%3D/2565x1668/smart/8e/68/8e68d48150d504b07fa25aa2caeabaed 3x"/><figcaption>Luonteri Pyöräily vaatii osallistujiltaan hyvää kuntoa. Kuvassa viime vuonna pitkällä matkalla kovinta vauhtia pitänyt Tommi Mikkonen.</figcaption></figure></header><div class="content"><p>Lauantaina järjestettävä Luonteri-pyöräily kuuluu Mikkelin klassikot -liikuntatapahtumiin yhdessä Savonia-hiihdon ja Mikkeli-juoksun kanssa. <br><br>Kymmenettä kertaa järjestettävä pyöräilytapahtuma starttaa lauantaina kello 10 Anttolanhovista, missä on myös reittien maali. Tarjolla on kaksi eri reittiä, rankaksi kuvailtu 95 kilometrin reitti sekä ”hinee” 40 kilometrin reitti Anttolassa.</p><blockquote><p>Jos haluaa homman olevan nautittavaa, pitää olla kohtuullisen hyvässä kunnossa. — Teemu Ripatti</p></blockquote><p>— Pitkä reitti on mäkisyyden osalta Suomen haastavin, <strong>Teemu Ripatti </strong>Etelä-Savon Liikunta ry:stä arvioi.</p><p>Luonteri-pyöräilyssä ei ole kyse kilpailusta vaan nimenomaan liikuntatapahtumasta. Matkaan lähteekin hyvin eritasoisia pyöräilijöitä, joskin ainakaan pidemmälle reitille ei kannata lähteä aivan pystymetsästä.</p><h2>Hyväkuntoinen<br>voi nautiskella</h2><p>Sorateillä kulkeva reitti sopii järjestäjän mukaan ajettavaksi cyclocross-, retki-, maasto- tai hybridipyörillä.</p><p>— Kyllä siinä jonkinlaista kuntoakin vaaditaan. Huonommallakin kunnolla selviää, mutta jos haluaa homman olevan nautittavaa, pitää olla kohtuullisen hyvässä kunnossa. Loppupäässä tulee vielä isoja mäkiä, Ripatti huomauttaa.</p><p>Osallistujia on reiteille starttaamassa ennätysmäärä. Ilmoittautuneiden pyöräilijöiden määrä on yli 400. Ripatin mukaan reilusti yli puolet ilmoittautuneista lähtee pitkälle reitille.</p><p>— Aiemmin osallistujia on ollut vähän yli 300, mutta ei lähellekään näin paljoa.</p><p>Mukana on tavoitteellisemmin kovaa tulosta reitiltä hakevia osallistujia, mutta valtaosin osallistujat ovat nimenomaan kuntoilijoita.</p><p>— Aika moni ajaa sinne viiden–kuuden tunnin hujakoille. Ajatus on, että jokainen saa ajaa omaa vauhtiaan, Teemu Ripatti painottaa</p><p>Etukäteen keskustelua on sosiaalisessa mediassa herättänyt pidemmän reitin sorateiden kunto.</p><h2>Kiharoita<br>on lanattu</h2><p>Järjestäjien mukaan osa sorateistä on ollut kuivan kesän johdosta todella kiharassa kunnossa, mutta torstaina huonoimpia osuuksia lanattiin tasaisemmiksi.</p><p>— Joka vuosi on nimismiehenkiharaa, mutta kuivana kesänä tie on tietysti normaalia nypyräisempi. Itse emme voi vaikuttaa tien hoitoon millään tavalla, mutta jostakin sinne oli traktorimies saatu tietä lanaamaan, Teemu Ripatti kertoo.</p><p>Huonoimmassa kunnossa reitin tiet ovat olleet Siikakoskelta kohti Koikkalaa kuljettaessa sekä Kuparonvirran lossin lähettyvillä.<br><br>Järjestäjät toivovat sekä tapahtuman osallistujien että muun liikenteen olevan tarkkana, sillä reittejä ei ole suljettu, vaan pyöräilijät kulkevat muun liikenteen joukossa.</p><p>Netti-ilmoittautuminen Luonteri-pyöräilyyn päättyi keskiviikkona, mutta mukaan pääsee vielä jälki-ilmoittautumalla paikan päällä Anttolanhovissa lauantaiaamuna. Jälki-ilmoittautuneiden osallistumismaksu on 80 euroa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Luonteri-pyöräily" href="/aiheet/luonteri-pyoraily">Luonteri-pyöräily</a></li><li><a title="Anttola" href="/aiheet/anttola">Anttola</a></li><li><a title="Esli" href="/aiheet/esli">Esli</a></li><li><a title="Etelä-Savon Liikunta ry" href="/aiheet/etela-savon-liikunta-ry">Etelä-Savon Liikunta ry</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46#comments"><span class="disqus-comment-count" data-disqus-identifier="087fd1a5-6c75-44e2-8feb-d3623f222b46"></span></a></li></ul><div class="authors"><div class="author"><p>Ville Toivonen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Minja Järvinen Voimisteluseura Siriuksen toiminnanjohtajaksi — &quot;Haluan innostaa lapsia ja nuoria liikkumaan sekä luoda heille enemmän mahdollisuuksia siihen&quot;" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc"><img alt="Minja Järvinen Voimisteluseura Siriuksen toiminnanjohtajaksi — &quot;Haluan innostaa lapsia ja nuoria liikkumaan sekä luoda heille enemmän mahdollisuuksia siihen&quot;" src="https://kuvat.kaakonviestinta.fi/rxztD0Zn4wu0_xzvsZGeBj4RPO4%3D/640x433/smart/cc/b0/ccb06de04af8ac22f5991249f3f2aeca" srcSet="https://kuvat.kaakonviestinta.fi/rxztD0Zn4wu0_xzvsZGeBj4RPO4%3D/640x433/smart/cc/b0/ccb06de04af8ac22f5991249f3f2aeca 1x, https://kuvat.kaakonviestinta.fi/36OGK-kJmlaQxInTwJ1sa0EV4DU%3D/1280x866/smart/cc/b0/ccb06de04af8ac22f5991249f3f2aeca 2x, https://kuvat.kaakonviestinta.fi/I2c3DUA6COhkHiVlFzLFbxJxb6Y%3D/1920x1299/smart/cc/b0/ccb06de04af8ac22f5991249f3f2aeca 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-08-08T19:22:00+03:00">19:22</time></div><h1><a title="Minja Järvinen Voimisteluseura Siriuksen toiminnanjohtajaksi — &quot;Haluan innostaa lapsia ja nuoria liikkumaan sekä luoda heille enemmän mahdollisuuksia siihen&quot;" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc">Minja Järvinen Voimisteluseura Siriuksen toiminnanjohtajaksi — &quot;Haluan innostaa lapsia ja nuoria liikkumaan sekä luoda heille enemmän mahdollisuuksia siihen&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc#comments"><span class="disqus-comment-count" data-disqus-identifier="ea6580b8-e774-469b-9f1d-b00e000d7cdc"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Mikkelin Pallo-Kissojen Calvin Damm lähestyy pelikuntoa — Saksalaisvahvistus kuvailee perjantain Pepo-peliä &quot;kuuden pisteen otteluksi&quot;" href="/uutiset/urheilu/8319d331-5d41-43b5-b87f-8a7158ed6283"><img alt="Mikkelin Pallo-Kissojen Calvin Damm lähestyy pelikuntoa — Saksalaisvahvistus kuvailee perjantain Pepo-peliä &quot;kuuden pisteen otteluksi&quot;" src="https://kuvat.kaakonviestinta.fi/tjeapIgP24fEquwFa4KEAzexkFQ%3D/640x433/smart/c4/b5/c4b51a6dd6d08b4ec083efabe1235ef5" srcSet="https://kuvat.kaakonviestinta.fi/tjeapIgP24fEquwFa4KEAzexkFQ%3D/640x433/smart/c4/b5/c4b51a6dd6d08b4ec083efabe1235ef5 1x, https://kuvat.kaakonviestinta.fi/Oo3mPewGP-2Pq-0KkqatN2KAiuw%3D/1280x866/smart/c4/b5/c4b51a6dd6d08b4ec083efabe1235ef5 2x, https://kuvat.kaakonviestinta.fi/52OFTRP-CmCR1UJsTy2cYLS6W2g%3D/1920x1299/smart/c4/b5/c4b51a6dd6d08b4ec083efabe1235ef5 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-08-08T08:00:00+03:00">8:00</time></div><h1><a title="Mikkelin Pallo-Kissojen Calvin Damm lähestyy pelikuntoa — Saksalaisvahvistus kuvailee perjantain Pepo-peliä &quot;kuuden pisteen otteluksi&quot;" href="/uutiset/urheilu/8319d331-5d41-43b5-b87f-8a7158ed6283">Mikkelin Pallo-Kissojen Calvin Damm lähestyy pelikuntoa — Saksalaisvahvistus kuvailee perjantain Pepo-peliä &quot;kuuden pisteen otteluksi&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/8319d331-5d41-43b5-b87f-8a7158ed6283"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/8319d331-5d41-43b5-b87f-8a7158ed6283"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/8319d331-5d41-43b5-b87f-8a7158ed6283"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/8319d331-5d41-43b5-b87f-8a7158ed6283#comments"><span class="disqus-comment-count" data-disqus-identifier="8319d331-5d41-43b5-b87f-8a7158ed6283"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957"><img alt="Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2" src="https://kuvat.kaakonviestinta.fi/iGj6ZlatJ2lbgij6-H-pYbR0XwE%3D/640x433/smart/75/a1/75a17bd94cb414931774947d211b2957" srcSet="https://kuvat.kaakonviestinta.fi/iGj6ZlatJ2lbgij6-H-pYbR0XwE%3D/640x433/smart/75/a1/75a17bd94cb414931774947d211b2957 1x, https://kuvat.kaakonviestinta.fi/4nwStt7Fu4k5mUnEAjinJN-Y-c4%3D/1280x866/smart/75/a1/75a17bd94cb414931774947d211b2957 2x, https://kuvat.kaakonviestinta.fi/8bb_4maXB6m_Pz-GGpmxDYTJ77g%3D/1920x1299/smart/75/a1/75a17bd94cb414931774947d211b2957 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-08-07T22:17:00+03:00">22:17</time></div><h1><a title="Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957">Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957#comments"><span class="disqus-comment-count" data-disqus-identifier="2474dd00-67ed-498e-9fdf-14e5583cc957"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/VnPPKRemrrd9g" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliin ollaan perustamassa moskeijaa, jota pitää yllä islamilainen kulttuuriyhdistys — &quot;Toiminnassamme ei ole mitään salailtavaa emmekä halua olla häiriöksi&quot;" href="/uutiset/lahella/fa68b0d3-7a1f-43a3-9bfc-daf7a2441b5e">Mikkeliin ollaan perustamassa moskeijaa, jota pitää yllä islamilainen kulttuuriyhdistys — &quot;Toiminnassamme ei ole mitään salailtavaa emmekä halua olla häiriöksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Fingerpori 7.8.2019" href="/teemat/fingerpori/d4decc06-40fd-4015-9ec0-372f926644c0">Fingerpori 7.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lisää murtoja Mikkelissä ja Pieksämäellä: Omakotitaloihin murtauduttiin viikonlopun aikana, yhteensä murtoja tai niiden yrityksiä on tapahtunut jo ainakin seitsemän " href="/uutiset/lahella/21d0d9a9-2e7a-4258-936a-9e5ee1a15df4">Lisää murtoja Mikkelissä ja Pieksämäellä: Omakotitaloihin murtauduttiin viikonlopun aikana, yhteensä murtoja tai niiden yrityksiä on tapahtunut jo ainakin seitsemän </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa" href="/uutiset/lahella/246d5fe6-9fd2-4dab-b4cb-ed2ab20fb3bd">Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Ilta-Sanomat: Mäntyharjun tähtihevosen ympärillä kuohuu — Omistajan mukaan Ranch Kellyn osallistumisen kuninkuusraveihin estänyt eläinlääkäri löi luurin korvaan" href="/uutiset/urheilu/aabe801f-32d0-4413-bc36-b71439967a5d">Ilta-Sanomat: Mäntyharjun tähtihevosen ympärillä kuohuu — Omistajan mukaan Ranch Kellyn osallistumisen kuninkuusraveihin estänyt eläinlääkäri löi luurin korvaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Fingerpori 8.8.2019" href="/teemat/fingerpori/3037460e-7042-442b-9cc2-4bfdcaae9367">Fingerpori 8.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin torin Vohvelikahvila Helteessä harkitaan laajentamista — Nuori yrittäjä Eetu Havia: &quot;Asiakkaita on enemmän kuin osasimme toivoa&quot;" href="/uutiset/lahella/712c0586-b8d5-4b76-be91-bffcae00669d">Mikkelin torin Vohvelikahvila Helteessä harkitaan laajentamista — Nuori yrittäjä Eetu Havia: &quot;Asiakkaita on enemmän kuin osasimme toivoa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Maria Talvitie, 34, jätti kiireisen työnsä lentoemäntänä ja muutti miehensä kanssa Puumalaan joogaamaan" href="/saimaa/saimaa/d7094143-c3d4-4bf8-8b46-f126346b3f8d">Maria Talvitie, 34, jätti kiireisen työnsä lentoemäntänä ja muutti miehensä kanssa Puumalaan joogaamaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957">Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 6.8.2019" href="/teemat/fingerpori/d384d1c0-7b96-4862-8e21-4d9b7bc5d64d">Fingerpori 6.8.2019</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkeliin ollaan perustamassa moskeijaa, jota pitää yllä islamilainen kulttuuriyhdistys — &quot;Toiminnassamme ei ole mitään salailtavaa emmekä halua olla häiriöksi&quot;" href="/uutiset/lahella/fa68b0d3-7a1f-43a3-9bfc-daf7a2441b5e">Mikkeliin ollaan perustamassa moskeijaa, jota pitää yllä islamilainen kulttuuriyhdistys — &quot;Toiminnassamme ei ole mitään salailtavaa emmekä halua olla häiriöksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Fingerpori 7.8.2019" href="/teemat/fingerpori/d4decc06-40fd-4015-9ec0-372f926644c0">Fingerpori 7.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lisää murtoja Mikkelissä ja Pieksämäellä: Omakotitaloihin murtauduttiin viikonlopun aikana, yhteensä murtoja tai niiden yrityksiä on tapahtunut jo ainakin seitsemän " href="/uutiset/lahella/21d0d9a9-2e7a-4258-936a-9e5ee1a15df4">Lisää murtoja Mikkelissä ja Pieksämäellä: Omakotitaloihin murtauduttiin viikonlopun aikana, yhteensä murtoja tai niiden yrityksiä on tapahtunut jo ainakin seitsemän </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa" href="/uutiset/lahella/246d5fe6-9fd2-4dab-b4cb-ed2ab20fb3bd">Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Ilta-Sanomat: Mäntyharjun tähtihevosen ympärillä kuohuu — Omistajan mukaan Ranch Kellyn osallistumisen kuninkuusraveihin estänyt eläinlääkäri löi luurin korvaan" href="/uutiset/urheilu/aabe801f-32d0-4413-bc36-b71439967a5d">Ilta-Sanomat: Mäntyharjun tähtihevosen ympärillä kuohuu — Omistajan mukaan Ranch Kellyn osallistumisen kuninkuusraveihin estänyt eläinlääkäri löi luurin korvaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Fingerpori 8.8.2019" href="/teemat/fingerpori/3037460e-7042-442b-9cc2-4bfdcaae9367">Fingerpori 8.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mikkelin torin Vohvelikahvila Helteessä harkitaan laajentamista — Nuori yrittäjä Eetu Havia: &quot;Asiakkaita on enemmän kuin osasimme toivoa&quot;" href="/uutiset/lahella/712c0586-b8d5-4b76-be91-bffcae00669d">Mikkelin torin Vohvelikahvila Helteessä harkitaan laajentamista — Nuori yrittäjä Eetu Havia: &quot;Asiakkaita on enemmän kuin osasimme toivoa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Maria Talvitie, 34, jätti kiireisen työnsä lentoemäntänä ja muutti miehensä kanssa Puumalaan joogaamaan" href="/saimaa/saimaa/d7094143-c3d4-4bf8-8b46-f126346b3f8d">Maria Talvitie, 34, jätti kiireisen työnsä lentoemäntänä ja muutti miehensä kanssa Puumalaan joogaamaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2" href="/uutiset/urheilu/2474dd00-67ed-498e-9fdf-14e5583cc957">Jukureille voitto ensimmäisestä harjoitusottelusta — KalPa kaatui maalein 5—2</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 6.8.2019" href="/teemat/fingerpori/d384d1c0-7b96-4862-8e21-4d9b7bc5d64d">Fingerpori 6.8.2019</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T21:18:21+03:00">21:18</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Anttolan rantapromenadilla järjestetty illallinen Suomen taivaan alla -tapahtuma oli suuri menestys — Saimaan rannalle kokoontui yli sata illastajaa" href="/uutiset/lahella/36a541ff-b494-4c9d-9400-a7296cf2106c">Anttolan rantapromenadilla järjestetty illallinen Suomen taivaan alla -tapahtuma oli suuri menestys — Saimaan rannalle kokoontui yli sata illastajaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T20:43:18+03:00">20:43</time></div><h1><a title="Luonteri-pyöräilyssä ennätysmäärä osallistujia — Polkijoille luvassa hineetä ja rankkaa" href="/uutiset/urheilu/087fd1a5-6c75-44e2-8feb-d3623f222b46">Luonteri-pyöräilyssä ennätysmäärä osallistujia — Polkijoille luvassa hineetä ja rankkaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T19:30:00+03:00">19:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ikäluokkien pieneneminen muuttaa kouluverkkoa — Oppilasmäärien putoaminen tuo kunnille paineita opetuksen järjestämiseen" href="/uutiset/lahella/73c2ae3c-129d-42f1-97c0-1f8d3f8bec13">Ikäluokkien pieneneminen muuttaa kouluverkkoa — Oppilasmäärien putoaminen tuo kunnille paineita opetuksen järjestämiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T19:22:00+03:00">19:22</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Minja Järvinen Voimisteluseura Siriuksen toiminnanjohtajaksi — &quot;Haluan innostaa lapsia ja nuoria liikkumaan sekä luoda heille enemmän mahdollisuuksia siihen&quot;" href="/uutiset/urheilu/ea6580b8-e774-469b-9f1d-b00e000d7cdc">Minja Järvinen Voimisteluseura Siriuksen toiminnanjohtajaksi — &quot;Haluan innostaa lapsia ja nuoria liikkumaan sekä luoda heille enemmän mahdollisuuksia siihen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T18:59:06+03:00">18:59</time></div><h1><a title="Pelastuslaitos lähti rakennuspaloa sammuttamaan — Hälyn olikin aiheuttanut auki jäänyt jääkaapin ovi" href="/uutiset/lahella/8724ff6f-7a1e-44d2-8ecb-9be51216fd2c">Pelastuslaitos lähti rakennuspaloa sammuttamaan — Hälyn olikin aiheuttanut auki jäänyt jääkaapin ovi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T18:14:11+03:00">18:14</time></div><h1><a title="Kaksi kalastajaa joutui veden varaan: Avunhuudon kuulleet mökkeilijät pelastivat — ”Kala oli tärpännyt ja pieni soutuvene oli mennyt mukkelis makkelis”" href="/uutiset/lahella/a7789007-0415-455f-a74f-e573e1ae414e">Kaksi kalastajaa joutui veden varaan: Avunhuudon kuulleet mökkeilijät pelastivat — ”Kala oli tärpännyt ja pieni soutuvene oli mennyt mukkelis makkelis”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T17:08:06+03:00">17:08</time></div><h1><a title="Mikkelissä liikkui keskiviikkona pyörä- ja tavaravarkaita — Molempien varkaiden taskuista löytyi teräaseet " href="/uutiset/lahella/b0466db7-2033-4bd1-b810-aa6b1fbbc885">Mikkelissä liikkui keskiviikkona pyörä- ja tavaravarkaita — Molempien varkaiden taskuista löytyi teräaseet </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T15:13:16+03:00">15:13</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuortin ABC:lle ruumiin kanssa ajanut mies tuomittiin elinkautiseen vankeuteen paloittelumurhasta" href="/uutiset/lahella/5d00771d-d9cc-467e-8c06-7c3f13a50be9">Kuortin ABC:lle ruumiin kanssa ajanut mies tuomittiin elinkautiseen vankeuteen paloittelumurhasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T14:56:36+03:00">14:56</time></div><h1><a title="Mikkelin Otavan koulun ekaluokkalaisten ensimmäinen päivä sujui hyvin — Ekaluokkalainen Emma Lind: &quot;Eniten odotan lukemaan oppimista&quot;" href="/uutiset/lahella/f1103ac6-3532-4e48-822b-9158b38b641d">Mikkelin Otavan koulun ekaluokkalaisten ensimmäinen päivä sujui hyvin — Ekaluokkalainen Emma Lind: &quot;Eniten odotan lukemaan oppimista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-08T14:21:31+03:00">14:21</time></div><h1><a title="Etelä-Savon järvien sinilevämäärät vähentyneet elokuun alkuviikkojen aikana — Pintavesien lämpötila on laskenut paikoin jopa 15 asteeseen" href="/uutiset/lahella/75ddfcda-e83b-4bbf-9223-61da7392fe5a">Etelä-Savon järvien sinilevämäärät vähentyneet elokuun alkuviikkojen aikana — Pintavesien lämpötila on laskenut paikoin jopa 15 asteeseen</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet" href="/uutiset/lahella/a249cca0-6717-48e4-a7a2-ada2fac69d0d"><span class="disqus-comment-count" data-disqus-identifier="a249cca0-6717-48e4-a7a2-ada2fac69d0d"></span></a></div><h1><a title="Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet" href="/uutiset/lahella/a249cca0-6717-48e4-a7a2-ada2fac69d0d">Konemusiikin Kosmos-festivaali on pitänyt poliisin kiireisenä viikonloppuna, tapausten  päärooleissa aggressiivinen käytös ja huumausaineet</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: Suomelta puuttuu inhimillinen päihdepolitiikka" href="/mielipide/kolumnit/8259673d-7a5a-48fd-ad02-7017e7b99927"><span class="disqus-comment-count" data-disqus-identifier="8259673d-7a5a-48fd-ad02-7017e7b99927"></span></a></div><h1><a title="Kolumni: Suomelta puuttuu inhimillinen päihdepolitiikka" href="/mielipide/kolumnit/8259673d-7a5a-48fd-ad02-7017e7b99927">Kolumni: Suomelta puuttuu inhimillinen päihdepolitiikka</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Maanomistaja valitti Kaihun kaavamerkinnästä — Kaihun rantatilalle halutaan rakentamisen mahdollistava kaava" href="/uutiset/lahella/3169e469-9a4c-4ed4-8603-9317915c68ce"><span class="disqus-comment-count" data-disqus-identifier="3169e469-9a4c-4ed4-8603-9317915c68ce"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Maanomistaja valitti Kaihun kaavamerkinnästä — Kaihun rantatilalle halutaan rakentamisen mahdollistava kaava" href="/uutiset/lahella/3169e469-9a4c-4ed4-8603-9317915c68ce">Maanomistaja valitti Kaihun kaavamerkinnästä — Kaihun rantatilalle halutaan rakentamisen mahdollistava kaava</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Mikkelin satama tarvitsee lisää vetovoimaa" href="/mielipide/paakirjoitukset/059ca13d-044a-479a-af9b-26522aeea371"><span class="disqus-comment-count" data-disqus-identifier="059ca13d-044a-479a-af9b-26522aeea371"></span></a></div><h1><a title="Pääkirjoitus: Mikkelin satama tarvitsee lisää vetovoimaa" href="/mielipide/paakirjoitukset/059ca13d-044a-479a-af9b-26522aeea371">Pääkirjoitus: Mikkelin satama tarvitsee lisää vetovoimaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jari Leppä ei lähde keskustan puoluejohtajavaaliin — ”Pyyntöjä on tullut usealta suunnalta”" href="/uutiset/lahella/58ce9be8-c756-43e4-8982-56f355d56ab4"><span class="disqus-comment-count" data-disqus-identifier="58ce9be8-c756-43e4-8982-56f355d56ab4"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jari Leppä ei lähde keskustan puoluejohtajavaaliin — ”Pyyntöjä on tullut usealta suunnalta”" href="/uutiset/lahella/58ce9be8-c756-43e4-8982-56f355d56ab4">Jari Leppä ei lähde keskustan puoluejohtajavaaliin — ”Pyyntöjä on tullut usealta suunnalta”</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Aurinkosähkön pientuotannossa ei saada irti kaikkea mahdollista hyötyä — sen estää vaihenetotuksen puute sähköyhtiöiden mittauksessa" href="/mielipide/lukijalta/90e92cad-3f53-43c9-a5c4-218e81ba9411"><span class="disqus-comment-count" data-disqus-identifier="90e92cad-3f53-43c9-a5c4-218e81ba9411"></span></a></div><h1><a title="Lukijalta: Aurinkosähkön pientuotannossa ei saada irti kaikkea mahdollista hyötyä — sen estää vaihenetotuksen puute sähköyhtiöiden mittauksessa" href="/mielipide/lukijalta/90e92cad-3f53-43c9-a5c4-218e81ba9411">Lukijalta: Aurinkosähkön pientuotannossa ei saada irti kaikkea mahdollista hyötyä — sen estää vaihenetotuksen puute sähköyhtiöiden mittauksessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa" href="/uutiset/lahella/246d5fe6-9fd2-4dab-b4cb-ed2ab20fb3bd"><span class="disqus-comment-count" data-disqus-identifier="246d5fe6-9fd2-4dab-b4cb-ed2ab20fb3bd"></span></a></div><h1><a title="Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa" href="/uutiset/lahella/246d5fe6-9fd2-4dab-b4cb-ed2ab20fb3bd">Lukija kysyy: Miksi Mikkelin keskussairaalan yhdyssilta on öisin kiinni? — Essoten tila- ja tukipalvelujohtaja Velimatti Thure vastaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Puumalan kitukasvuinen kuutti on virkistynyt eilisestä, mutta painaa vain puolet terveen kuutin painosta: &quot;Jää varmaankin pysyvästi pienempikokoiseksi&quot; — Katso video kuutin aitauksesta" href="/uutiset/lahella/f24c906b-1b40-49b5-9f34-aa6573c69fa0"><span class="disqus-comment-count" data-disqus-identifier="f24c906b-1b40-49b5-9f34-aa6573c69fa0"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Puumalan kitukasvuinen kuutti on virkistynyt eilisestä, mutta painaa vain puolet terveen kuutin painosta: &quot;Jää varmaankin pysyvästi pienempikokoiseksi&quot; — Katso video kuutin aitauksesta" href="/uutiset/lahella/f24c906b-1b40-49b5-9f34-aa6573c69fa0">Puumalan kitukasvuinen kuutti on virkistynyt eilisestä, mutta painaa vain puolet terveen kuutin painosta: &quot;Jää varmaankin pysyvästi pienempikokoiseksi&quot; — Katso video kuutin aitauksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Uusi Puolustusvoimain komentaja tunnetaan tiukan linjan miehenä" href="/mielipide/paakirjoitukset/dbed802c-98f9-4faa-bcef-2edd8d35572a"><span class="disqus-comment-count" data-disqus-identifier="dbed802c-98f9-4faa-bcef-2edd8d35572a"></span></a></div><h1><a title="Pääkirjoitus: Uusi Puolustusvoimain komentaja tunnetaan tiukan linjan miehenä" href="/mielipide/paakirjoitukset/dbed802c-98f9-4faa-bcef-2edd8d35572a">Pääkirjoitus: Uusi Puolustusvoimain komentaja tunnetaan tiukan linjan miehenä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Porrassalmenkadun remontti jatkuu elokuun loppuun saakka — &quot;Väylät koululle ovat kunnossa&quot;, kaupungilta luvataan" href="/uutiset/lahella/d236a94d-df7d-46cb-a65e-82b5c4183541"><span class="disqus-comment-count" data-disqus-identifier="d236a94d-df7d-46cb-a65e-82b5c4183541"></span></a></div><h1><a title="Porrassalmenkadun remontti jatkuu elokuun loppuun saakka — &quot;Väylät koululle ovat kunnossa&quot;, kaupungilta luvataan" href="/uutiset/lahella/d236a94d-df7d-46cb-a65e-82b5c4183541">Porrassalmenkadun remontti jatkuu elokuun loppuun saakka — &quot;Väylät koululle ovat kunnossa&quot;, kaupungilta luvataan</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(015) 3501<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.88ad76d8ee2470303bb8.bundle.js"></script><script src="/assets/javascripts/app.772587d08fec8ea5002c.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>