<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Tommi Ekmarkin siirto kärkeen kannatti — Hattutemppu ja Pallo-Kissoille avausvoitto - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Laajasalon Palloseura pysyi Pallo-Kissojen kyydissä viimeiselle kymmenminuuttiselle asti."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Laajasalon Palloseura pysyi Pallo-Kissojen kyydissä viimeiselle kymmenminuuttiselle asti."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/QCGHif0uS3_3nUrZL3-oud9ChpE%3D/1200x630/smart/8c/25/8c2512041be17e1383f403fd8bcb4c80"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Tommi Ekmarkin siirto kärkeen kannatti — Hattutemppu ja Pallo-Kissoille avausvoitto - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/QCGHif0uS3_3nUrZL3-oud9ChpE%3D/1200x630/smart/8c/25/8c2512041be17e1383f403fd8bcb4c80"/><link href="/assets/stylesheets/app.792a6715951382387568.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    var queryString = window.location.href.split('?')[1];
    var queryParameters = [];
    if (queryString) {
      queryParameters = queryString.split('&');
    }
    var target = '';

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207212,
          pageId: 897088,
          formatId: '64335,62836,62863,62872,62943,62872,62943,62839,62847,62848,62849,62850,62851,62852,62853,62854,62855,62856,62857,64336,62874,62869,62867,62868,62866,62840,62841,62842,62843,62873,62846,62860,62861,64339,62840,62841',
          target: target,
        },
        {
          onLoad: function (data) {
            if (!window.location.origin) {
              // Compose "windows.location.origin" for Microsoft Internet Explorer 11
              window.location.origin = window.location.protocol
                + '//' + window.location.hostname
                + (window.location.port ? ':' + window.location.port : '');
            }

            var message = {
              type: 'AD/LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1358763437"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Länsi-Savo" href="/" data-reactid="14">Länsi-Savo</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-05-10T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->torstai 10.5.2018<!-- /react-text --></time><!-- react-text: 20 -->Aino, Aina, Aini ja Ainikki<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-toggler" data-reactid="26"><a class="logo mobile" title="Länsi-Savo" href="/" data-reactid="27">Länsi-Savo</a><a href="/" class="icon user" title="Valikko" data-reactid="28">Valikko</a></div><div class="navigation-container" data-reactid="29"><div class="navigation-container-content" data-reactid="30"><nav data-reactid="31"><ul data-reactid="32"><li data-reactid="33"><a class="logo symbol" title="Länsi-Savo" href="/" data-reactid="34">Länsi-Savo</a></li><li data-reactid="35"><a title="Etusivu" href="/" data-reactid="36">Etusivu</a></li><li class="has-dropdown" data-reactid="37"><a title="Uutiset" href="/uutiset" data-reactid="38">Uutiset</a><div class="dropdown" data-reactid="39"><ul class="align-left" data-reactid="40"><li data-reactid="41"><a title="Lähellä" href="/uutiset/lahella" data-reactid="42">Lähellä</a></li><li data-reactid="43"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="44">Kotimaa</a></li><li data-reactid="45"><a title="Talous" href="/uutiset/talous" data-reactid="46">Talous</a></li><li data-reactid="47"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="48">Kulttuuri ja viihde</a></li><li data-reactid="49"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="50">Urheilu</a></li><li data-reactid="51"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="52">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="53"><a title="Teemat" href="/teemat" data-reactid="54">Teemat</a><div class="dropdown" data-reactid="55"><ul class="align-left" data-reactid="56"><li data-reactid="57"><a title="Koti" href="/teemat/koti" data-reactid="58">Koti</a></li><li data-reactid="59"><a title="Luontohavainnot" href="/teemat/luontohavainnot" data-reactid="60">Luontohavainnot</a></li><li data-reactid="61"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="62">Ruoka ja juoma</a></li><li data-reactid="63"><a title="Torikamera" href="/teemat/torikamera" data-reactid="64">Torikamera</a></li><li data-reactid="65"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="66">Fingerpori</a></li><li data-reactid="67"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="68">Kaupallinen yhteistyö</a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a title="Mielipide" href="/mielipide" data-reactid="70">Mielipide</a><div class="dropdown" data-reactid="71"><ul class="align-left" data-reactid="72"><li data-reactid="73"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="74">Pääkirjoitukset</a></li><li data-reactid="75"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="76">Kolumnit</a></li><li data-reactid="77"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="78">Lukijalta</a></li><li data-reactid="79"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="80">Kommentit</a></li><li data-reactid="81"><a title="Puheenvuorot" href="/mielipide/puheenvuorot" data-reactid="82">Puheenvuorot</a></li><li data-reactid="83"><a title="Sano se" href="/mielipide/sanose" data-reactid="84">Sano se</a></li><li data-reactid="85"><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="86">Jätä mielipide</a></li></ul></div></li><li data-reactid="87"><a title="Tapahtumat" href="/tapahtumat" data-reactid="88">Tapahtumat</a></li><li data-reactid="89"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="90">Näköislehti</a></li><li class="divider" data-reactid="91"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="92"/></li></ul></nav><nav class="align-self-right" data-reactid="93"><ul data-reactid="94"><li class="has-dropdown" data-reactid="95"><a title="Asiakaspalvelu" href="/" data-reactid="96">Asiakaspalvelu</a><div class="dropdown" data-reactid="97"><ul class="align-right" data-reactid="98"><li data-reactid="99"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="100">Asiakaspalvelu</a></li><li data-reactid="101"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="102">Tee tilaus</a></li><li data-reactid="103"><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="104">Jakelunkeskeytys</a></li><li data-reactid="105"><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="106">Osoitteenmuutos</a></li><li data-reactid="107"><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="108">Jätä ilmoitus</a></li><li data-reactid="109"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="110">Yhteystiedot</a></li><li data-reactid="111"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="112">Yritysasiakkaat</a></li><li data-reactid="113"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="114">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="115"><nav data-reactid="116"><ul data-reactid="117"><li class="divider" data-reactid="118"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="119">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="120"><nav data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="124">Uusimmat</a></li><li data-reactid="125"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="126">Luetuimmat</a></li><li data-reactid="127"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="128">Kommentoidut</a></li><li data-reactid="129"><a href="/" class="icon toggle" title="Valikko" data-reactid="130">Valikko</a></li></ul></nav></div></header><main id="content" class="hide" data-reactid="131"><!-- react-empty: 132 --><!-- react-empty: 133 --><!-- react-empty: 134 --><div data-reactid="135"><div class="section" data-reactid="136"><div class="row" data-reactid="137"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="138"><div class="breadcrumb" data-reactid="139"><ul data-reactid="140"><li data-reactid="141"><a title="Etusivu" href="/" data-reactid="142">Etusivu</a></li><li data-reactid="143"><a title="Uutiset" href="/uutiset" data-reactid="144">Uutiset</a></li><li data-reactid="145"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="146">Urheilu</a></li><li data-reactid="147"><a title="Tommi Ekmarkin siirto kärkeen kannatti — Hattutemppu ja Pallo-Kissoille avausvoitto" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="148">Tommi Ekmarkin siirto kärkeen kannatt...</a></li></ul></div><div class="box" data-reactid="149"><article class="article" data-reactid="150"><div class="sticky-outer-wrapper" data-reactid="151"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="152"><ul class="addthis_toolbox social-media stacked" data-reactid="153"><li data-reactid="154"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="155"><span class="hide" data-reactid="156">0</span></a></li><li data-reactid="157"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="158"><span class="hide" data-reactid="159">0</span></a></li><li data-reactid="160"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="161"><span class="hide" data-reactid="162">0</span></a></li><li data-reactid="163"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116#comments" data-reactid="164"><span class="disqus-comment-count" data-disqus-identifier="3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="165"></span></a></li></ul></div></div><header data-reactid="166"><div class="meta" data-reactid="167"><time class="timestamp" datetime="2018-05-10T18:58:23+03:00" data-reactid="168"><!-- react-text: 169 -->Julkaistu <!-- /react-text --><!-- react-text: 170 -->10.5.2018 18:58<!-- /react-text --></time><!-- react-empty: 171 --></div><h1 data-reactid="172"><!-- react-text: 173 -->Tommi Ekmarkin siirto kärkeen kannatti — Hattutemppu ja Pallo-Kissoille avausvoitto<!-- /react-text --></h1><p class="lead" data-reactid="174">Laajasalon Palloseura pysyi Pallo-Kissojen kyydissä viimeiselle kymmenminuuttiselle asti.</p><figure data-reactid="175"><p class="author" data-reactid="176">Ville Niskanen</p><img alt="LPS:n maalivahti Eero Kuosmanen ei enää ehtinyt väliin, kun Tommi Ekmark puski Mikkelin Pallo-Kissojen avausosuman." src="https://kuvat.kaakonviestinta.fi/MgZaeu_mXYr676QicwiqgN-HTn4%3D/855x556/smart/8c/25/8c2512041be17e1383f403fd8bcb4c80" srcset="https://kuvat.kaakonviestinta.fi/MgZaeu_mXYr676QicwiqgN-HTn4%3D/855x556/smart/8c/25/8c2512041be17e1383f403fd8bcb4c80 1x, https://kuvat.kaakonviestinta.fi/byanIxjD9HHqcJGogOpkd7PE39Q%3D/1710x1112/smart/8c/25/8c2512041be17e1383f403fd8bcb4c80 2x, https://kuvat.kaakonviestinta.fi/ZhHrjJmKz7W3tgtqU0X3iyfPQQQ%3D/2565x1668/smart/8c/25/8c2512041be17e1383f403fd8bcb4c80 3x" data-reactid="177"/><figcaption data-reactid="178">LPS:n maalivahti Eero Kuosmanen ei enää ehtinyt väliin, kun Tommi Ekmark puski Mikkelin Pallo-Kissojen avausosuman.</figcaption></figure></header><div class="content" data-reactid="179"><p data-reactid="180">Mikkelin Pallo-Kissat sai vääntää tosissaan, että jalkapallon Kakkosen sarjapisteet jäivät Hänninkentälle. Kahdella tappiolla aloittanut sarjanousija Laajasalon Palloseura puolusti sinnikkäästi, mutta lopulta MiPK:n sankariksi nousseen <strong>Tommi Ekmarkin</strong> maalit ratkaisivat kotivoiton lukemin 3—0 (0—0).</p></div><footer class="footer" data-reactid="181"><div class="keywords" data-reactid="182"><h1 data-reactid="183"><!-- react-text: 184 -->Aiheet<!-- /react-text --></h1><ul data-reactid="185"><li data-reactid="186"><a title="jalkapallo" href="/aiheet/jalkapallo" data-reactid="187">jalkapallo</a></li><li data-reactid="188"><a title="kakkonen" href="/aiheet/kakkonen" data-reactid="189">kakkonen</a></li><li data-reactid="190"><a title="MiPK" href="/aiheet/mipk" data-reactid="191">MiPK</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="192"><li data-reactid="193"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="194"><span class="hide" data-reactid="195">0</span></a></li><li data-reactid="196"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="197"><span class="hide" data-reactid="198">0</span></a></li><li data-reactid="199"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="200"><span class="hide" data-reactid="201">0</span></a></li><li data-reactid="202"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116#comments" data-reactid="203"><span class="disqus-comment-count" data-disqus-identifier="3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="204"></span></a></li></ul><div class="authors" data-reactid="205"><div class="author" data-reactid="206"><img alt="Ville Niskanen" src="https://kuvat.kaakonviestinta.fi/H-1daGlASplYOa6F1AhezMrVM7w%3D/56x56/smart/f6/87/f687ae8cdf71e0e24ba05e9655b7f56f" srcset="https://kuvat.kaakonviestinta.fi/H-1daGlASplYOa6F1AhezMrVM7w%3D/56x56/smart/f6/87/f687ae8cdf71e0e24ba05e9655b7f56f 1x, https://kuvat.kaakonviestinta.fi/Pr5El_8o6RITktuJ2aqrGUhSRzE%3D/112x112/smart/f6/87/f687ae8cdf71e0e24ba05e9655b7f56f 2x, https://kuvat.kaakonviestinta.fi/FZP6L0T4r3wRNzT7tvVr3-Y5ucw%3D/168x168/smart/f6/87/f687ae8cdf71e0e24ba05e9655b7f56f 3x" data-reactid="207"/><p data-reactid="208"><!-- react-text: 209 -->Ville Niskanen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 210 --></div><div id="comments" data-reactid="211"><h1 data-reactid="212"><!-- react-text: 213 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="214"><div class="hint" data-reactid="215"><p data-reactid="216"><!-- react-text: 217 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="218"/><!-- react-text: 219 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="220"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="221">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="222"></div></div></div><!-- react-empty: 223 --><div class="articles read-these" data-reactid="224"><h1 data-reactid="225"><!-- react-text: 226 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="227"><li data-reactid="228"><article class="article-preview box" data-reactid="229"><div class="media top" data-reactid="230"><a title="Jyväskylästä Mikkeliin peliajan perässä — Koppelomäki ja Ville Kirvesoja ovat toista kertaa Mikkelin Pallo-Kissoissa" href="/uutiset/urheilu/05f50970-988c-43c8-ac1b-b76246d28473" data-reactid="231"><img alt="Jyväskylästä Mikkeliin peliajan perässä — Koppelomäki ja Ville Kirvesoja ovat toista kertaa Mikkelin Pallo-Kissoissa" src="https://kuvat.kaakonviestinta.fi/B3tkcNPv9OLggNzE6Lt8eaQ2VWQ%3D/640x433/smart/55/b2/55b26a4907d7e9e5ef6589a2b0b1bae2" srcset="https://kuvat.kaakonviestinta.fi/B3tkcNPv9OLggNzE6Lt8eaQ2VWQ%3D/640x433/smart/55/b2/55b26a4907d7e9e5ef6589a2b0b1bae2 1x, https://kuvat.kaakonviestinta.fi/0NWqll0WBkuph-Fuh-xZJQRLWOY%3D/1280x866/smart/55/b2/55b26a4907d7e9e5ef6589a2b0b1bae2 2x, https://kuvat.kaakonviestinta.fi/TFbct7z-2x4IJoIQWDPIxpnxmRA%3D/1920x1299/smart/55/b2/55b26a4907d7e9e5ef6589a2b0b1bae2 3x" data-reactid="232"/></a></div><div class="content" data-reactid="233"><div class="meta" data-reactid="234"><!-- react-empty: 235 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="236">Urheilu</a><time class="timestamp" datetime="2018-05-09T21:34:32+03:00" data-reactid="237"><!-- react-text: 238 -->päivä sitten<!-- /react-text --></time></div><h1 data-reactid="239"><a title="Jyväskylästä Mikkeliin peliajan perässä — Koppelomäki ja Ville Kirvesoja ovat toista kertaa Mikkelin Pallo-Kissoissa" href="/uutiset/urheilu/05f50970-988c-43c8-ac1b-b76246d28473" data-reactid="240">Jyväskylästä Mikkeliin peliajan perässä — Koppelomäki ja Ville Kirvesoja ovat toista kertaa Mikkelin Pallo-Kissoissa</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="241"><li data-reactid="242"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/05f50970-988c-43c8-ac1b-b76246d28473" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/05f50970-988c-43c8-ac1b-b76246d28473" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li><li data-reactid="248"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/05f50970-988c-43c8-ac1b-b76246d28473" data-reactid="249"><span class="hide" data-reactid="250">0</span></a></li><li data-reactid="251"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/05f50970-988c-43c8-ac1b-b76246d28473#comments" data-reactid="252"><span class="disqus-comment-count" data-disqus-identifier="05f50970-988c-43c8-ac1b-b76246d28473" data-reactid="253"></span></a></li></ul></div></article></li><li data-reactid="254"><article class="article-preview box" data-reactid="255"><div class="media top" data-reactid="256"><a title="Urheilupuistossa pelataan mahdollisesti vasta kesäkuussa — Vanha nurmi alkaa kaivata jo uusimista" href="/uutiset/urheilu/c86d35a1-04d7-4b46-8cf3-e6165fceec1f" data-reactid="257"><img alt="Urheilupuistossa pelataan mahdollisesti vasta kesäkuussa — Vanha nurmi alkaa kaivata jo uusimista" src="https://kuvat.kaakonviestinta.fi/B4WXHf-7uQH_AOWmqCTvuH0uTGs%3D/640x433/smart/2e/4b/2e4be120715bb7dd01420973aeff25c1" srcset="https://kuvat.kaakonviestinta.fi/B4WXHf-7uQH_AOWmqCTvuH0uTGs%3D/640x433/smart/2e/4b/2e4be120715bb7dd01420973aeff25c1 1x, https://kuvat.kaakonviestinta.fi/Oa6cjP6QA2Vt9EPSxzzJmn6lTlU%3D/1280x866/smart/2e/4b/2e4be120715bb7dd01420973aeff25c1 2x, https://kuvat.kaakonviestinta.fi/KgWPvjvPjChqeqZdzozrvS2YPUU%3D/1920x1299/smart/2e/4b/2e4be120715bb7dd01420973aeff25c1 3x" data-reactid="258"/></a></div><div class="content" data-reactid="259"><div class="meta" data-reactid="260"><!-- react-empty: 261 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="262">Urheilu</a><time class="timestamp" datetime="2018-05-08T21:52:39+03:00" data-reactid="263"><!-- react-text: 264 -->8.5.2018 21:52<!-- /react-text --></time></div><h1 data-reactid="265"><a title="Urheilupuistossa pelataan mahdollisesti vasta kesäkuussa — Vanha nurmi alkaa kaivata jo uusimista" href="/uutiset/urheilu/c86d35a1-04d7-4b46-8cf3-e6165fceec1f" data-reactid="266">Urheilupuistossa pelataan mahdollisesti vasta kesäkuussa — Vanha nurmi alkaa kaivata jo uusimista</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="267"><li data-reactid="268"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/c86d35a1-04d7-4b46-8cf3-e6165fceec1f" data-reactid="269"><span class="hide" data-reactid="270">0</span></a></li><li data-reactid="271"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/c86d35a1-04d7-4b46-8cf3-e6165fceec1f" data-reactid="272"><span class="hide" data-reactid="273">0</span></a></li><li data-reactid="274"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/c86d35a1-04d7-4b46-8cf3-e6165fceec1f" data-reactid="275"><span class="hide" data-reactid="276">0</span></a></li><li data-reactid="277"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/c86d35a1-04d7-4b46-8cf3-e6165fceec1f#comments" data-reactid="278"><span class="disqus-comment-count" data-disqus-identifier="c86d35a1-04d7-4b46-8cf3-e6165fceec1f" data-reactid="279"></span></a></li></ul></div></article></li><li data-reactid="280"><article class="article-preview box" data-reactid="281"><div class="media top" data-reactid="282"><a title="SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="283"><img alt="SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy" src="https://kuvat.kaakonviestinta.fi/DGbdQhJv7Xcbk1pxgdatqLaVwIk%3D/640x433/smart/d2/3e/d23e96c4108b7bb66bf9488829b8f8c9" srcset="https://kuvat.kaakonviestinta.fi/DGbdQhJv7Xcbk1pxgdatqLaVwIk%3D/640x433/smart/d2/3e/d23e96c4108b7bb66bf9488829b8f8c9 1x, https://kuvat.kaakonviestinta.fi/yOqVD9pI2eAvjCSR0vhwwpVoOAw%3D/1280x866/smart/d2/3e/d23e96c4108b7bb66bf9488829b8f8c9 2x, https://kuvat.kaakonviestinta.fi/JjBblkhcZ0nS9LSj91LQbx_C2Uo%3D/1920x1299/smart/d2/3e/d23e96c4108b7bb66bf9488829b8f8c9 3x" data-reactid="284"/></a></div><div class="content" data-reactid="285"><div class="meta" data-reactid="286"><!-- react-empty: 287 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="288">Urheilu</a><time class="timestamp" datetime="2018-05-08T21:28:41+03:00" data-reactid="289"><!-- react-text: 290 -->8.5.2018 21:28<!-- /react-text --></time></div><h1 data-reactid="291"><a title="SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="292">SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="293"><li data-reactid="294"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="295"><span class="hide" data-reactid="296">0</span></a></li><li data-reactid="297"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="298"><span class="hide" data-reactid="299">0</span></a></li><li data-reactid="300"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="301"><span class="hide" data-reactid="302">0</span></a></li><li data-reactid="303"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca#comments" data-reactid="304"><span class="disqus-comment-count" data-disqus-identifier="6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="305"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 306 --><div class="ads" data-reactid="307"><!-- react-empty: 308 --><!-- react-empty: 309 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="310"><div class="box" data-reactid="311"><div class="sticky-outer-wrapper" data-reactid="312"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="313"><!-- react-empty: 314 --><!-- react-empty: 315 --><div class="articles textual" data-reactid="316"><h1 data-reactid="317"><!-- react-text: 318 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="319"><li data-reactid="320"><article class="article-preview" data-reactid="321"><div class="meta" data-reactid="322"><time class="timestamp" datetime="2018-05-09T17:54:05+03:00" data-reactid="323"><!-- react-text: 324 -->9.5.<!-- /react-text --></time><!-- react-empty: 325 --></div><h1 data-reactid="326"><a title="Henkilöauto ja rekka kolaroivat Mikkelissä — Kukaan ei loukkaantunut törmäyksessä" href="/uutiset/lahella/b39a83e7-1528-43bc-a723-efa8279675e4" data-reactid="327">Henkilöauto ja rekka kolaroivat Mikkelissä — Kukaan ei loukkaantunut törmäyksessä</a></h1></article></li><li data-reactid="328"><article class="article-preview" data-reactid="329"><div class="meta" data-reactid="330"><time class="timestamp" datetime="2018-05-08T17:00:00+03:00" data-reactid="331"><!-- react-text: 332 -->8.5.<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="333">Avainjuttu</span></div><h1 data-reactid="334"><a title="Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja" href="/uutiset/lahella/2682fe84-45e8-4fd0-a22a-fa8140293518" data-reactid="335">Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja</a></h1></article></li><li data-reactid="336"><article class="article-preview" data-reactid="337"><div class="meta" data-reactid="338"><time class="timestamp" datetime="2018-05-10T10:00:00+03:00" data-reactid="339"><!-- react-text: 340 -->10.5.<!-- /react-text --></time><!-- react-empty: 341 --></div><h1 data-reactid="342"><a title="Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä" href="/uutiset/lahella/bf45d5c2-7edf-46c2-bfdc-f03d7999a36c" data-reactid="343">Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä</a></h1></article></li><li data-reactid="344"><article class="article-preview" data-reactid="345"><div class="meta" data-reactid="346"><time class="timestamp" datetime="2018-05-09T17:00:00+03:00" data-reactid="347"><!-- react-text: 348 -->9.5.<!-- /react-text --></time><!-- react-empty: 349 --></div><h1 data-reactid="350"><a title="Löydön Kartanon yrittäjät avaavat perjantaina Reissuravintolan Mäntyharjulla — Löydössä toiminta jatkuu entiseen malliin" href="/uutiset/lahella/52339558-0735-47d0-8284-68396d156c20" data-reactid="351">Löydön Kartanon yrittäjät avaavat perjantaina Reissuravintolan Mäntyharjulla — Löydössä toiminta jatkuu entiseen malliin</a></h1></article></li><li data-reactid="352"><article class="article-preview" data-reactid="353"><div class="meta" data-reactid="354"><time class="timestamp" datetime="2018-05-09T19:00:00+03:00" data-reactid="355"><!-- react-text: 356 -->9.5.<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="357">Avainjuttu</span></div><h1 data-reactid="358"><a title="Mikkeliläislähtöinen Miika Heikkinen kertoo, miten hänestä tuli drag queen — Savolaisdiiva Miss B säkenöi viikonloppuna kotikaupungin kuningattarena" href="/uutiset/kulttuuri-ja-viihde/8b14ac9b-5286-4eb0-81c9-034fad1e4d42" data-reactid="359">Mikkeliläislähtöinen Miika Heikkinen kertoo, miten hänestä tuli drag queen — Savolaisdiiva Miss B säkenöi viikonloppuna kotikaupungin kuningattarena</a></h1></article></li><li data-reactid="360"><article class="article-preview" data-reactid="361"><div class="meta" data-reactid="362"><time class="timestamp" datetime="2018-05-10T18:18:47+03:00" data-reactid="363"><!-- react-text: 364 -->10.5.<!-- /react-text --></time><!-- react-empty: 365 --></div><h1 data-reactid="366"><a title="Anttolan Hulkonvuoren mastopaloalue on saatu rajattua — Rajavartiolaitoksen helikopteri auttaa sammutustyössä" href="/uutiset/lahella/77bc165e-a46e-4f33-b383-1ac6162a9155" data-reactid="367">Anttolan Hulkonvuoren mastopaloalue on saatu rajattua — Rajavartiolaitoksen helikopteri auttaa sammutustyössä</a></h1></article></li><li data-reactid="368"><article class="article-preview" data-reactid="369"><div class="meta" data-reactid="370"><time class="timestamp" datetime="2018-05-10T09:39:13+03:00" data-reactid="371"><!-- react-text: 372 -->10.5.<!-- /react-text --></time><!-- react-empty: 373 --></div><h1 data-reactid="374"><a title="Mies pakeni poliisia henkilöautolla Mikkelissä - Nopeutta ajoittain yli 150 kilometriä tunnissa
" href="/uutiset/lahella/fecafb6a-0fba-44ec-b137-e363d2e19148" data-reactid="375">Mies pakeni poliisia henkilöautolla Mikkelissä - Nopeutta ajoittain yli 150 kilometriä tunnissa
</a></h1></article></li><li data-reactid="376"><article class="article-preview" data-reactid="377"><div class="meta" data-reactid="378"><time class="timestamp" datetime="2018-05-09T13:42:54+03:00" data-reactid="379"><!-- react-text: 380 -->9.5.<!-- /react-text --></time><!-- react-empty: 381 --></div><h1 data-reactid="382"><a title="Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”" href="/uutiset/lahella/696fda30-3211-4005-89bc-a9dc8f5406bf" data-reactid="383">Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”</a></h1></article></li><li data-reactid="384"><article class="article-preview" data-reactid="385"><div class="meta" data-reactid="386"><time class="timestamp" datetime="2018-05-09T00:00:00+03:00" data-reactid="387"><!-- react-text: 388 -->9.5.<!-- /react-text --></time><!-- react-empty: 389 --></div><h1 data-reactid="390"><a title="Fingerpori 9.5.2018" href="/teemat/fingerpori/b4455539-9516-4bd9-9d41-ff5536eb77fb" data-reactid="391">Fingerpori 9.5.2018</a></h1></article></li><li data-reactid="392"><article class="article-preview" data-reactid="393"><div class="meta" data-reactid="394"><time class="timestamp" datetime="2018-05-08T21:28:41+03:00" data-reactid="395"><!-- react-text: 396 -->8.5.<!-- /react-text --></time><!-- react-empty: 397 --></div><h1 data-reactid="398"><a title="SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="399">SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy</a></h1></article></li></ul></div><p class="text-center" data-reactid="400"><a class="button more" title="Näytä kaikki luetuimmat" href="/uutiset/luetuimmat" data-reactid="401">Näytä kaikki luetuimmat</a></p><!-- react-empty: 402 --><!-- react-empty: 403 --><!-- react-empty: 404 --><!-- react-empty: 405 --><!-- react-empty: 406 --><!-- react-empty: 407 --><!-- react-empty: 408 --><!-- react-empty: 409 --></div></div></div></aside></div></div><div class="section" data-reactid="410"><!-- react-empty: 411 --><div class="row" data-reactid="412"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="413"><div class="box expand" data-reactid="414"><div class="row show-for-small-only" data-reactid="415"><div class="small-24 columns" data-reactid="416"><div class="articles textual" data-reactid="417"><h1 data-reactid="418"><!-- react-text: 419 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="420"><li data-reactid="421"><article class="article-preview" data-reactid="422"><div class="meta" data-reactid="423"><time class="timestamp" datetime="2018-05-09T17:54:05+03:00" data-reactid="424"><!-- react-text: 425 -->9.5.<!-- /react-text --></time><!-- react-empty: 426 --></div><h1 data-reactid="427"><a title="Henkilöauto ja rekka kolaroivat Mikkelissä — Kukaan ei loukkaantunut törmäyksessä" href="/uutiset/lahella/b39a83e7-1528-43bc-a723-efa8279675e4" data-reactid="428">Henkilöauto ja rekka kolaroivat Mikkelissä — Kukaan ei loukkaantunut törmäyksessä</a></h1></article></li><li data-reactid="429"><article class="article-preview" data-reactid="430"><div class="meta" data-reactid="431"><time class="timestamp" datetime="2018-05-08T17:00:00+03:00" data-reactid="432"><!-- react-text: 433 -->8.5.<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="434">Avainjuttu</span></div><h1 data-reactid="435"><a title="Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja" href="/uutiset/lahella/2682fe84-45e8-4fd0-a22a-fa8140293518" data-reactid="436">Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja</a></h1></article></li><li data-reactid="437"><article class="article-preview" data-reactid="438"><div class="meta" data-reactid="439"><time class="timestamp" datetime="2018-05-10T10:00:00+03:00" data-reactid="440"><!-- react-text: 441 -->10.5.<!-- /react-text --></time><!-- react-empty: 442 --></div><h1 data-reactid="443"><a title="Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä" href="/uutiset/lahella/bf45d5c2-7edf-46c2-bfdc-f03d7999a36c" data-reactid="444">Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä</a></h1></article></li><li data-reactid="445"><article class="article-preview" data-reactid="446"><div class="meta" data-reactid="447"><time class="timestamp" datetime="2018-05-09T17:00:00+03:00" data-reactid="448"><!-- react-text: 449 -->9.5.<!-- /react-text --></time><!-- react-empty: 450 --></div><h1 data-reactid="451"><a title="Löydön Kartanon yrittäjät avaavat perjantaina Reissuravintolan Mäntyharjulla — Löydössä toiminta jatkuu entiseen malliin" href="/uutiset/lahella/52339558-0735-47d0-8284-68396d156c20" data-reactid="452">Löydön Kartanon yrittäjät avaavat perjantaina Reissuravintolan Mäntyharjulla — Löydössä toiminta jatkuu entiseen malliin</a></h1></article></li><li data-reactid="453"><article class="article-preview" data-reactid="454"><div class="meta" data-reactid="455"><time class="timestamp" datetime="2018-05-09T19:00:00+03:00" data-reactid="456"><!-- react-text: 457 -->9.5.<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="458">Avainjuttu</span></div><h1 data-reactid="459"><a title="Mikkeliläislähtöinen Miika Heikkinen kertoo, miten hänestä tuli drag queen — Savolaisdiiva Miss B säkenöi viikonloppuna kotikaupungin kuningattarena" href="/uutiset/kulttuuri-ja-viihde/8b14ac9b-5286-4eb0-81c9-034fad1e4d42" data-reactid="460">Mikkeliläislähtöinen Miika Heikkinen kertoo, miten hänestä tuli drag queen — Savolaisdiiva Miss B säkenöi viikonloppuna kotikaupungin kuningattarena</a></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><div class="meta" data-reactid="463"><time class="timestamp" datetime="2018-05-10T18:18:47+03:00" data-reactid="464"><!-- react-text: 465 -->10.5.<!-- /react-text --></time><!-- react-empty: 466 --></div><h1 data-reactid="467"><a title="Anttolan Hulkonvuoren mastopaloalue on saatu rajattua — Rajavartiolaitoksen helikopteri auttaa sammutustyössä" href="/uutiset/lahella/77bc165e-a46e-4f33-b383-1ac6162a9155" data-reactid="468">Anttolan Hulkonvuoren mastopaloalue on saatu rajattua — Rajavartiolaitoksen helikopteri auttaa sammutustyössä</a></h1></article></li><li data-reactid="469"><article class="article-preview" data-reactid="470"><div class="meta" data-reactid="471"><time class="timestamp" datetime="2018-05-10T09:39:13+03:00" data-reactid="472"><!-- react-text: 473 -->10.5.<!-- /react-text --></time><!-- react-empty: 474 --></div><h1 data-reactid="475"><a title="Mies pakeni poliisia henkilöautolla Mikkelissä - Nopeutta ajoittain yli 150 kilometriä tunnissa
" href="/uutiset/lahella/fecafb6a-0fba-44ec-b137-e363d2e19148" data-reactid="476">Mies pakeni poliisia henkilöautolla Mikkelissä - Nopeutta ajoittain yli 150 kilometriä tunnissa
</a></h1></article></li><li data-reactid="477"><article class="article-preview" data-reactid="478"><div class="meta" data-reactid="479"><time class="timestamp" datetime="2018-05-09T13:42:54+03:00" data-reactid="480"><!-- react-text: 481 -->9.5.<!-- /react-text --></time><!-- react-empty: 482 --></div><h1 data-reactid="483"><a title="Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”" href="/uutiset/lahella/696fda30-3211-4005-89bc-a9dc8f5406bf" data-reactid="484">Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”</a></h1></article></li><li data-reactid="485"><article class="article-preview" data-reactid="486"><div class="meta" data-reactid="487"><time class="timestamp" datetime="2018-05-09T00:00:00+03:00" data-reactid="488"><!-- react-text: 489 -->9.5.<!-- /react-text --></time><!-- react-empty: 490 --></div><h1 data-reactid="491"><a title="Fingerpori 9.5.2018" href="/teemat/fingerpori/b4455539-9516-4bd9-9d41-ff5536eb77fb" data-reactid="492">Fingerpori 9.5.2018</a></h1></article></li><li data-reactid="493"><article class="article-preview" data-reactid="494"><div class="meta" data-reactid="495"><time class="timestamp" datetime="2018-05-08T21:28:41+03:00" data-reactid="496"><!-- react-text: 497 -->8.5.<!-- /react-text --></time><!-- react-empty: 498 --></div><h1 data-reactid="499"><a title="SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy" href="/uutiset/urheilu/6bd3b9b8-feca-404e-ae30-8c48bfc95cca" data-reactid="500">SaPalle sataa tukea — Ex-valmentaja Mikko Seppälä juoksee Varkaudesta Pieksämäelle, jos kausikorttitavoite täyttyy</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="501"><div class="small-24 medium-12 columns" data-reactid="502"><div class="articles textual" data-reactid="503"><h1 data-reactid="504"><!-- react-text: 505 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="506"><li data-reactid="507"><article class="article-preview" data-reactid="508"><div class="meta" data-reactid="509"><time class="timestamp" datetime="2018-05-10T19:59:45+03:00" data-reactid="510"><!-- react-text: 511 -->10.5.<!-- /react-text --></time><!-- react-empty: 512 --></div><h1 data-reactid="513"><a title="MP jäi nollille Joensuussa — Sarjanousija Jippo rankaisi ainoista paikoistaan" href="/uutiset/urheilu/f1f79681-c62e-4a0b-a5e2-7cf2fa46ad14" data-reactid="514">MP jäi nollille Joensuussa — Sarjanousija Jippo rankaisi ainoista paikoistaan</a></h1></article></li><li data-reactid="515"><article class="article-preview" data-reactid="516"><div class="meta" data-reactid="517"><time class="timestamp" datetime="2018-05-10T19:33:05+03:00" data-reactid="518"><!-- react-text: 519 -->10.5.<!-- /react-text --></time><!-- react-empty: 520 --></div><h1 data-reactid="521"><a title="Pappatunturista Harley Davidsoniin — Katso video Ristiinan motoristikirkon värikkäästä paraatista" href="/uutiset/lahella/f302fe72-646f-4649-9d5f-d8a1e6099b2f" data-reactid="522">Pappatunturista Harley Davidsoniin — Katso video Ristiinan motoristikirkon värikkäästä paraatista</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><div class="meta" data-reactid="525"><time class="timestamp" datetime="2018-05-10T19:21:56+03:00" data-reactid="526"><!-- react-text: 527 -->10.5.<!-- /react-text --></time><!-- react-empty: 528 --></div><h1 data-reactid="529"><a title="Ri-Pan johto suli Savonlinnassa — STPS nousi voittoon" href="/uutiset/urheilu/7ca382ea-fe6a-41a8-ae4c-8433c4f1839e" data-reactid="530">Ri-Pan johto suli Savonlinnassa — STPS nousi voittoon</a></h1></article></li><li data-reactid="531"><article class="article-preview" data-reactid="532"><div class="meta" data-reactid="533"><time class="timestamp" datetime="2018-05-10T18:58:23+03:00" data-reactid="534"><!-- react-text: 535 -->10.5.<!-- /react-text --></time><!-- react-empty: 536 --></div><h1 data-reactid="537"><a title="Tommi Ekmarkin siirto kärkeen kannatti — Hattutemppu ja Pallo-Kissoille avausvoitto" href="/uutiset/urheilu/3d65edfe-8efd-4572-88fc-c4ea4c878116" data-reactid="538">Tommi Ekmarkin siirto kärkeen kannatti — Hattutemppu ja Pallo-Kissoille avausvoitto</a></h1></article></li><li data-reactid="539"><article class="article-preview" data-reactid="540"><div class="meta" data-reactid="541"><time class="timestamp" datetime="2018-05-10T18:48:30+03:00" data-reactid="542"><!-- react-text: 543 -->10.5.<!-- /react-text --></time><!-- react-empty: 544 --></div><h1 data-reactid="545"><a title="Moottori ja kuljetin kärähtivät Moilas-leipomossa Pieksämäellä — Henkilökunta sammutti palon" href="/uutiset/lahella/f658d372-30cf-4189-b287-0c5b17444500" data-reactid="546">Moottori ja kuljetin kärähtivät Moilas-leipomossa Pieksämäellä — Henkilökunta sammutti palon</a></h1></article></li><li data-reactid="547"><article class="article-preview" data-reactid="548"><div class="meta" data-reactid="549"><time class="timestamp" datetime="2018-05-10T18:18:47+03:00" data-reactid="550"><!-- react-text: 551 -->10.5.<!-- /react-text --></time><!-- react-empty: 552 --></div><h1 data-reactid="553"><a title="Anttolan Hulkonvuoren mastopaloalue on saatu rajattua — Rajavartiolaitoksen helikopteri auttaa sammutustyössä" href="/uutiset/lahella/77bc165e-a46e-4f33-b383-1ac6162a9155" data-reactid="554">Anttolan Hulkonvuoren mastopaloalue on saatu rajattua — Rajavartiolaitoksen helikopteri auttaa sammutustyössä</a></h1></article></li><li data-reactid="555"><article class="article-preview" data-reactid="556"><div class="meta" data-reactid="557"><time class="timestamp" datetime="2018-05-10T16:01:00+03:00" data-reactid="558"><!-- react-text: 559 -->10.5.<!-- /react-text --></time><!-- react-empty: 560 --></div><h1 data-reactid="561"><a title="Pitkän linjan mikkeliläinen kukkakauppias antaa vinkkejä ja kertoo trendeistä: &quot;Tosimies ostaa kukkia kuin kukkia&quot;" href="/uutiset/lahella/77d4a96d-9c55-4471-9a23-e387b528d4b5" data-reactid="562">Pitkän linjan mikkeliläinen kukkakauppias antaa vinkkejä ja kertoo trendeistä: &quot;Tosimies ostaa kukkia kuin kukkia&quot;</a></h1></article></li><li data-reactid="563"><article class="article-preview" data-reactid="564"><div class="meta" data-reactid="565"><time class="timestamp" datetime="2018-05-10T15:11:16+03:00" data-reactid="566"><!-- react-text: 567 -->10.5.<!-- /react-text --></time><!-- react-empty: 568 --></div><h1 data-reactid="569"><a title="PU-62 hävisi maalijuhlassa FC Loviisalle — Vastustaja teki vähemmän virheitä" href="/uutiset/urheilu/12748ebd-1b24-44c6-84f3-d1791b967dd6" data-reactid="570">PU-62 hävisi maalijuhlassa FC Loviisalle — Vastustaja teki vähemmän virheitä</a></h1></article></li><li data-reactid="571"><article class="article-preview" data-reactid="572"><div class="meta" data-reactid="573"><time class="timestamp" datetime="2018-05-10T14:10:17+03:00" data-reactid="574"><!-- react-text: 575 -->10.5.<!-- /react-text --></time><!-- react-empty: 576 --></div><h1 data-reactid="577"><a title="Kaihu kylpi auringossa unelmien liikuntapäivänä — ”Melkein liian hyvä ilma”" href="/uutiset/lahella/a8a8b2ca-32b6-4d20-a125-96b7ca503a91" data-reactid="578">Kaihu kylpi auringossa unelmien liikuntapäivänä — ”Melkein liian hyvä ilma”</a></h1></article></li><li data-reactid="579"><article class="article-preview" data-reactid="580"><div class="meta" data-reactid="581"><time class="timestamp" datetime="2018-05-10T14:00:00+03:00" data-reactid="582"><!-- react-text: 583 -->10.5.<!-- /react-text --></time><!-- react-empty: 584 --></div><h1 data-reactid="585"><a title="Äitienpäivään valmistaudutaan rakkaudella: &quot;Äiti on perheen sydän&quot;" href="/uutiset/lahella/4f59a170-166d-4f81-9fbf-f42c8addd3db" data-reactid="586">Äitienpäivään valmistaudutaan rakkaudella: &quot;Äiti on perheen sydän&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="587"><div class="articles textual" data-reactid="588"><h1 data-reactid="589"><!-- react-text: 590 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="591"><li data-reactid="592"><article class="article-preview" data-reactid="593"><div class="meta" data-reactid="594"><a class="comment-count" title="Mikkeli rakentaa 50 miljoonalla eurolla kouluja ja päiväkoteja — Uudet aluekoulut nousevat Urpolaan ja Lähemäelle" href="/uutiset/lahella/edb916be-f7b2-4dbc-8ee1-7c99a8a3db44" data-reactid="595"><span class="disqus-comment-count" data-disqus-identifier="edb916be-f7b2-4dbc-8ee1-7c99a8a3db44" data-reactid="596"></span></a><!-- react-empty: 597 --></div><h1 data-reactid="598"><a title="Mikkeli rakentaa 50 miljoonalla eurolla kouluja ja päiväkoteja — Uudet aluekoulut nousevat Urpolaan ja Lähemäelle" href="/uutiset/lahella/edb916be-f7b2-4dbc-8ee1-7c99a8a3db44" data-reactid="599">Mikkeli rakentaa 50 miljoonalla eurolla kouluja ja päiväkoteja — Uudet aluekoulut nousevat Urpolaan ja Lähemäelle</a></h1></article></li><li data-reactid="600"><article class="article-preview" data-reactid="601"><div class="meta" data-reactid="602"><a class="comment-count" title="Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja" href="/uutiset/lahella/2682fe84-45e8-4fd0-a22a-fa8140293518" data-reactid="603"><span class="disqus-comment-count" data-disqus-identifier="2682fe84-45e8-4fd0-a22a-fa8140293518" data-reactid="604"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="605">Avainjuttu</span></div><h1 data-reactid="606"><a title="Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja" href="/uutiset/lahella/2682fe84-45e8-4fd0-a22a-fa8140293518" data-reactid="607">Mikkeli muuttaa lentokenttänsä korpikentäksi — Kenttä jää paikoilleen, mutta kaupunki ei enää jatkossa ylläpidä sen toimintoja</a></h1></article></li><li data-reactid="608"><article class="article-preview" data-reactid="609"><div class="meta" data-reactid="610"><a class="comment-count" title="Ropolansuon turvetuotantoalueen sulamisvesiä vuosi suoraan eristysojaan ja siitä Kangasjärveen Haukivuorella — Ely-keskus kommentoi: ”Ei tällaista pitäisi tapahtua, mutta ilmiö on sellainen, että sille ei oikein mahda mitään”" href="/uutiset/lahella/658b9390-333b-4eaf-b094-669aef4079f5" data-reactid="611"><span class="disqus-comment-count" data-disqus-identifier="658b9390-333b-4eaf-b094-669aef4079f5" data-reactid="612"></span></a><!-- react-empty: 613 --></div><h1 data-reactid="614"><a title="Ropolansuon turvetuotantoalueen sulamisvesiä vuosi suoraan eristysojaan ja siitä Kangasjärveen Haukivuorella — Ely-keskus kommentoi: ”Ei tällaista pitäisi tapahtua, mutta ilmiö on sellainen, että sille ei oikein mahda mitään”" href="/uutiset/lahella/658b9390-333b-4eaf-b094-669aef4079f5" data-reactid="615">Ropolansuon turvetuotantoalueen sulamisvesiä vuosi suoraan eristysojaan ja siitä Kangasjärveen Haukivuorella — Ely-keskus kommentoi: ”Ei tällaista pitäisi tapahtua, mutta ilmiö on sellainen, että sille ei oikein mahda mitään”</a></h1></article></li><li data-reactid="616"><article class="article-preview" data-reactid="617"><div class="meta" data-reactid="618"><a class="comment-count" title="Näkökulma: Monelle nelikymppiselle tuottaa vaikeuksia elää niiden valintojen kanssa, joita hän nuorempana teki — Kaiken yllä leijuu ajatus siitä, että tätäkö minä elämältäni halusin" href="/uutiset/lahella/01253d3f-2976-4c0c-aa0b-5c837d359e49" data-reactid="619"><span class="disqus-comment-count" data-disqus-identifier="01253d3f-2976-4c0c-aa0b-5c837d359e49" data-reactid="620"></span></a><!-- react-empty: 621 --></div><h1 data-reactid="622"><a title="Näkökulma: Monelle nelikymppiselle tuottaa vaikeuksia elää niiden valintojen kanssa, joita hän nuorempana teki — Kaiken yllä leijuu ajatus siitä, että tätäkö minä elämältäni halusin" href="/uutiset/lahella/01253d3f-2976-4c0c-aa0b-5c837d359e49" data-reactid="623">Näkökulma: Monelle nelikymppiselle tuottaa vaikeuksia elää niiden valintojen kanssa, joita hän nuorempana teki — Kaiken yllä leijuu ajatus siitä, että tätäkö minä elämältäni halusin</a></h1></article></li><li data-reactid="624"><article class="article-preview" data-reactid="625"><div class="meta" data-reactid="626"><a class="comment-count" title="Varsavuoren hotellin rannassa kimmeltää öljylauttoja sateenkaaren väreissä — Nyt Etelä-Savon pelastuslaitos paikansi, mistä öljy valuu veteen: Tihkuu suoraan maaperän läpi" href="/uutiset/lahella/f60a0cdc-c0c7-45ea-8b58-860c2d800e32" data-reactid="627"><span class="disqus-comment-count" data-disqus-identifier="f60a0cdc-c0c7-45ea-8b58-860c2d800e32" data-reactid="628"></span></a><!-- react-empty: 629 --></div><h1 data-reactid="630"><a title="Varsavuoren hotellin rannassa kimmeltää öljylauttoja sateenkaaren väreissä — Nyt Etelä-Savon pelastuslaitos paikansi, mistä öljy valuu veteen: Tihkuu suoraan maaperän läpi" href="/uutiset/lahella/f60a0cdc-c0c7-45ea-8b58-860c2d800e32" data-reactid="631">Varsavuoren hotellin rannassa kimmeltää öljylauttoja sateenkaaren väreissä — Nyt Etelä-Savon pelastuslaitos paikansi, mistä öljy valuu veteen: Tihkuu suoraan maaperän läpi</a></h1></article></li><li data-reactid="632"><article class="article-preview" data-reactid="633"><div class="meta" data-reactid="634"><a class="comment-count" title="Kansanedustaja Kaj Turunen Puheenvuorossaan: Kokoomukseen siirtyminen oli kuin kotiin tuleminen" href="/mielipide/puheenvuorot/8d282c9d-dcd7-48d6-9adb-e1630956b046" data-reactid="635"><span class="disqus-comment-count" data-disqus-identifier="8d282c9d-dcd7-48d6-9adb-e1630956b046" data-reactid="636"></span></a><!-- react-empty: 637 --></div><h1 data-reactid="638"><a title="Kansanedustaja Kaj Turunen Puheenvuorossaan: Kokoomukseen siirtyminen oli kuin kotiin tuleminen" href="/mielipide/puheenvuorot/8d282c9d-dcd7-48d6-9adb-e1630956b046" data-reactid="639">Kansanedustaja Kaj Turunen Puheenvuorossaan: Kokoomukseen siirtyminen oli kuin kotiin tuleminen</a></h1></article></li><li data-reactid="640"><article class="article-preview" data-reactid="641"><div class="meta" data-reactid="642"><a class="comment-count" title="Pieksämäen tulipalossa tuhoutuivat jalkapalloilijoiden, yleisurheilijoiden ja liikuntapaikkahoitajien tilat ja tavarat —  &quot;Tämä on paha takaisku harrastajille&quot;" href="/uutiset/lahella/8d89afbf-ffb5-42ef-8977-b09a48a3b881" data-reactid="643"><span class="disqus-comment-count" data-disqus-identifier="8d89afbf-ffb5-42ef-8977-b09a48a3b881" data-reactid="644"></span></a><!-- react-empty: 645 --></div><h1 data-reactid="646"><a title="Pieksämäen tulipalossa tuhoutuivat jalkapalloilijoiden, yleisurheilijoiden ja liikuntapaikkahoitajien tilat ja tavarat —  &quot;Tämä on paha takaisku harrastajille&quot;" href="/uutiset/lahella/8d89afbf-ffb5-42ef-8977-b09a48a3b881" data-reactid="647">Pieksämäen tulipalossa tuhoutuivat jalkapalloilijoiden, yleisurheilijoiden ja liikuntapaikkahoitajien tilat ja tavarat —  &quot;Tämä on paha takaisku harrastajille&quot;</a></h1></article></li><li data-reactid="648"><article class="article-preview" data-reactid="649"><div class="meta" data-reactid="650"><a class="comment-count" title="Nuoret tekevät Mäntyharjun kunnantalon ympäristöön katutaidetta — Idea syntyi syksyllä, kun kerrostalojen seiniä koristeltiin muraaleilla" href="/uutiset/lahella/5b06baa4-05b8-4005-bdd0-47bb51ac8c63" data-reactid="651"><span class="disqus-comment-count" data-disqus-identifier="5b06baa4-05b8-4005-bdd0-47bb51ac8c63" data-reactid="652"></span></a><!-- react-empty: 653 --></div><h1 data-reactid="654"><a title="Nuoret tekevät Mäntyharjun kunnantalon ympäristöön katutaidetta — Idea syntyi syksyllä, kun kerrostalojen seiniä koristeltiin muraaleilla" href="/uutiset/lahella/5b06baa4-05b8-4005-bdd0-47bb51ac8c63" data-reactid="655">Nuoret tekevät Mäntyharjun kunnantalon ympäristöön katutaidetta — Idea syntyi syksyllä, kun kerrostalojen seiniä koristeltiin muraaleilla</a></h1></article></li><li data-reactid="656"><article class="article-preview" data-reactid="657"><div class="meta" data-reactid="658"><a class="comment-count" title="Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä" href="/uutiset/lahella/bf45d5c2-7edf-46c2-bfdc-f03d7999a36c" data-reactid="659"><span class="disqus-comment-count" data-disqus-identifier="bf45d5c2-7edf-46c2-bfdc-f03d7999a36c" data-reactid="660"></span></a><!-- react-empty: 661 --></div><h1 data-reactid="662"><a title="Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä" href="/uutiset/lahella/bf45d5c2-7edf-46c2-bfdc-f03d7999a36c" data-reactid="663">Erotiikkabaarin tilalle tulee aasialaisen ruoan kauppa — Atusa Market jatkaa Saran Asia Storen toimintaa Mikkelissä</a></h1></article></li><li data-reactid="664"><article class="article-preview" data-reactid="665"><div class="meta" data-reactid="666"><a class="comment-count" title="Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”" href="/uutiset/lahella/696fda30-3211-4005-89bc-a9dc8f5406bf" data-reactid="667"><span class="disqus-comment-count" data-disqus-identifier="696fda30-3211-4005-89bc-a9dc8f5406bf" data-reactid="668"></span></a><!-- react-empty: 669 --></div><h1 data-reactid="670"><a title="Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”" href="/uutiset/lahella/696fda30-3211-4005-89bc-a9dc8f5406bf" data-reactid="671">Tutkimukset varmistivat Kirkonvarkauden rannan öljyn lähteeksi muuntajaonnettomuuden — ”Kyllä tätä on pidettävä ihan vakavana onnettomuutena”</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="672"><div class="box" data-reactid="673"><!-- react-empty: 674 --></div></aside></div></div></div></main><footer id="footer" data-reactid="675"><div class="row" data-reactid="676"><div class="small-24 large-24 columns" data-reactid="677"><h1 class="logo" data-reactid="678">Länsi-Savo</h1><div class="row" data-reactid="679"><div class="small-24 medium-6 columns" data-reactid="680"><p data-reactid="681"><!-- react-text: 682 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="683"/><!-- react-text: 684 -->Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<!-- /react-text --><br data-reactid="685"/><!-- react-text: 686 -->Puh. <!-- /react-text --><!-- react-text: 687 -->(015) 3501<!-- /react-text --><br data-reactid="688"/><!-- react-text: 689 -->Vastaava<!-- /react-text --><!-- react-text: 690 --> päätoimittaja: <!-- /react-text --><!-- react-text: 691 -->Timo Laitakari<!-- /react-text --><br data-reactid="692"/><!-- react-text: 693 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 694 -->Pekka Lakka<!-- /react-text --><br data-reactid="695"/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu" data-reactid="696">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="697"><nav class="navigation" data-reactid="698"><ul data-reactid="699"><li data-reactid="700"><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="701">Anna palautetta</a></li><li data-reactid="702"><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="703">Juttuvinkki</a></li><li data-reactid="704"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="705">Käyttöehdot</a></li><li data-reactid="706"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="707">Tietosuojalauseke</a></li><li data-reactid="708"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="709">Asiakaspalvelu</a></li><li data-reactid="710"><a href="http://yritysasiakkaat.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="711">Yritysasiakkaat</a></li><li data-reactid="712"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="713">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="714"><h2 data-reactid="715">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="716"><nav class="navigation small-24 medium-12 columns" data-reactid="717"><ul data-reactid="718"><li data-reactid="719"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="720">Etelä-Saimaa</a></li><li data-reactid="721"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="722">Itä-Savo</a></li><li data-reactid="723"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="724">Juvan Lehti</a></li><li data-reactid="725"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="726">Kaakonkulma</a></li><li data-reactid="727"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="728">Kangasniemen Kunnallislehti</a></li><li data-reactid="729"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="730">Keskilaakso</a></li><li data-reactid="731"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="732">Kouvolan Sanomat</a></li><li data-reactid="733"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="734">Kymen Sanomat</a></li><li data-reactid="735"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="736">Luumäen Lehti</a></li><li data-reactid="737"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="738">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="739"><ul data-reactid="740"><li data-reactid="741"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="742">Länsi-Savo</a></li><li data-reactid="743"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="744">Paikallislehti Joutseno</a></li><li data-reactid="745"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="746">Pitäjänuutiset</a></li><li data-reactid="747"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="748">Puruvesi</a></li><li data-reactid="749"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="750">Uutisvuoksi</a></li><li data-reactid="751"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="752">Vartti</a></li><li data-reactid="753"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="754">ES Keskiviikko</a></li><li data-reactid="755"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="756">KS Keskiviikko</a></li><li data-reactid="757"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="758">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="759"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="760">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.0698f6aaeee1cf394407.bundle.js"></script><script src="/assets/javascripts/app.792a6715951382387568.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>