<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Kotiradan Eero Laitiselle ja Kaapille vuoden ensimmäinen voitto - Länsi-Savo</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Mikkelin toto5-peli meni suosikkien tahtiin."/><meta name="keywords" content="Etelä-Savo, Mikkeli, Mikkelin seutu, Pieksämäki, Mäntyharju, Hirvensalmi, Pertunmaa, Juva, Puumala, Kangasniemi, Joroinen, Ristiina, Suomenniemi, Haukivuori, Uutiset, Paikalliset uutiset"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Mikkelin toto5-peli meni suosikkien tahtiin."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/CIZijH4SQecTA32yQmlw-b_w448%3D/1200x630/smart/3e/09/3e09fcc8997f56485a46be13df4b736f"/><meta property="og:image" id="og-image-default" content="https://lansi-savo.fi/assets/images/og-image/lasa.39ef1a5c51db5c274e0eb7746668bd2d.png"/><meta property="og:title" content="Kotiradan Eero Laitiselle ja Kaapille vuoden ensimmäinen voitto - Länsi-Savo"/><meta property="og:type" content="article"/><meta property="og:url" content="https://lansi-savo.fi/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"/><meta property="article:author" content="Anne Luttinen"/><meta property="article:published_time" content="2020-07-23T21:58:47+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/CIZijH4SQecTA32yQmlw-b_w448%3D/1200x630/smart/3e/09/3e09fcc8997f56485a46be13df4b736f"/><link href="/assets/stylesheets/app.77e21ab3e1b5fc694bbc.css" rel="stylesheet"/><link rel="canonical" href="https://lansi-savo.fi/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"/><link rel="shortcut icon" href="/favicon.a8f9d132bf9769e56f33a105b8db5dec.ico"/><link rel="alternate" href="https://lansi-savo.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-NCBRDF');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'lansi-savo.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCBRDF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Länsi-Savo" href="/">Länsi-Savo</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-07-23T00:00:00+03:00">torstai 23.7.2020</time>Oili ja Olga</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/luontohavainnot">Luontohavainnot<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/torikamera">Torikamera<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/muistokirjoitukset">Muistokirjoitukset<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/kommentit">Kommentit<!-- --> </a></li><li><a href="/mielipide/puheenvuorot">Puheenvuorot<!-- --> </a></li><li><a href="/mielipide/sanose">Sano se<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://lansi-savo.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a632a67201676e000003&amp;redirect_uri=https://lansi-savo.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/9aa445b7-2c0a-49a9-a9d6-a9c35dac7d83" title="Viitostien rampit ovatkin torstaina ja perjantaina normaalist...">Viitostien rampit ovatkin torstaina ja perjantaina normaalisti käytössä, rakennustyöt siirretään sateen takia</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://lansi-savo.fi/uutiset/lahella/c311e8d6-c899-4f12-8a6f-73fd9a49e048" title="Niki Laitisen vihreän BMW:n kajareista soi viikonloppuna musi...">Niki Laitisen vihreän BMW:n kajareista soi viikonloppuna musiikki Virtasalmen Radalle.com-autofestivaaleilla</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://lansi-savo.fi/uutiset/lahella/b391f3a7-f031-4a62-96cc-e70d2104d0b4" title="Romuttunut auto lojuu edelleen Mikkelin Tuppuralankadulla, va...">Romuttunut auto lojuu edelleen Mikkelin Tuppuralankadulla, vaikka onnettomuudesta on jo yli viikko</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Urheilu" href="/uutiset/urheilu">Urheilu</a></li><li><a title="Kotiradan Eero Laitiselle ja Kaapille vuoden ensimmäinen voitto" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb">Kotiradan Eero Laitiselle ja Kaapille...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb#comments"><span class="disqus-comment-count" data-disqus-identifier="f206ba73-7c5a-4744-b813-bdd5532cacfb"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-07-23T21:58:47+03:00">Julkaistu <!-- -->23.7.2020 21:58</time></div><h1>Kotiradan Eero Laitiselle ja Kaapille vuoden ensimmäinen voitto</h1><p class="lead">Mikkelin toto5-peli meni suosikkien tahtiin.</p><figure><p class="author">Jaakko Avikainen</p><img alt="Sateen kastelemalla radalla Free From Finesin voittoon ohjastanut Tapio Perttunen oli yltä päältä kurassa lähdön jälkeen." src="https://kuvat.kaakonviestinta.fi/img/855/3e09fcc8997f56485a46be13df4b736f" srcSet="https://kuvat.kaakonviestinta.fi/img/855/3e09fcc8997f56485a46be13df4b736f 1x, https://kuvat.kaakonviestinta.fi/img/1710/3e09fcc8997f56485a46be13df4b736f 2x, https://kuvat.kaakonviestinta.fi/img/2565/3e09fcc8997f56485a46be13df4b736f 3x"/><figcaption>Sateen kastelemalla radalla Free From Finesin voittoon ohjastanut Tapio Perttunen oli yltä päältä kurassa lähdön jälkeen.</figcaption></figure></header><div class="content"><p>St Michel -viikonloppuna Mikkelissä nähtiin huippuraviurheilua parhaimmillaan. Siihen verrattuna torstaina palattiin arkisempiin tunnelmiin Mäntyharju-ravien merkeissä. Hyviä tuloksia tehtiin sateen kastelemallakin radalla varsin koleassa kesäillassa.</p><p>Amatööriohjastajien SM-liigalähdön vei nimiinsä <strong>Janne Räisänen</strong> hevosella Eternal Dream ajalla 1.16,7. Tiukan vastuksen aivan maalilinjalle asti antoi <strong>Jani Ripatin</strong> ohjastama No Cash, jolle kirjattiin sama aika kuin voittajalle.</p><p>Suomenhevosten nuorten sarjassa nähtiin Vieskerin Ritarin hallittu keulavoitto ajalla 1.30,8. <strong>Tero Ritarin</strong> valmentamalle oriille voidaan veikata lupaavaa tulevaisuutta.</p><p>– Ori on todella lahjakas ja ikäluokkakilpailut ovat sille mahdollisia. Tänään lähdettiin liikkeelle hyvin ja varmasti. Hevonen vastasi helposti lopussa lähdön suosikille Corelle, minua ei huolestuttanut yhtään, kommentoi oria ohjastanut <strong>Marko Heikari</strong>.</p><h2>Kakkossija matkasi Sodankylään</h2><p>Toto5-peli käynnistyi suosikkina matkaan lähteneen Rantaniemelän Savun voitolla ajalla 1.26,3. Hevosta ohjasti <strong>Santtu Raitala</strong>.</p><p>Huomion arvoisen suorituksen lähdössä teki myös toiseksi sijoittunut, Sodankylästä Mikkeliin saapunut Shamaanitar. <strong>Martti Aikion</strong> ohjastama tamma kiersi viimeiset 500 metriä kolmatta rataa vahvasti ja hävisi voittajalle vain kymmenyksen.</p><p>Toto5-kakkoskohteessa nuoret tammat ottivat mittaa toisistaan keskipitkän matkan tasoitusajolähdössä. Suursuosikki Next Hope ja <strong>Tommi Kylliäinen</strong> ottivat varman ja tyylikkään voiton. Tulos 1.15,4 on neljävuotiaan tamman komea ennätys.</p><p>– Hevonen hoiti hommansa hyvin. Välillä mentiin tosi reippaasti, mutta se ei haitannut. Tämä on ollut aina kyvykäs hevonen. Tänä vuonna sen valmennusta on muutettu ja sen myötä vauhtia on tullut lisää. Tammalähtöihin tähdätään, kommentoi ohjastaja Kylliäinen.</p><figure><p class="author">Jaakko Avikainen</p><img alt="Tapio Perttunen ja Free From Fines löivät loppusuoralla Ari Moilasen ja Wizard Waynen." src="https://kuvat.kaakonviestinta.fi/img/855/b17bf372424ace8d72130451bf119516" srcSet="https://kuvat.kaakonviestinta.fi/img/855/b17bf372424ace8d72130451bf119516 1x, https://kuvat.kaakonviestinta.fi/img/1710/b17bf372424ace8d72130451bf119516 2x, https://kuvat.kaakonviestinta.fi/img/2565/b17bf372424ace8d72130451bf119516 3x"/><figcaption>Tapio Perttunen ja Free From Fines löivät loppusuoralla Ari Moilasen ja Wizard Waynen.</figcaption></figure><blockquote><p>Lopussa löysäsin ohjia ja ajattelin, että hevonen voittaa. — Eero Laitinen</p></blockquote><h2>Laitiselle ja Kaapille taäysosuma</h2><p>Kolmas Toto5-kohde tarjosi jännitystä maaliin asti. Kotiradan <strong>Eero Laitisen</strong> ohjastama ja valmentama Kaappi kirkasti viime viikonlopun kolmossijansa voitoksi ajalla 1.24,1.</p><p>– Alkumetreillä koitin pitää hevosen ravilla. Hevonen menee vapaalla radalla paremmin, joten juokseminen johtohevosen rinnalla ei ollut sille ongelma. Lopussa löysäsin ohjia ja ajattelin, että hevonen voittaa.</p><p>– Tämä on miellyttävä, pieni ja terävä hevonen. Tänä vuonna sitä on päässyt valmentamaan ensimmäistä kertaa kunnolla. Sitä ennen on ollut pieniä murheita, kertoi Laitinen.</p><h2>Piteraq illan nopein</h2><p>Neljännessä kohteessa <strong>Iikka Nurmosen</strong> ohjastama Piteraq tuli maalisuoran ylivoimaisinta vauhtia voittoon tuloksella 1.12,5. Valmentaja <strong>Juuso Holttisen</strong> kommentit ennen starttia oli varsin varovaiset.</p><p>– Piteraq on Muscle Hillin neljävuotias poika, joka saapui talliimme noin kaksi kuukautta sitten. Hevonen saapui hyvässä kunnossa Ruotsista, missä se ei ole pärjännyt odotetulla tavalla.</p><p>– Lämmityksessä hevonen ei ollut yhtään tosissaan ja se ryhdistäytyi starttiin paljon. Uusista hevosista ei vaan tiedä, miten ne milloinkin käyttäytyvät. Tavoite on päästä ajamaan Piteraqin kanssa lauantaipäivien lähtöjä, kertoi Holttinen hevosen taustasta ja tulevasta.</p><p>Toto5-päätöskohteen vei ajajatilastoa johtava Santtu Raitala ajokillaan Nazareth. Tasaisen maaliin tulon jälkeen sekä voittajalle että <strong>Jani Ruotsalaisen</strong> ohjastamalle Rebel Royalille kirjattiin tulokseksi 1.13,1.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Raviurheilu" href="/aiheet/raviurheilu">Raviurheilu</a></li><li><a title="Mäntyharju-ravit" href="/aiheet/mantyharju-ravit">Mäntyharju-ravit</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb#comments"><span class="disqus-comment-count" data-disqus-identifier="f206ba73-7c5a-4744-b813-bdd5532cacfb"></span></a></li></ul><div class="authors"><div class="author"><p>Anne Luttinen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789069"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Lissun Eerikki ja Camri Etelä-Savosta Kuninkuusraveihin" href="/uutiset/urheilu/eed68802-de0b-487d-972a-9e4a9181c9c2"><img alt="Lissun Eerikki ja Camri Etelä-Savosta Kuninkuusraveihin" src="https://kuvat.kaakonviestinta.fi/rP5Blz9LbE9sqKG44jHMCmE1B-M%3D/640x433/smart/81/67/8167e016e62c8f7f7318e77627a4ca55" srcSet="https://kuvat.kaakonviestinta.fi/rP5Blz9LbE9sqKG44jHMCmE1B-M%3D/640x433/smart/81/67/8167e016e62c8f7f7318e77627a4ca55 1x, https://kuvat.kaakonviestinta.fi/WS_RWMyBZ3RqVWwtyZ6aa0SdLnE%3D/1280x866/smart/81/67/8167e016e62c8f7f7318e77627a4ca55 2x, https://kuvat.kaakonviestinta.fi/sn5QiV80jntt4hZ_7l38rQRHR8E%3D/1920x1299/smart/81/67/8167e016e62c8f7f7318e77627a4ca55 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2020-07-22T18:15:00+03:00">22.7.2020 18:15</time></div><h1><a title="Lissun Eerikki ja Camri Etelä-Savosta Kuninkuusraveihin" href="/uutiset/urheilu/eed68802-de0b-487d-972a-9e4a9181c9c2">Lissun Eerikki ja Camri Etelä-Savosta Kuninkuusraveihin</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/eed68802-de0b-487d-972a-9e4a9181c9c2"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/eed68802-de0b-487d-972a-9e4a9181c9c2"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/eed68802-de0b-487d-972a-9e4a9181c9c2"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/eed68802-de0b-487d-972a-9e4a9181c9c2#comments"><span class="disqus-comment-count" data-disqus-identifier="eed68802-de0b-487d-972a-9e4a9181c9c2"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Bouncersin naisten tavoitteena taas mestaruus – Ryhmäpöhinä on kova viime vuoden tapaan" href="/uutiset/urheilu/19699455-11af-4c11-bf02-05ed3c9a7338"><img alt="Bouncersin naisten tavoitteena taas mestaruus – Ryhmäpöhinä on kova viime vuoden tapaan" src="https://kuvat.kaakonviestinta.fi/nrGrPAqepe_ahY2YlkKn3-f020A%3D/640x433/smart/21/98/2198c4a7092b4e52b219fd89825ac75f" srcSet="https://kuvat.kaakonviestinta.fi/nrGrPAqepe_ahY2YlkKn3-f020A%3D/640x433/smart/21/98/2198c4a7092b4e52b219fd89825ac75f 1x, https://kuvat.kaakonviestinta.fi/vS4-oesNNAik2SliUiEQl9hbqog%3D/1280x866/smart/21/98/2198c4a7092b4e52b219fd89825ac75f 2x, https://kuvat.kaakonviestinta.fi/tRYz9FxISqZ9yvtYU0J-eJs5si0%3D/1920x1299/smart/21/98/2198c4a7092b4e52b219fd89825ac75f 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2020-07-22T17:56:25+03:00">22.7.2020 17:56</time></div><h1><a title="Bouncersin naisten tavoitteena taas mestaruus – Ryhmäpöhinä on kova viime vuoden tapaan" href="/uutiset/urheilu/19699455-11af-4c11-bf02-05ed3c9a7338">Bouncersin naisten tavoitteena taas mestaruus – Ryhmäpöhinä on kova viime vuoden tapaan</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/19699455-11af-4c11-bf02-05ed3c9a7338"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/19699455-11af-4c11-bf02-05ed3c9a7338"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/19699455-11af-4c11-bf02-05ed3c9a7338"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/19699455-11af-4c11-bf02-05ed3c9a7338#comments"><span class="disqus-comment-count" data-disqus-identifier="19699455-11af-4c11-bf02-05ed3c9a7338"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="&quot;Lajien välinen kilpailu tulee kiristymään&quot; – Koronan vaikutukset urheiluun ja liikuntaan selviävät vähitellen" href="/uutiset/urheilu/c4d1399d-4a7f-427a-92ff-668101d963aa"><img alt="&quot;Lajien välinen kilpailu tulee kiristymään&quot; – Koronan vaikutukset urheiluun ja liikuntaan selviävät vähitellen" src="https://kuvat.kaakonviestinta.fi/LFJFNrner2MTG6d4UJpEPO7ATiI%3D/640x433/smart/51/68/51681c03d477239c3768bb4d104979a2" srcSet="https://kuvat.kaakonviestinta.fi/LFJFNrner2MTG6d4UJpEPO7ATiI%3D/640x433/smart/51/68/51681c03d477239c3768bb4d104979a2 1x, https://kuvat.kaakonviestinta.fi/92jiy9u1Dhj4TPXUxdeB7Q4On0c%3D/1280x866/smart/51/68/51681c03d477239c3768bb4d104979a2 2x, https://kuvat.kaakonviestinta.fi/nhyKVQBvdlvEe40e9gSN4zkhdSo%3D/1920x1299/smart/51/68/51681c03d477239c3768bb4d104979a2 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2020-07-21T14:00:00+03:00">21.7.2020 14:00</time></div><h1><a title="&quot;Lajien välinen kilpailu tulee kiristymään&quot; – Koronan vaikutukset urheiluun ja liikuntaan selviävät vähitellen" href="/uutiset/urheilu/c4d1399d-4a7f-427a-92ff-668101d963aa">&quot;Lajien välinen kilpailu tulee kiristymään&quot; – Koronan vaikutukset urheiluun ja liikuntaan selviävät vähitellen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/c4d1399d-4a7f-427a-92ff-668101d963aa"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/c4d1399d-4a7f-427a-92ff-668101d963aa"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/c4d1399d-4a7f-427a-92ff-668101d963aa"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/c4d1399d-4a7f-427a-92ff-668101d963aa#comments"><span class="disqus-comment-count" data-disqus-identifier="c4d1399d-4a7f-427a-92ff-668101d963aa"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789069"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Romuttunut auto lojuu edelleen Mikkelin Tuppuralankadulla, vaikka onnettomuudesta on jo yli viikko – &quot;Prosessit ovat joskus hitaita&quot;" href="/uutiset/lahella/b391f3a7-f031-4a62-96cc-e70d2104d0b4">Romuttunut auto lojuu edelleen Mikkelin Tuppuralankadulla, vaikka onnettomuudesta on jo yli viikko – &quot;Prosessit ovat joskus hitaita&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="30-metrinen siltatyömaan kaide kaatui ajotielle Mikkelissä Mäntyharjuntiellä – Pelastuslaitos nosti kaiteen pois ja työmaahenkilöstö tuki aidan paremmin" href="/uutiset/lahella/26bc2e36-4f4f-4b8b-96ff-be9bfa219265">30-metrinen siltatyömaan kaide kaatui ajotielle Mikkelissä Mäntyharjuntiellä – Pelastuslaitos nosti kaiteen pois ja työmaahenkilöstö tuki aidan paremmin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mäntyharjun Mäntymotelli on avannut ovensa jälleen – &quot;Haluamme palauttaa paikan entiseen loistoonsa&quot;" href="/uutiset/lahella/1bd12f01-bbfe-4b18-b65b-b8b98db6c37b">Mäntyharjun Mäntymotelli on avannut ovensa jälleen – &quot;Haluamme palauttaa paikan entiseen loistoonsa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Iso piharakennus palaa Kangasniemellä – Sammutustyöt jatkuvat aamuyöhön saakka" href="/uutiset/lahella/76e7dab4-d41a-45f3-8a34-e87e501920d5">Iso piharakennus palaa Kangasniemellä – Sammutustyöt jatkuvat aamuyöhön saakka</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Auto ajoi toisen perään Puumalassa – Kolari sattui Hurissalontien ja 62-tien risteyksessä" href="/uutiset/lahella/807e5a75-10fb-4c71-9ae1-c5b4ed3c441c">Auto ajoi toisen perään Puumalassa – Kolari sattui Hurissalontien ja 62-tien risteyksessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Dumpperi kaatui ojaan Viitostien työmaalla Juvalla – Ei henkilövahinkoja" href="/uutiset/lahella/eac69957-6960-4a41-91e0-6ca471dff35e">Dumpperi kaatui ojaan Viitostien työmaalla Juvalla – Ei henkilövahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Viimeöisen Kangasniemen navettarakennuksen tulipalon syttymispaikaksi epäillään kesäkeittiötä – Rakennus paloi lähes täysin" href="/uutiset/lahella/416dee6d-04ca-4d63-b4c2-898814dbfd82">Viimeöisen Kangasniemen navettarakennuksen tulipalon syttymispaikaksi epäillään kesäkeittiötä – Rakennus paloi lähes täysin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin" href="/uutiset/talous/83ba3fcc-43ce-4ce4-988f-d42f7629d5d7">Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Viitostien kaksi ramppia Tuppuralassa suljetaan torstain ja perjantain väliseksi yöksi – Liikenne Kinnarista Särkämäiseen ohjataan uudelle tielinjalle elokuussa" href="/uutiset/lahella/ee63cb7d-9ea1-4609-8421-d56938182832">Viitostien kaksi ramppia Tuppuralassa suljetaan torstain ja perjantain väliseksi yöksi – Liikenne Kinnarista Särkämäiseen ohjataan uudelle tielinjalle elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pieksämäkeläinen Niki Laitinen perusti oman autoalan yrityksensä alle kaksikymppisenä – Viikonloppuna hänen vihreän BMW:nsä kajareista soi musiikki Virtasalmen Radalle.com-autofestivaaleilla" href="/uutiset/lahella/c311e8d6-c899-4f12-8a6f-73fd9a49e048">Pieksämäkeläinen Niki Laitinen perusti oman autoalan yrityksensä alle kaksikymppisenä – Viikonloppuna hänen vihreän BMW:nsä kajareista soi musiikki Virtasalmen Radalle.com-autofestivaaleilla</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Romuttunut auto lojuu edelleen Mikkelin Tuppuralankadulla, vaikka onnettomuudesta on jo yli viikko – &quot;Prosessit ovat joskus hitaita&quot;" href="/uutiset/lahella/b391f3a7-f031-4a62-96cc-e70d2104d0b4">Romuttunut auto lojuu edelleen Mikkelin Tuppuralankadulla, vaikka onnettomuudesta on jo yli viikko – &quot;Prosessit ovat joskus hitaita&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="30-metrinen siltatyömaan kaide kaatui ajotielle Mikkelissä Mäntyharjuntiellä – Pelastuslaitos nosti kaiteen pois ja työmaahenkilöstö tuki aidan paremmin" href="/uutiset/lahella/26bc2e36-4f4f-4b8b-96ff-be9bfa219265">30-metrinen siltatyömaan kaide kaatui ajotielle Mikkelissä Mäntyharjuntiellä – Pelastuslaitos nosti kaiteen pois ja työmaahenkilöstö tuki aidan paremmin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Mäntyharjun Mäntymotelli on avannut ovensa jälleen – &quot;Haluamme palauttaa paikan entiseen loistoonsa&quot;" href="/uutiset/lahella/1bd12f01-bbfe-4b18-b65b-b8b98db6c37b">Mäntyharjun Mäntymotelli on avannut ovensa jälleen – &quot;Haluamme palauttaa paikan entiseen loistoonsa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Iso piharakennus palaa Kangasniemellä – Sammutustyöt jatkuvat aamuyöhön saakka" href="/uutiset/lahella/76e7dab4-d41a-45f3-8a34-e87e501920d5">Iso piharakennus palaa Kangasniemellä – Sammutustyöt jatkuvat aamuyöhön saakka</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Auto ajoi toisen perään Puumalassa – Kolari sattui Hurissalontien ja 62-tien risteyksessä" href="/uutiset/lahella/807e5a75-10fb-4c71-9ae1-c5b4ed3c441c">Auto ajoi toisen perään Puumalassa – Kolari sattui Hurissalontien ja 62-tien risteyksessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Dumpperi kaatui ojaan Viitostien työmaalla Juvalla – Ei henkilövahinkoja" href="/uutiset/lahella/eac69957-6960-4a41-91e0-6ca471dff35e">Dumpperi kaatui ojaan Viitostien työmaalla Juvalla – Ei henkilövahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Viimeöisen Kangasniemen navettarakennuksen tulipalon syttymispaikaksi epäillään kesäkeittiötä – Rakennus paloi lähes täysin" href="/uutiset/lahella/416dee6d-04ca-4d63-b4c2-898814dbfd82">Viimeöisen Kangasniemen navettarakennuksen tulipalon syttymispaikaksi epäillään kesäkeittiötä – Rakennus paloi lähes täysin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin" href="/uutiset/talous/83ba3fcc-43ce-4ce4-988f-d42f7629d5d7">Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Viitostien kaksi ramppia Tuppuralassa suljetaan torstain ja perjantain väliseksi yöksi – Liikenne Kinnarista Särkämäiseen ohjataan uudelle tielinjalle elokuussa" href="/uutiset/lahella/ee63cb7d-9ea1-4609-8421-d56938182832">Viitostien kaksi ramppia Tuppuralassa suljetaan torstain ja perjantain väliseksi yöksi – Liikenne Kinnarista Särkämäiseen ohjataan uudelle tielinjalle elokuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pieksämäkeläinen Niki Laitinen perusti oman autoalan yrityksensä alle kaksikymppisenä – Viikonloppuna hänen vihreän BMW:nsä kajareista soi musiikki Virtasalmen Radalle.com-autofestivaaleilla" href="/uutiset/lahella/c311e8d6-c899-4f12-8a6f-73fd9a49e048">Pieksämäkeläinen Niki Laitinen perusti oman autoalan yrityksensä alle kaksikymppisenä – Viikonloppuna hänen vihreän BMW:nsä kajareista soi musiikki Virtasalmen Radalle.com-autofestivaaleilla</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T21:58:47+03:00">21:58</time></div><h1><a title="Kotiradan Eero Laitiselle ja Kaapille vuoden ensimmäinen voitto" href="/uutiset/urheilu/f206ba73-7c5a-4744-b813-bdd5532cacfb">Kotiradan Eero Laitiselle ja Kaapille vuoden ensimmäinen voitto</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Miun Mikkeli: Galleriarin pitäjä Ari Hänninen on kiirehtinyt Unkarista Mikkeliin näkemään tyttärensä syntymää – Hän pohtii, ovatko mikkeliläiset liian tottuneita autoilemaan kaikkialle" href="/uutiset/lahella/d5d37064-74ba-4c02-bdd4-9f161c9e338a">Miun Mikkeli: Galleriarin pitäjä Ari Hänninen on kiirehtinyt Unkarista Mikkeliin näkemään tyttärensä syntymää – Hän pohtii, ovatko mikkeliläiset liian tottuneita autoilemaan kaikkialle</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T19:00:00+03:00">19:00</time></div><h1><a title="Sano se: Nuori nainen, mene emännäksi maatilalle!" href="/mielipide/sanose/a5223c7b-1e64-4dcd-9e86-9460cbf0a6e8">Sano se: Nuori nainen, mene emännäksi maatilalle!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T18:00:00+03:00">18:00</time></div><h1><a title="Mielipide: Apulaisoikeusasiamiehen Sairila-ratkaisussa ei ole päätä eikä häntää" href="/mielipide/lukijalta/7e8c55b6-f2e7-40e4-b8b2-29cc9bbbc085">Mielipide: Apulaisoikeusasiamiehen Sairila-ratkaisussa ei ole päätä eikä häntää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T18:00:00+03:00">18:00</time></div><h1><a title="Mielipide: Metsänomistaja muuttuu" href="/mielipide/lukijalta/7e841076-60ac-4bd8-93a4-ed71c9bdf815">Mielipide: Metsänomistaja muuttuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T17:00:00+03:00">17:00</time></div><h1><a title="Mäntyharjun seurakunta luopuu tarpeettomista kiinteistöistään – Pyhäveden rannalla sijaitseva Meltan pappila ja rivitalo ovat myynnissä" href="/uutiset/lahella/6fc57b76-d769-40a8-82b5-ab0a868e25fa">Mäntyharjun seurakunta luopuu tarpeettomista kiinteistöistään – Pyhäveden rannalla sijaitseva Meltan pappila ja rivitalo ovat myynnissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T16:00:00+03:00">16:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Keijo Ala-Tommola muistaa S/S Mikkelin 50 vuoden takaisen turman yhä selvästi – Muikut jäivät syömättä, kun laiva upposi" href="/uutiset/lahella/71dc5a08-0cd1-499d-b9eb-4da09469d861">Keijo Ala-Tommola muistaa S/S Mikkelin 50 vuoden takaisen turman yhä selvästi – Muikut jäivät syömättä, kun laiva upposi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T15:45:46+03:00">15:45</time></div><h1><a title="Mies puukotti toista miestä alaselkään hengenvaarallisesti Joroisissa – Tekijä pakeni paikalta, mutta poliisi nappasi hänet seuraavana yönä" href="/uutiset/lahella/1515fa6c-a07d-4b74-b4c5-2c20c257dcba">Mies puukotti toista miestä alaselkään hengenvaarallisesti Joroisissa – Tekijä pakeni paikalta, mutta poliisi nappasi hänet seuraavana yönä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T15:10:00+03:00">15:10</time></div><h1><a title="Opiskelijaravintolat Mikkelissä pohtivat, korotetaanko aterioiden hintoja – &quot;Paineita on tarkastella hintoja uudelleen, kuten muillakin&quot;" href="/uutiset/lahella/ba3be975-a846-4276-b530-e62c4e93b1c0">Opiskelijaravintolat Mikkelissä pohtivat, korotetaanko aterioiden hintoja – &quot;Paineita on tarkastella hintoja uudelleen, kuten muillakin&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-23T14:00:00+03:00">14:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Haudankaivaja Marko Ruuskanen ja Kaapo-kettu ystävystyivät kaksi vuotta sitten – Erikoislaatuisesta ystävyydestä kertova elokuva saa nyt ensi-illan" href="/uutiset/kulttuuri-ja-viihde/c713c123-52ac-4270-ab51-9d3a76574733">Haudankaivaja Marko Ruuskanen ja Kaapo-kettu ystävystyivät kaksi vuotta sitten – Erikoislaatuisesta ystävyydestä kertova elokuva saa nyt ensi-illan</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Jumalan rakkaudesta" href="/mielipide/lukijalta/5c94758d-32b9-4da7-8ea4-3095f736c12b"><span class="disqus-comment-count" data-disqus-identifier="5c94758d-32b9-4da7-8ea4-3095f736c12b"></span></a></div><h1><a title="Lukijalta: Jumalan rakkaudesta" href="/mielipide/lukijalta/5c94758d-32b9-4da7-8ea4-3095f736c12b">Lukijalta: Jumalan rakkaudesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Ansiosidonnaisesta työttömyysturvasta on tulossa vaikea vääntö, sillä ammattiliitoilla näyttää olevan vain hävittävää" href="/mielipide/paakirjoitukset/48b63c99-e001-42c1-95f9-4e695d4272ab"><span class="disqus-comment-count" data-disqus-identifier="48b63c99-e001-42c1-95f9-4e695d4272ab"></span></a></div><h1><a title="Pääkirjoitus: Ansiosidonnaisesta työttömyysturvasta on tulossa vaikea vääntö, sillä ammattiliitoilla näyttää olevan vain hävittävää" href="/mielipide/paakirjoitukset/48b63c99-e001-42c1-95f9-4e695d4272ab">Pääkirjoitus: Ansiosidonnaisesta työttömyysturvasta on tulossa vaikea vääntö, sillä ammattiliitoilla näyttää olevan vain hävittävää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Onnittelemme: Palomestari ja Essoten valtuuston puheenjohtaja Eero Aho sai esikoistytön – &quot;Mitään ei voi verrata tähän, arvot menevät uusiksi&quot;" href="/uutiset/lahella/5e401ad9-9a41-4687-95a2-cef151a7aae6"><span class="disqus-comment-count" data-disqus-identifier="5e401ad9-9a41-4687-95a2-cef151a7aae6"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Onnittelemme: Palomestari ja Essoten valtuuston puheenjohtaja Eero Aho sai esikoistytön – &quot;Mitään ei voi verrata tähän, arvot menevät uusiksi&quot;" href="/uutiset/lahella/5e401ad9-9a41-4687-95a2-cef151a7aae6">Onnittelemme: Palomestari ja Essoten valtuuston puheenjohtaja Eero Aho sai esikoistytön – &quot;Mitään ei voi verrata tähän, arvot menevät uusiksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Savon maakuntajohtaja Pentti Mäkinen EU-rahoituspaketista: &quot;Pitää olla tyytyväinen&quot;" href="/uutiset/lahella/a6f1804e-ef29-4cb3-ad43-b9bc01dd7d48"><span class="disqus-comment-count" data-disqus-identifier="a6f1804e-ef29-4cb3-ad43-b9bc01dd7d48"></span></a></div><h1><a title="Etelä-Savon maakuntajohtaja Pentti Mäkinen EU-rahoituspaketista: &quot;Pitää olla tyytyväinen&quot;" href="/uutiset/lahella/a6f1804e-ef29-4cb3-ad43-b9bc01dd7d48">Etelä-Savon maakuntajohtaja Pentti Mäkinen EU-rahoituspaketista: &quot;Pitää olla tyytyväinen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin" href="/uutiset/talous/83ba3fcc-43ce-4ce4-988f-d42f7629d5d7"><span class="disqus-comment-count" data-disqus-identifier="83ba3fcc-43ce-4ce4-988f-d42f7629d5d7"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin" href="/uutiset/talous/83ba3fcc-43ce-4ce4-988f-d42f7629d5d7">Neljän miljoonan euron lomakylälle tehdään pohjia Rantasalmen Porosalmella – Saimaan ja rauhan uskotaan vetävän koronan jälkeenkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Elämysmatkailu sopii Etelä-Savoon" href="/mielipide/paakirjoitukset/7e6d6eed-263e-486d-94c5-a68ac33d2acd"><span class="disqus-comment-count" data-disqus-identifier="7e6d6eed-263e-486d-94c5-a68ac33d2acd"></span></a></div><h1><a title="Pääkirjoitus: Elämysmatkailu sopii Etelä-Savoon" href="/mielipide/paakirjoitukset/7e6d6eed-263e-486d-94c5-a68ac33d2acd">Pääkirjoitus: Elämysmatkailu sopii Etelä-Savoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mäntyharjun seurakunta luopuu tarpeettomista kiinteistöistään – Pyhäveden rannalla sijaitseva Meltan pappila ja rivitalo ovat myynnissä" href="/uutiset/lahella/6fc57b76-d769-40a8-82b5-ab0a868e25fa"><span class="disqus-comment-count" data-disqus-identifier="6fc57b76-d769-40a8-82b5-ab0a868e25fa"></span></a></div><h1><a title="Mäntyharjun seurakunta luopuu tarpeettomista kiinteistöistään – Pyhäveden rannalla sijaitseva Meltan pappila ja rivitalo ovat myynnissä" href="/uutiset/lahella/6fc57b76-d769-40a8-82b5-ab0a868e25fa">Mäntyharjun seurakunta luopuu tarpeettomista kiinteistöistään – Pyhäveden rannalla sijaitseva Meltan pappila ja rivitalo ovat myynnissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: EU keskittyi kinastelemaan rahasta" href="/mielipide/paakirjoitukset/1d9d6c4b-b152-44ee-909f-96a76804bb76"><span class="disqus-comment-count" data-disqus-identifier="1d9d6c4b-b152-44ee-909f-96a76804bb76"></span></a></div><h1><a title="Pääkirjoitus: EU keskittyi kinastelemaan rahasta" href="/mielipide/paakirjoitukset/1d9d6c4b-b152-44ee-909f-96a76804bb76">Pääkirjoitus: EU keskittyi kinastelemaan rahasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="EU-maiden johtajat saavuttivat rahasovun maratonhuippukokouksessa – Pääministeri Marin pitää lopputulosta hyvänä" href="/uutiset/kotimaa/ff548b53-04ad-4e8a-adcd-6b5adf06314e"><span class="disqus-comment-count" data-disqus-identifier="ff548b53-04ad-4e8a-adcd-6b5adf06314e"></span></a></div><h1><a title="EU-maiden johtajat saavuttivat rahasovun maratonhuippukokouksessa – Pääministeri Marin pitää lopputulosta hyvänä" href="/uutiset/kotimaa/ff548b53-04ad-4e8a-adcd-6b5adf06314e">EU-maiden johtajat saavuttivat rahasovun maratonhuippukokouksessa – Pääministeri Marin pitää lopputulosta hyvänä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mielipide: Onko Savonlinna saanut Kuopiosta lupauksen keskussairaalan säilymisestä?" href="/mielipide/lukijalta/f31e90d2-d82e-4cb1-a6a7-7602f532b56d"><span class="disqus-comment-count" data-disqus-identifier="f31e90d2-d82e-4cb1-a6a7-7602f532b56d"></span></a></div><h1><a title="Mielipide: Onko Savonlinna saanut Kuopiosta lupauksen keskussairaalan säilymisestä?" href="/mielipide/lukijalta/f31e90d2-d82e-4cb1-a6a7-7602f532b56d">Mielipide: Onko Savonlinna saanut Kuopiosta lupauksen keskussairaalan säilymisestä?</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Länsi-Savo</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Teollisuuskatu 2-6, PL 6 Mikkeli, 50101 Mikkeli<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Timo Laitakari<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@lansi-savo.fi" title="Asiakaspalvelu">asiakaspalvelu@lansi-savo.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.lansi-savo.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.07299d85d630b00a18de.bundle.js"></script><script src="/assets/javascripts/app.77e21ab3e1b5fc694bbc.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257f9751a79a4b";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//lansi-savo.disqus.com/count.js&quot;" async=""></script></body></html>